<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-4244b9da <![endif]-->
<!--[if !IE]> token: 62b421d3-3558-4b0d-9112-07a706f7eff3 <![endif]-->
<!--[if !IE]> App Server /produs--i-4244b9da/ <![endif]-->

<!doctype html><html><head>
<title>
            年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相
| ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script> 
<!-- New Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>

<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="businessNews" />
<meta name="DCSext.ChannelList" content="businessNews;topNews;domesticJPNews;politicsNews;special20" />
<meta name="DCSext.ContentHeadline" content="%E5%B9%B4%E9%87%91%E3%81%B8%E3%81%AE%E3%83%9E%E3%82%A4%E3%83%8A%E3%83%B3%E3%83%90%E3%83%BC%E4%BD%BF%E7%94%A8%E3%80%81%E4%BA%8B%E4%BB%B6%E6%A4%9C%E8%A8%BC%E8%B8%8F%E3%81%BE%E3%81%88%E6%99%82%E6%9C%9F%E6%A4%9C%E8%A8%8E%EF%BC%9D%E7%94%98%E5%88%A9%E6%8B%85%E5%BD%93%E7%9B%B8" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-businessNews" />

<link rel="canonical" href="http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJPKBN0OL01Q20150605" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJPKBN0OL01Q20150605">
<meta name="description" content="甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V" />
<meta name="keywords" content="AMARI,NUMBER,Asia / Pacific,Ministry of Finance (Japanese),Japan,Monetary / Fiscal Policy / Policy Makers,News Written In Japanese,Government / Politics,Japanese Language News,Corporate Events,Economic Events" />
<meta name="news_keywords" content="AMARI;NUMBER;Asia / Pacific;Ministry of Finance (Japanese);Japan;Monetary / Fiscal Policy / Policy Makers;News Written In Japanese;Government / Politics;Japanese Language News;Corporate Events;Economic Events" />
<meta name="REVISION_DATE" content="Fri Jun 05 00:40:17 UTC 2015">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2015-06-05T00:40:17+0000" />
<meta name="sailthru.title" content="年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相" />
<meta property="og:url" content="http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605" />
<meta property="og:type" content="article" />
<meta property="og:description" content="甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体">
<meta property="og:image" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V" />
<meta property="og:article:published_time" content="2015-06-05T00:40:17+0000" />
<meta property="og:article:modified_time" content="2015-06-05T00:40:17+0000" /> 
<meta property="og:article:section" content="Business" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="AMARI,NUMBER,Asia / Pacific,Ministry of Finance (Japanese),Japan,Monetary / Fiscal Policy / Policy Makers,News Written In Japanese,Government / Politics,Japanese Language News,Corporate Events,Economic Events" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary_large_image"> 
    <meta name="twitter:title" content="年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相" />
<meta name="twitter:description" content="甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605"
        },
        "headline": "年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相",
        "url": "http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=&fh=545px&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V",
        "dateCreated": "2015-06-05T00:40:17+0000",
        "dateModified": "2015-06-05T00:40:17+0000",
        "datePublished": "2015-06-05T00:40:17+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体",
        "articleSection": "Business",
        "creator": ["Reuters Editorial"],
        "keywords": ["AMARI","NUMBER","Asia / Pacific","Ministry of Finance (Japanese)","Japan","Monetary / Fiscal Policy / Policy Makers","News Written In Japanese","Government / Politics","Japanese Language News","Corporate Events","Economic Events", "Article", "ビジネス","トップニュース"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - News"> 

<meta name="DCSext.ContentChannel"  content="Article Template">
<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/enterprise/business/article" />
<meta name="WT.cg_n" content="Business">
<meta name="WT.cg_s" content="Business">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="http://s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(http://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->
<style>
.inter_bg{position:fixed; width:100%; height:100%; background:#000; opacity:0.8; top:0px; z-index:214748300; left:0px; display:none;}
#div_gpt_intro, #div_gpt_intro2{position: fixed;z-index: 10000000000000000000;margin: 0px auto;left: 15%;right: 15%;top: 164px;text-align: center; width:640px;}
.close_button{
background: url(http://static.reuters.com/resources/media/rcom/nf0yL.png) no-repeat right;
position: absolute;
top: -20px;
right: -20px;
height: 20px;
width: 100px;
display: none;
cursor: pointer;
color:#fff;
font-size: 1.6em;
font-weight: bold;
}
</style>

<div class="inter_bg"></div>
<div class="close_button" onClick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div>
<div id="div_gpt_intro2" style="display:none;"></div>



<script>

if (TR3.extractDartZone().indexOf("jp.reuters") > -1)
{
 $('.close_button').html("閉じる");
}


// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
   //createCookie('r_inter','true',1);
   //inter_pop();
   //setTimeout(function(){close_pop();}, 10000);
   displayAd("div_gpt_intro2",TR3.extractDartZone(), [640,480], "type=intro_gpt;" + adParams2 );
}

function inter_pop() {
    $('.inter_bg').show();
    $('.close_button').show();
    $( "#div_gpt_intro2" ).append( $(".close_button" ) );
}

function close_pop(){
    $('.inter_bg').fadeOut();
   $('.close_button').fadeOut();
   $( '#div_gpt_intro2').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script><div id="div_gpt_intro" style="display:none;"></div>

<script>
// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
  
   setTimeout(function(){close_pop2();}, 15000);
   displayAd("div_gpt_intro",TR3.extractDartZone(), '', "type=intro_gpt;" + adParams2 );
    //createCookie('r_inter','true',1);
}

function close_pop2(){
   $( '#div_gpt_intro').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script>



<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/views" class="nav-link-subsec">2017年の視点</a></li>
                                        <li><a href="/readers-views" class="nav-link-subsec">2016年の10大ニュース</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ新政権特集</a></li>
                                        <li><a href="/news/world/panama-papers" class="nav-link-subsec">パナマ文書</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/views" class="nav-link-subsec">2017年の視点</a></li>
                                        <li><a href="/readers-views" class="nav-link-subsec">2016年の10大ニュース</a></li>
                                        <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="http://realestate.reuters.co.jp/" class="nav-link-subsec">不動産</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JPKBN0OL01Q20150605';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'businessNews';
Reuters.info.articleUrl = '/article/amari-number-idJPKBN0OL01Q20150605';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><div class="ad" id="leaderboard">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'leaderboard' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('leaderboard' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('leaderboard' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('leaderboard' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('leaderboard' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('leaderboard' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		<!-- overrideType can be "video" -->

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">Business</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2015年 06月 5日 09:40 JST</span>
    
    <div class="related-topics">
            <span class="related-topics-title">関連トピックス: </span>
            <span>
                <a href="/news/business">ビジネス, </a>
                <a href="/news/topNews">トップニュース</a>
                </span>
        </div>
    <h1 class="article-headline">年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相</h1>
                </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605"
					
				
					data-share-title="年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相"
				
                data-share-desc="［東京　５日　ロイター］ - 甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。
マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体スケジュールはそのまま進める」とし、変更はないと語った。年金への使用開始について後ろ倒しも含めて検討するのかとの質問には「今回の事件の検証を踏ま"
                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V"
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPKBN0OL01Q20150605">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605"
					
				
					data-share-title="年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相"
				
                data-share-desc="［東京　５日　ロイター］ - 甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。
マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体スケジュールはそのまま進める」とし、変更はないと語った。年金への使用開始について後ろ倒しも含めて検討するのかとの質問には「今回の事件の検証を踏ま"
                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V"
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPKBN0OL01Q20150605">
            </div>
            
    <div class="related-photo landscape" id="articleImage">
                	           	<div class="related-photo-container">
                	           		<img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=644&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V"
                                
                                border="0" alt="　６月５日、甘利明社会保障・税一体改革担当相は、年金情報の流出問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。写真は４月撮影（２０１５年　ロイター/Yuya Shino）"
                                 />
		</div>
                			<div class="related-photo-txt" id="captionContent">
        						<div class="related-photo-caption">
                                	　６月５日、甘利明社会保障・税一体改革担当相は、年金情報の流出問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。写真は４月撮影（２０１５年　ロイター/Yuya Shino）</div>
                                <div class="related-photo-credit">
                                	</div>
                            </div></div>
                	<div id="relatedInlineVideo"><script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/yoplayer-4.1-31.js"></script>
<script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/article_video_plugin.js"></script>
<script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/article-yoplayer.js"></script>

<script type="text/javascript">
Reuters.namespace("yospace");
Reuters.yospace.width=644;
Reuters.yospace.height=362;
Reuters.yospace.adtype="article_preroll";
Reuters.yospace.debug="false";
Reuters.yospace.console_debug="false";
Reuters.yospace.autoplay="false";
Reuters.yospace.footspace=53;
Reuters.yospace.embed="true";
if (typeof Reuters.inlinevideo !== 'undefined') {

Reuters.yospace.miid=Reuters.inlinevideo.flashVideoSource.split("?f=")[0].split(",/")[1];
Reuters.yospace.fid=Reuters.inlinevideo.flashVideoSource.split("?f=")[1];

}
Reuters.yospace.yoVersion="4.1-31";
Reuters.yospace.videoFrameSize="644x362";
Reuters.yospace.startlevel=2;
</script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/rcom-tv.js"> </script>

<script type="text/javascript">

Reuters.utils.getMetaValue = function(mn) {
	if (mn != '') {
		var mts = document.getElementsByTagName("meta");
		for (i=0; i<mts.length; i++) {
			mt = mts[i];
			if (mt.getAttribute("name") == mn) {
				return mt.getAttribute("content");
				break;
			}
		}
		return '';
	}
}

Reuters.namespace("inlinevideo");
if (typeof Reuters.inlinevideo.id == "undefined") {
	Reuters.inlinevideo.id = '';
}
if (typeof Reuters.inlinevideo.videoGroup == "undefined") {
	Reuters.inlinevideo.videoGroup = '';
}
if (typeof Reuters.inlinevideo.youtubeVideoId == "undefined") {
	Reuters.inlinevideo.youtubeVideoId = '';
}
if (typeof Reuters.inlinevideo.storyUrl == "undefined") {
	Reuters.inlinevideo.storyUrl = '';
}
Reuters.inlinevideo.spParam = Reuters.utils.getQueryStringParameter(Reuters.inlinevideo.storyUrl, "sp");

if (typeof Reuters.inlinevideo.spParam == "undefined") {
	Reuters.inlinevideo.spParam = '';
}

if( Reuters.utils.getMetaValue("DCSext.VBC") == "undefined" ) {
	vbcValue = '';
} else {
	vbcValue = Reuters.utils.getMetaValue("DCSext.VBC");
}

Reuters.namespace("yospace");

if ($('#TPHost_lb_synced').length) {
  Reuters.yospace.adtype="_no_preroll";
}
else if($('#TPHost_lbskin').length) {
  Reuters.yospace.adtype="_no_preroll";
}

Reuters.yovideo.drawPlayer({
    'width': Reuters.yospace.width,
    'height': Reuters.yospace.height,
    'edition': Reuters.inlinevideo.edition,
    'channelId': Reuters.inlinevideo.channelId,
    'channelIds': Reuters.inlinevideo.channelIds,
    'adType': Reuters.yospace.adtype,
    'id': Reuters.inlinevideo.id,
    'debug': Reuters.yospace.debug,
    'console_debug': Reuters.yospace.console_debug,
    'autoplay': Reuters.yospace.autoplay,
    'footspace': Reuters.yospace.footspace,
    'description': Reuters.inlinevideo.bodyText,
    'nextVideoUrl': '',
    'channelName' : Reuters.inlinevideo.channelName,
    'title':  Reuters.inlinevideo.title,
    'flv': Reuters.inlinevideo.flashVideoSource,
    'mpeg': '',
    'minutes': Reuters.inlinevideo.length,
    'seconds': Reuters.inlinevideo.lengthseconds,
    'position': 0,
    'embed': Reuters.yospace.embed,
    'adfriendly': Reuters.inlinevideo.adfriendly,
    'miid' : Reuters.yospace.miid,
    'fid' : Reuters.yospace.fid,
    'kseg': (typeof(kseg)=='undefined'?'':kseg),
    'kuid': (typeof(kuid)=='undefined'?'':kuid),
    'seg' : (typeof(seg)=='undefined'?'':seg),
    'keywords':  Reuters.inlinevideo.keywords,
    'adIuUrl': Reuters.inlinevideo.adIuUrl,
    'yoVersion': Reuters.yospace.yoVersion,
    'videoFrameSize': Reuters.yospace.videoFrameSize,
    'dartZone': Reuters.inlinevideo.dartZone,
    'rChannel': Reuters.inlinevideo.rChannel,
    'requestUrl' : Reuters.inlinevideo.requestUrl,
    'vbc' : vbcValue,
    'startlevel' : Reuters.yospace.startlevel,
    'source' : Reuters.inlinevideo.source,
    'moreVideoTitles': Reuters.inlinevideo.moreVideoTitles,
    'moreVideoImages': Reuters.inlinevideo.moreVideoImages,
    'moreVideoHrefs': Reuters.inlinevideo.moreVideoHrefs,
    'thumb': Reuters.inlinevideo.thumb
});

if (Reuters.inlinevideo.id != '') {
        Reuters.info = Reuters.info || {};
        Reuters.info.edition     = Reuters.info.edition || $('body').attr('class').split(' ')[0];
	Reuters.info.editionPrefix = 'US';
	if (Reuters.info.edition != 'BETAUS') {
		Reuters.info.editionPrefix = Reuters.info.edition.toUpperCase();
	}

        document.write('<div class="article-video-inline"><div id="article_video_player"></div></div>');
}
</script>
</div><script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p>［東京　５日　ロイター］ - 甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。</p></span><span id="midArticle_0"></span><p>マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体スケジュールはそのまま進める」とし、変更はないと語った。年金への使用開始について後ろ倒しも含めて検討するのかとの質問には「今回の事件の検証を踏まえて導入時期を考えていきたい」と語った。</p><span id="midArticle_1"></span><p></p><span id="midArticle_2"></span>
        
        <span class="first-article-divide"></span><p></p><span id="midArticle_3"></span>
        
        <span class="second-article-divide"></span><p></p><span id="midArticle_4"></span>
        
        <span class="third-article-divide"></span><p> (吉川裕子)</p><span id="midArticle_5"></span></span>

<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/amari-number-idJPKBN0OL01Q20150605"
					
				
					data-share-title="年金へのマイナンバー使用、事件検証踏まえ時期検討＝甘利担当相"
				
                data-share-desc="［東京　５日　ロイター］ - 甘利明社会保障・税一体改革担当相は５日、閣議後の会見で、年金情報が大量に流出した問題に関連し、年金へのマイナンバー対応について、事件の検証を踏まえて導入時期を考えていきたいとの認識を示した。
マイナンバー制度は１０月１日から個人に番号を通知し、来年１月の利用開始が決まっている。甘利担当相はあらためて「全体スケジュールはそのまま進める」とし、変更はないと語った。年金への使用開始について後ろ倒しも含めて検討するのかとの質問には「今回の事件の検証を踏ま"
                data-share-img="http://s4.reutersmedia.net/resources/r/?m=02&d=20150605&t=2&i=1053807676&w=1200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPEB5400V"
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPKBN0OL01Q20150605">
            </div>
            
    <link href="http://static.reuters.com/resources/media/editorial/20160422/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text().indexOf("市場サマリー"),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content");
	if (title != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>')
	}
	
	var events = $("title").text().indexOf("今週の主要材料"),
	pretag = $("#articleText").find("pre").length;
	if (events != -1 && pretag>0){
		document.write("<\/pre>")
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>

<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: businessNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div id="div_gpt_fullbanner"></div>

<div class="linebreak"></div>
	<div id="div_gpt_article_text1"><div class="ad" id="article_text1">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'article_text1' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('article_text1' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('article_text1' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('article_text1' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('article_text1' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('article_text1' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div id="jpTextAd"><style type="text/css">
#div_gpt_article_text1 {
/* margin-bottom: 25px;
margin-top: 25px;  */
float: left;
}


</style></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656814" hidden for channel: true
		    channel: businessNews
		    include chans: , empty: true
		    exclude chans: [businessNews, entertainmentNews, domesticJPNews, sportsNews, technologyNews, topNews, worldNews, oddlyEnoughNews], empty: false
		-->
		<div class="linebreak"></div>
	<!---<div><h3>おすすめ記事</h3></div>
<br> --->
<div id="_popIn_recommend"></div>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<div class="prMark"><div><h3>情報</h3></div>
<script id="mNCC" language="javascript"> medianet_width='620';  medianet_height= '80'; medianet_crid='548587614';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU33315T" language="javascript"></script> 
<br>&nbsp;<br><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div id="jpTextAd"><style type="text/css">
#div_gpt_article_text2 {
/* margin-bottom: 25px;
margin-top: 25px; */
float: left;
}


</style></div><div class="linebreak"></div>
	<div id="div_gpt_article_text2"><div class="ad" id="article_text2">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'article_text2' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('article_text2' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('article_text2' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('article_text2' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('article_text2' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('article_text2' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

<div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><div id="yeaerend-also-views" class="AlsoUnit yearend"><div id="yearend-views" class="hidden"><span name="trackingEnabledModule" moduleName="E1231160314_610745"><script language="javascript">addImpression("E1231160314_610745");</script><div class="module"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/views">2017&#24180;&#12398;&#35222;&#28857;</a></h3></div><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/view-presidency-akihiko-yasui-idJPKBN14A05B"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161207&t=2&i=1164534644&w=120&fh=&fw=&ll=&pl=&sq=&r=2016-12-07T132004Z_4657_D1BEULNZGAAA_RTRMADP_0_USA-ELECTION-TRUMP" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/view-presidency-akihiko-yasui-idJPKBN14A05B">&#12300;&#24746;&#12356;&#12488;&#12521;&#12531;&#12503;&#12301;&#12399;&#26462;&#24962;&#12363;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/view-tpp-kazuhito-yamashita-idJPKBN14B063"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20160830&t=2&i=1151646523&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXNPEC7T1LO" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/view-tpp-kazuhito-yamashita-idJPKBN14B063">&#31859;&#22269;&#25244;&#12365;&#65332;&#65328;&#65328;&#12395;&#26085;&#26412;&#12398;&#27963;&#36335;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/view-ian-bremmer-idJPKBN14708J"><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20161222&t=2&i=1166387837&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBL0G8" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/view-ian-bremmer-idJPKBN14708J">&#12488;&#12521;&#12531;&#12503;&#12502;&#12521;&#12531;&#12489;&#12289;&#26085;&#26412;&#12408;&#12398;&#25945;&#35347;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/apps-idJPKBN14G08W"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161227&t=2&i=1166793058&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBQ045" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/apps-idJPKBN14G08W">&#26469;&#24180;&#12399;&#12373;&#12425;&#12395;&#65378;&#24746;&#12356;&#24180;&#65379;&#12395;&#12394;&#12427;&#12363;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/usa-stocks-breakingviews-idJPKBN14J02V"><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20161230&t=2&i=1167087611&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBT018" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/usa-stocks-breakingviews-idJPKBN14J02V">&#12480;&#12454;2&#19975;&#12489;&#12523;&#20197;&#19978;&#12395;&#37325;&#35201;&#12394;&#12371;&#12392;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-2017-construction-shares-idJPKBN14G0CU"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161227&t=2&i=1166799640&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBQ086" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-2017-construction-shares-idJPKBN14G0CU">2017&#24180;&#12399;&#12452;&#12531;&#12501;&#12521;&#26666;&#12395;&#33050;&#20809;&#12363;</a></h2></div></div></div></span></div>

</div><div id="yeaerend-also-slideshow" class="AlsoUnit yearend"><div id="yearend-slideshow" class="hidden"><span name="trackingEnabledModule" moduleName="E1232161759_610763"><script language="javascript">addImpression("E1232161759_610763");</script><div class="module"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/pictures">&#12473;&#12521;&#12452;&#12489;&#12471;&#12519;&#12540;</a></h3></div><div class="moduleBody"><div class="feature"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/in-memoriam-those-we-lost-in?articleId=JPRTSUYCN"><div class="slideshowOverlay"></div><img src="http://s2.reutersmedia.net/resources/r/?m=02&d=20161229&t=2&i=1166987704&w=120&fh=&fw=&ll=&pl=&sq=&r=2016-12-29T025505Z_25254_PBEAHUOLRFG_RTRMADP_0_BOWIE" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div><h2><a href="http://jp.reuters.com/news/picture/in-memoriam-those-we-lost-in?articleId=JPRTSUYCN">2016&#24180;&#12395;&#20129;&#12367;&#12394;&#12387;&#12383;&#33879;&#21517;&#20154;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/the-rise-of-duterte?articleId=USRTX2WULU"><div class="slideshowOverlay"></div><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161229&t=2&i=1167042486&w=120&fh=&fw=&ll=&pl=&sq=&r=2016-12-29T161007Z_25258_RC1F8E80B1C0_RTRMADP_0_PHILIPPINES-DAVAO-MODEL" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div><h2><a href="http://jp.reuters.com/news/picture/the-rise-of-duterte?articleId=USRTX2WULU">&#12489;&#12453;&#12486;&#12523;&#12486;&#27663;&#12398;&#36556;&#36321;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/pictures-of-the-year-animals?articleId=JPRTSSPXR"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20161122&t=2&i=1162708156&w=120&fh=&fw=&ll=&pl=&sq=&r=2016-11-22T205144Z_4405_D1BEUEBIYZAB_RTRMADP_0_CHINA-ANIMALS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div><h2><a href="http://jp.reuters.com/news/picture/pictures-of-the-year-animals?articleId=JPRTSSPXR">2016&#24180;&#21205;&#29289;&#12505;&#12473;&#12488;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/pictures-of-the-year?articleId=JPRTSTAMS"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20161230&t=2&i=1167173567&w=120&fh=&fw=&ll=&pl=&sq=&r=2016-12-30T221008Z_25272_S1AETORGYTAA_RTRMADP_0_USA-POLICE-PROTESTS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div><h2><a href="http://jp.reuters.com/news/picture/pictures-of-the-year?articleId=JPRTSTAMS">2016&#24180;&#12505;&#12473;&#12488;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/one-photo-one-country-one-year?articleId=JPRTX2WAOL"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20161223&t=2&i=1166561267&w=120&fh=&fw=&ll=&pl=&sq=&r=2016-12-23T173942Z_25220_S1BEUERFCNAA_RTRMADP_0_SPAIN-ODDLY" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div><h2><a href="http://jp.reuters.com/news/picture/one-photo-one-country-one-year?articleId=JPRTX2WAOL">&#20170;&#24180;&#12371;&#12398;&#22269;&#12391;&#12371;&#12398;&#19968;&#26522;</a></h2></div></div></div></span></div>

</div><link href="http://static.reuters.com/resources/media/editorial/20161215/yearend-also.css" rel="stylesheet">
<script type="text/javascript" src="http://static.reuters.com/resources/media/editorial/20161215/yearend-also.min.js"></script>

</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hidden 12/29~" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hidden 12/29~");</script>
      </span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div id="div_gpt_article_text3"><div class="ad" id="article_text3">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'article_text3' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('article_text3' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('article_text3' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('article_text3' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('article_text3' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('article_text3' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div id="jpTextAd"><style type="text/css">
#div_gpt_article_text3 {
/*margin-bottom: 25px;
 margin-top: 25px;  */
float: left;
}


</style></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<div class="prMark"><div style="float:left;width=100%">
<h3>注目の商品</h3>
<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0f390047.437ac346.0f390048.b0a85ac8";rakuten_items="ranking";rakuten_genreId="303213";rakuten_size="620x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="on";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010674";rakuten_pattern="H1B";
rakuten_txtDisplay="off";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
</div>

</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><div class="ad" id="bizdev_mpucenter_double">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'bizdev_mpucenter_double' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('bizdev_mpucenter_double' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('bizdev_mpucenter_double' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('bizdev_mpucenter_double' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('bizdev_mpucenter_double' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('bizdev_mpucenter_double' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="gridPanel grid8"><div class="dividerInlineH"></div>

</div><div class="linebreak"></div>
	<script type='text/javascript'>


Reuters.YoplayerStatus = {
   state: false,
   isReady: false,
   videoPlayed_ : false,
   videoPlayEnded_ : false,
   videoPlayPaused_:false,
   currentPlayTime: 0
}


var rcom_vps = Object.create(Reuters.YoplayerStatus); //rcom video player status

function artJpCbVideoStrategy(player) {
  this.player_ = player;
  this.ready_ = false;
  this.currentAdPosition_ = undefined;
  this.videoPlayed_ = false;
  this.videoPlayEnded_ = false;
  this.videoPlayPaused_ = false;
  this.viewStartTime_ = new Date().getTime(); 
  this.videoStartTime_ = undefined;
}


artJpCbVideoStrategy.ContentType = {
  AD: 'ad',
  CONTENT: 'ct'
};


artJpCbVideoStrategy.AdPosition = {
  PREROLL: 'a1',
  MIDROLL: 'a2',
  POSTROLL:'a3',
  OVERLAY: 'a4',
  SPECIAL: 'a5'
};


artJpCbVideoStrategy.VideoState = {
  UNPLAYED: 's1',
  PLAYED: 's2',
  STOPPED: 's3',
  COMPLETED: 's4'
};


artJpCbVideoStrategy.prototype.isReady = function() {
  this.viewStartTime_ = new Date().getTime(); 
  return rcom_vps.isReady; 
};


artJpCbVideoStrategy.prototype.getTitle = function() { 
	return Reuters.yovideo.title; 
};


artJpCbVideoStrategy.prototype.getVideoPath = function() { 
     return Reuters.yovideo.rcomvid; 
}; 


artJpCbVideoStrategy.prototype.getContentType = function() { 
  return "ct"; 
};


artJpCbVideoStrategy.prototype.getAdPosition = function() { 
  return  ''; 
};


artJpCbVideoStrategy.prototype.getTotalDuration = function() { 
    return this.getTimeInSeconds_(Reuters.yovideo.durationInSec);
};


artJpCbVideoStrategy.prototype.getState = function() { 
  if ( rcom_vps.videoPlayPaused_ ) {
    return artJpCbVideoStrategy.VideoState.STOPPED;
  }

  if( rcom_vps.videoPlayEnded ) {
    return artJpCbVideoStrategy.VideoState.COMPLETED;
  }

  if( ! rcom_vps.videoPlayed_ ) {
    return artJpCbVideoStrategy.VideoState.UNPLAYED;
  }
 
  return artJpCbVideoStrategy.VideoState.PLAYED;
};


artJpCbVideoStrategy.prototype.getCurrentPlayTime = function() { 
  var pt =  rcom_vps.currentPlayTime;
  return this.getTimeInSeconds_(pt); 
};


artJpCbVideoStrategy.prototype.getBitrate = function() { return 1240;};


artJpCbVideoStrategy.prototype.getThumbnailPath = function() { 
     return Reuters.yovideo.thumb; 
};

artJpCbVideoStrategy.prototype.getPlayerType = function() { 
   return "yospace";
};



artJpCbVideoStrategy.prototype.timeElapsed_ = function(timestamp) {
  if (timestamp === undefined) {
    return 0;
  }
  var t = new Date().getTime();
  return t - timestamp;
};


artJpCbVideoStrategy.prototype.getViewStartTime = function() { 
  if (isNaN(this.viewStartTime_)) {
    return 0;
  }

  return this.timeElapsed_(this.viewStartTime_);
};


artJpCbVideoStrategy.prototype.getViewPlayTime = function() { 
  if ( rcom_vps.videoPlayed_ ) {
    return this.timeElapsed_(this.viewStartTime_);
  }
  return -1;
};


artJpCbVideoStrategy.prototype.getViewAdPlayTime = function() { 
  return -1;
};


artJpCbVideoStrategy.prototype.getTimeInSeconds_ = function(t) {
  return ((t === -1 || isNaN(t)) ? -1 : t * 1000);
};

artJpCbVideoStrategy.verify = function(player) {
  return true;
};


  window['_cbv_strategies'] = window['_cbv_strategies'] || [];
  window['_cbv_strategies'].push(artJpCbVideoStrategy);
      
  var cbv_player = null;
  var _cbv = window._cbv || (window._cbv = []);
  _cbv.push(cbv_player);

</script>

</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div id="yearend-poll" class="module poll ye"><link href="http://static.reuters.com/resources/media/editorial/20161215/yearend-poll.css" rel="stylesheet">
<div class="moduleHeader"><h3><a href="/readers-views">読者が選ぶ２０１６年１０大ニュース</a></h3></div>
<div class="moduleBody">
<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9585680.js"></script>
<noscript><a href="http://polldaddy.com/poll/9585680/">あなたが２０１６年で最も印象に残ったニュースを３つ選んでください。</a></noscript>

<span class="timestamp">*統計に基づく世論調査ではありません。</span>
</div>
<script type="text/javascript" src="http://static.reuters.com/resources/media/editorial/20161215/yearend-poll.min.js"></script>
<script type="text/javascript">Reuters.jp.yearend.poll.init("yearend-poll")</script></div>

<div class="linebreak"></div>
	<div class="focus"><!--
		  SHARED MODULE ID: "656806" hidden for channel: true
		    channel: businessNews
		    include chans: [worldNews, jp_column], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "731243" hidden for channel: true
		    channel: businessNews
		    include chans: [jp_philippines], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: businessNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url(http://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif) no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E1231161730_610755"><script language="javascript">addImpression("E1231161730_610755");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-tohru-sasaki-idJPKBN14I115"><img src="http://s2.reutersmedia.net/resources/media/global/assets/images/20161229/20161229_9370359120161229130845.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-tohru-sasaki-idJPKBN14I115">&#20870;&#12399;&#26368;&#24375;&#36890;&#36008;&#12464;&#12523;&#12540;&#12503;&#20837;&#12426;</a></h2><p>&#20870;&#12399;&#36942;&#21435;&#65298;&#12459;&#26376;&#12411;&#12393;&#29420;&#27497;&#23433;&#12392;&#12394;&#12387;&#12390;&#12356;&#12427;&#12364;&#12289;&#24180;&#38291;&#12391;&#12399;&#12300;&#26368;&#24375;&#36890;&#36008;&#12301;&#12464;&#12523;&#12540;&#12503;&#20837;&#12426;&#12434;&#26524;&#12383;&#12375;&#12383;&#27169;&#27096;&#12384;&#12392;&#65322;&#65328;&#12514;&#12523;&#12460;&#12531;&#12398;&#20304;&#12293;&#26408;&#34701;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-tohru-sasaki-idJPKBN14I115">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-yunosuke-ikeda-idJPKBN14I0P2"><img src="http://s2.reutersmedia.net/resources/media/global/assets/images/20161229/20161229_5420578720161229131025.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-yunosuke-ikeda-idJPKBN14I0P2">&#20870;&#23433;&#40665;&#35469;&#12399;&#22806;&#20132;&#25104;&#26524;&#12363;</a></h2><p>&#12488;&#12521;&#12531;&#12503;&#27663;&#12364;&#26085;&#26412;&#21481;&#12365;&#12420;&#20870;&#23433;&#25209;&#21028;&#12434;&#25511;&#12360;&#12390;&#12356;&#12427;&#12398;&#12399;&#24184;&#36939;&#12391;&#12399;&#12394;&#12367;&#12289;&#26085;&#26412;&#12398;&#22806;&#20132;&#25104;&#26524;&#12363;&#12418;&#12375;&#12428;&#12394;&#12356;&#12392;&#37326;&#26449;&#35388;&#21048;&#12398;&#27744;&#30000;&#38596;&#20043;&#36628;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-yunosuke-ikeda-idJPKBN14I0P2">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div></div></div></span></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div id="div_gpt_mpu2" class="mpu"><div class="ad" id="mpu2">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu2' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('mpu2' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu2' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu2' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu2' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('mpu2' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="http://s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"7","source":"charbeat","title":"コラム：売り圧力強まる人民元、2017年は抜本対策が急務","url":"http:\/\/jp.reuters.com\/article\/column-yuan-idJPKBN14J06T"},{"video_link":"","_hits":"5","source":"charbeat","title":"コラム：トランプ氏の円安黙認は外交成果か＝池田雄之輔氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-yunosuke-ikeda-idJPKBN14I0P2"},{"video_link":"","_hits":"5","source":"charbeat","title":"コラム：米株市場展望、「ダウ2万ドル」以上に注視すべきこと","url":"http:\/\/jp.reuters.com\/article\/usa-stocks-breakingviews-idJPKBN14J02V"},{"video_link":"","_hits":"4","source":"charbeat","title":"コラム：2017年は「さらに悪い年」になるか","url":"http:\/\/jp.reuters.com\/article\/apps-idJPKBN14G08W"},{"video_link":"","_hits":"3","source":"charbeat","title":"コラム：最強通貨は円か、2016年相場の重い事実＝佐々木融氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-tohru-sasaki-idJPKBN14I115"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="focus"><span name="trackingEnabledModule" moduleName="column" moduleId="20537590">
              <script language="javascript">addImpression("20537590_column");</script>
      <div class="focus"><span name="trackingEnabledModule" moduleName="E1229161406_610709"><script language="javascript">addImpression("E1229161406_610709");</script><div class="module"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/opinion">&#12525;&#12452;&#12479;&#12540;&#12467;&#12521;&#12512;</a></h3></div><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/apps-idJPKBN14G08W"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161227&t=2&i=1166793058&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBQ045" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/apps-idJPKBN14G08W">&#12300;&#12373;&#12425;&#12395;&#24746;&#12356;&#24180;&#12301;&#12395;&#12394;&#12427;&#12363;</a></h2><p>&#65298;&#65296;&#65297;&#65303;&#24180;&#12364;&#12418;&#12387;&#12392;&#27005;&#12394;&#24180;&#12395;&#12394;&#12427;&#12392;&#26399;&#24453;&#12375;&#12390;&#12399;&#12394;&#12425;&#12394;&#12356;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/apps-idJPKBN14G08W">&#35352;&#20107;&#12398;&#20840;&#25991;</a>&nbsp;|&nbsp;<a href="http://jp.reuters.com/article/column-russia-turkey-idJPKBN14A080">&#38306;&#36899;&#35352;&#20107;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-obama-russia-idJPKBN14A05V"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20161221&t=2&i=1166217524&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBK02Q" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-obama-russia-idJPKBN14A05V">&#12458;&#12496;&#12510;&#27663;&#26368;&#24460;&#12398;&#20316;&#25126;</a></h2><p>&#12458;&#12496;&#12510;&#27663;&#12399;&#27531;&#12427;&#20219;&#26399;&#12391;&#12525;&#12471;&#12450;&#12395;&#21453;&#25731;&#12391;&#12365;&#12427;&#12398;&#12363;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-obama-russia-idJPKBN14A05V">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div></div></div></span></div><div class="linebreak"></div>
	</span>
      

</div><div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2016/12/30/%E7%89%B9%E9%9B%86-%EF%BC%92%EF%BC%90%EF%BC%91%EF%BC%96%E5%B9%B4%E3%82%92%E6%8C%AF%E3%82%8A%E8%BF%94%E3%82%8B%EF%BC%93%EF%BC%90%E6%97%A5?videoId=370834711&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?d=20161230&i=125160883&w=140&r=125160883-1&t=2"
                                
                                border="0" alt="特集、２０１６年を振り返る（３０日）"
                                 />
		</a>
			</div><h2><a href="/video/2016/12/30/%E7%89%B9%E9%9B%86-%EF%BC%92%EF%BC%90%EF%BC%91%EF%BC%96%E5%B9%B4%E3%82%92%E6%8C%AF%E3%82%8A%E8%BF%94%E3%82%8B%EF%BC%93%EF%BC%90%E6%97%A5?videoId=370834711&videoChannel=201"  >特集、２０１６年を振り返る（３０日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2016/12/30/%EF%BC%92%EF%BC%90%EF%BC%91%EF%BC%96%E5%B9%B4-%E3%83%80%E3%82%A6%EF%BC%92%E4%B8%87%E3%83%89%E3%83%AB%E8%B6%8A%E3%81%88%E3%81%AA%E3%82%89%E3%81%9A30%E6%97%A5?videoId=370834456&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?d=20161230&i=125160081&w=140&r=125160081-1_0&t=2"
                                
                                border="0" alt="２０１６年、ダウ２万ドル越えならず（30日）"
                                 />
		</a>
			</div><h2><a href="/video/2016/12/30/%EF%BC%92%EF%BC%90%EF%BC%91%EF%BC%96%E5%B9%B4-%E3%83%80%E3%82%A6%EF%BC%92%E4%B8%87%E3%83%89%E3%83%AB%E8%B6%8A%E3%81%88%E3%81%AA%E3%82%89%E3%81%9A30%E6%97%A5?videoId=370834456&videoChannel=201"  >２０１６年、ダウ２万ドル越えならず（30日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2016/12/30/%E3%82%A4%E3%83%B3%E3%83%89%E3%81%AE%E9%89%B1%E5%B1%B1%E5%B4%A9%E8%90%BD%E3%81%A7%E4%BD%9C%E6%A5%AD%E5%93%A1%E5%B0%91%E3%81%AA%E3%81%8F%E3%81%A8%E3%82%825%E4%BA%BA%E6%AD%BB%E4%BA%A1-40%E4%BA%BA%E4%BB%A5%E4%B8%8A%E3%81%8C%E7%94%9F%E3%81%8D%E5%9F%8B%E3%82%81%E3%81%8B30%E6%97%A5?videoId=370829449&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20161230&i=125150956&w=140&r=125150956-20_0&t=2"
                                
                                border="0" alt="インドの鉱山崩落で作業員少なくとも5人死亡、40人以上が生き埋めか（30日）"
                                 />
		</a>
			</div><h2><a href="/video/2016/12/30/%E3%82%A4%E3%83%B3%E3%83%89%E3%81%AE%E9%89%B1%E5%B1%B1%E5%B4%A9%E8%90%BD%E3%81%A7%E4%BD%9C%E6%A5%AD%E5%93%A1%E5%B0%91%E3%81%AA%E3%81%8F%E3%81%A8%E3%82%825%E4%BA%BA%E6%AD%BB%E4%BA%A1-40%E4%BA%BA%E4%BB%A5%E4%B8%8A%E3%81%8C%E7%94%9F%E3%81%8D%E5%9F%8B%E3%82%81%E3%81%8B30%E6%97%A5?videoId=370829449&videoChannel=201"  >インドの鉱山崩落で作業員少なくとも5人死亡、40人以上が生き埋めか（30日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2016/12/30/%E5%86%99%E7%9C%9F%E3%81%A7%E8%A6%8B%E3%82%8B%E4%BB%8A%E6%97%A5%E3%81%AE%E4%B8%96%E7%95%8C28%E6%97%A5?videoId=370829450&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?d=20161230&i=125150482&w=140&r=125150482-1&t=2"
                                
                                border="0" alt="写真で見る今日の世界（28日）"
                                 />
		</a>
			</div><h2><a href="/video/2016/12/30/%E5%86%99%E7%9C%9F%E3%81%A7%E8%A6%8B%E3%82%8B%E4%BB%8A%E6%97%A5%E3%81%AE%E4%B8%96%E7%95%8C28%E6%97%A5?videoId=370829450&videoChannel=201"  >写真で見る今日の世界（28日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
	

<div id="div_gpt_mpulow" class="mpu"><div class="ad" id="mpulow">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpulow' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
    }
}
else if('mpulow' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpulow' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpulow' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpulow' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else if('mpulow' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPKBN0OL01Q20150605;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPKBN0OL01Q20150605;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<script type="text/javascript">Reuters.utils.loadStylesheet("topsectionscss", "/resources_v2/css/rcom-topsections.css?view=3:54pm");</script>
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/column-yuan-idJPKBN14J06T"  ><img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20161230&t=2&i=1167090025&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBT02D"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/column-yuan-idJPKBN14J06T"  >コラム：売り圧力強まる人民元、2017年は抜本対策が急務</a>
	</h2></div><ul>
		<li><a href="/article/ecb-breakingviews-italy-idJPKBN14J02X"  >コラム：ＥＣＢの「愛のむち」、イタリアでは逆効果</a>
	</li><li><a href="/article/lloyd-democracy-idJPKBN14H0L7"  >コラム：停滞する民主主義、見限るのはまだ早い</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/column-yuan-idJPKBN14J06T"  ><img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20161230&t=2&i=1167090025&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPECBT02D"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/column-yuan-idJPKBN14J06T"  >コラム：売り圧力強まる人民元、2017年は抜本対策が急務</a>
	</h2></div><ul>
		<li><a href="/article/ecb-breakingviews-italy-idJPKBN14J02X"  >コラム：ＥＣＢの「愛のむち」、イタリアでは逆効果</a>
	</li><li><a href="/article/lloyd-democracy-idJPKBN14H0L7"  >コラム：停滞する民主主義、見限るのはまだ早い</a>
	</li><li><a href="/article/column-forexforum-yunosuke-ikeda-idJPKBN14I0P2"  >コラム：トランプ氏の円安黙認は外交成果か＝池田雄之輔氏</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/idJPL4N1EP3QE"  >ＮＹ市場サマリー（30日）</a>
	</h2></div><ul>
		<li><a href="/article/ny-stx-us-idJPL4N1EP3O0"  >米国株式市場＝続落、アップルなどハイテク株に売り　年間ではプラスで終了</a>
	</li><li><a href="/article/ny-forex-idJPL4N1EP3MF"  >ＮＹ外為市場＝ドル指数が年間で3.7％高、円は対ドルで5年ぶり上昇</a>
	</li><li><a href="/article/idJPL4N1EP3O2"  >〔表〕ＮＹ外為市場＝対ドル／各国通貨相場（30日）</a>
	</li><li><a href="/article/idJPL4N1EP3LH"  >シカゴ日経平均先物（30日）</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/business" >
					ビジネス</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/usa-trump-tax-idJPKBN14J03X"  >焦点：トランプ税制改革の命運握るダイナミック・スコアリング</a>
	</h2></div><ul>
		<li><a href="/article/ny-forex-close-idJPKBN14J1X4"  >ドル指数が年間で3.7％高、円は対ドルで5年ぶり上昇＝ＮＹ外為</a>
	</li><li><a href="/article/ny-stx-us-idJPKBN14J1X8"  >米国株が続落、アップルなどハイテク株に売り　年間ではプラスで終了</a>
	</li><li><a href="/article/ny-mkt-summary-idJPKBN14J1XN"  >ＮＹ市場サマリー（30日）</a>
	</li><li><a href="/article/china-economy-policy-idJPKBN14J0RG"  >中国人民銀、金融政策「中立的」に維持へ　流動性の安定保つ</a>
	</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
	

</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: businessNews
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: businessNews
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: businessNews
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: businessNews
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: businessNews
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665297" hidden for channel: true
		    channel: businessNews
		    include chans: , empty: true
		    exclude chans: [businessNews, technologyNews, domesticJPNews, sportsNews, entertainmentNews, oddlyEnoughNews], empty: false
		-->
		</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>


</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="https://twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="https://www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="http://newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="http://jp.reuters.com/tools/mobile">モバイル</a> 
</span></div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="http://thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links">  <p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<!-- <li class="h-links"><a href="http://d.reuters.co.jp/mediaguide/"  target="_blank">広告掲載について</a></li> -->
<li class="h-links"><a href="#" id="_bapw-link" ><img id="_bapw-icon" border="0" width="11" align="top" src="http://s3.reutersmedia.net/resources_v2/images/ico-evidon.png" /> AdChoices</a></li>
<li class="h-links"><a href="/info/terms">ロイター利用規約</a></li>
<li class="h-links"><a href="/info/privacy">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="http://thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = 'Business'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
!function(){function e(e){var o=new Image;o.src=r+"l.betrad.com/pub/p.gif?pid="+n+"&ocid="+t+"&i"+e+"=1&r="+Math.random()}var n=307,t=1237,o=!1,a=document,i=a.getElementById("_bapw-link"),c="https:"==a.location.protocol,r=(c?"https":"http")+"://",d=r+(c?"a248.e.akamai.net/betterad.download.akamai.com/91609":"cdn.betrad.com")+"/pub/";a.getElementById("_bapw-icon").src=d+"icon1.png",i.onmouseover=function(){/#$/.test(i.href)&&(i.href="http://info.evidon.com/pub_info/"+n+"?v=1")},i.onclick=function(){function c(e,n){function t(){r.onload=r.onreadystatechange=null,i.removeChild(r),n()}var i=a.getElementsByTagName("head")[0]||a.documentElement,c=o,r=a.createElement("script");r.src=e,r.onreadystatechange=function(){c||"loaded"!=this.readyState&&"complete"!=this.readyState||(c=!0,t())},r.onload=t,i.insertBefore(r,i.firstChild)}var l=window._bap_p_overrides;return l&&l.hasOwnProperty(n)&&l[n].new_window?(e("c"),!0):(this.onclick="return "+o,c(r+"ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js",function(){c(d+"pub2.js",function(){BAPW.i(i,{pid:n,ocid:t})})}),o)},e("i")}();
</script></div>
	</section>

</body>
</html>
