<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-087a43d3d575a934e <![endif]-->
<!--[if !IE]> token: 372185b7-63db-4599-8096-efc15054a7f8 <![endif]-->
<!--[if !IE]> App Server /produs--i-087a43d3d575a934e/ <![endif]-->

<!doctype html><html lang="ja"><head>
<title>
            エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新
| ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="FeaturedTopicJapaneseStocks" />
<meta name="DCSext.ChannelList" content="FeaturedTopicJapaneseStocks" />
<meta name="DCSext.ContentHeadline" content="%E3%82%A8%E3%82%B9%E3%83%97%E3%83%BC%E3%83%AB---%E7%AC%AC2%E5%9B%9B%E5%8D%8A%E6%9C%9F%E6%A5%AD%E7%B8%BE%E4%BA%88%E6%83%B3%E3%81%AE%E4%B8%8A%E6%96%B9%E4%BF%AE%E6%AD%A3%E3%82%92%E7%99%BA%E8%A1%A8%E3%80%81%E7%B5%8C%E5%B8%B8%E5%88%A9%E7%9B%8A%E3%81%AF2%E6%9C%9F%E9%80%A3%E7%B6%9A%E3%81%A7%E9%81%8E%E5%8E%BB%E6%9C%80%E9%AB%98%E3%82%92%E6%9B%B4%E6%96%B0" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-FeaturedTopicJapaneseStocks" />

<link rel="canonical" href="http://jp.reuters.com/article/idJP00093500_20170621_00920170621" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJP00093500_20170621_00920170621" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJP00093500_20170621_00920170621">
<meta name="description" content="*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#2749">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="REVISION_DATE" content="Wed Jun 21 00:43:14 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-06-21T00:43:14+0000" />
<meta name="sailthru.title" content="エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新" />
<meta property="og:url" content="http://jp.reuters.com/article/idJP00093500_20170621_00920170621" />
<meta property="og:type" content="article" />
<meta property="og:description" content="*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#2749">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-06-21T00:43:14+0000" />
<meta property="og:article:modified_time" content="2017-06-21T00:43:14+0000" /> 
<meta property="og:article:section" content="Investing - Fisco" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新" />
<meta name="twitter:description" content="*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#2749">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://jp.reuters.com/article/idJP00093500_20170621_00920170621"
        },
        "headline": "エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新",
        "url": "http://jp.reuters.com/article/idJP00093500_20170621_00920170621",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-06-21T00:43:14+0000",
        "dateModified": "2017-06-21T00:43:14+0000",
        "datePublished": "2017-06-21T00:43:14+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#2749",
        "articleSection": "Investing - Fisco",
        "creator": ["Reuters Editorial"],
        "keywords": ["", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Investing"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/markets/fisco/article" />
<meta name="WT.cg_n" content="Investing - Fisco">
<meta name="WT.cg_s" content="FeaturedTopicJapaneseStocks">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(https://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(https://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="//s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(https://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ政権特集</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="https://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
    max-width: 647px;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JP00093500_20170621_00920170621';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'FeaturedTopicJapaneseStocks';
Reuters.info.articleUrl = '/article/idJP00093500_20170621_00920170621';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb',  [[728, 90],[970,250],[970,90],[970,66], [940,230]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script>
</div>

</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">Fisco</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2017年 06月 21日 09:43 JST</span>
    
    <h1 class="article-headline">エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新／日本株</h1>
                <script>document.title= document.title.split("|")[0]  + '／' + "日本株"+ " | " + document.title.split("|")[1];</script>
        </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url="http://reut.rs/2snP2K8"
                data-share-url="http://jp.reuters.com/article/idJP00093500_20170621_00920170621"
					
				
					data-share-title="エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新／日本株"
				
                data-share-desc="*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#27491;&#12434;&#30330;&#34920;&#12289;&#32076;&#24120;&#21033;&#30410;&#12399;2&#26399;&#36899"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP00093500_20170621_00920170621">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url="http://reut.rs/2snP2K8"
                data-share-url="http://jp.reuters.com/article/idJP00093500_20170621_00920170621"
					
				
					data-share-title="エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新／日本株"
				
                data-share-desc="*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#27491;&#12434;&#30330;&#34920;&#12289;&#32076;&#24120;&#21033;&#30410;&#12399;2&#26399;&#36899"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP00093500_20170621_00920170621">
            </div>
            
    <script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p><br>*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#27491;&#12434;&#30330;&#34920;&#12289;&#32076;&#24120;&#21033;&#30410;&#12399;2&#26399;&#36899;&#32154;&#12391;&#36942;&#21435;&#26368;&#39640;&#12434;&#26356;&#26032;<br>&#12456;&#12473;&#12503;&#12540;&#12523;2471&#12399;20&#26085;&#12289;2017&#24180;11&#26376;&#26399;&#31532;2&#22235;&#21322;&#26399;&#32047;&#35336;&#26399;&#38291;&#65288;2016&#24180;12&#26376;1&#26085;&#65374;2017&#24180;5&#26376;31&#26085;&#65289;&#12398;&#26989;&#32318;&#20104;&#24819;&#12398;&#20462;&#27491;&#12434;&#30330;&#34920;&#12290;<br><br>2017&#24180;11&#26376;&#26399;&#31532;2&#22235;&#21322;&#26399;&#65288;&#32047;&#35336;&#65289;&#26989;&#32318;&#20104;&#24819;&#12391;&#12399;&#12289;&#22770;&#19978;&#39640;&#12364;&#21069;&#22238;&#20104;&#24819;&#12395;&#27604;&#12409;2.4&#65285;&#22679;&#12398;53.29&#20740;&#20870;&#12289;&#21942;&#26989;&#21033;&#30410;&#12364;&#21516;29.1&#65285;&#22679;&#12398;2.62&#20740;&#20870;&#12289;&#32076;&#24120;&#21033;&#30410;&#12364;&#21516;34.8&#65285;&#22679;&#12398;2.65&#20740;&#20870;&#12289;&#35242;&#20250;&#31038;&#26666;&#20027;&#12395;&#24112;&#23646;&#12377;&#12427;&#24403;&#26399;&#32020;&#21033;&#30410;&#12364;&#21516;59.5&#65285;&#22679;&#12398;1.73&#20740;&#20870;&#12391;&#12354;&#12387;&#12383;&#12290;<br><br>&#22770;&#19978;&#39640;&#12395;&#12388;&#12356;&#12390;&#12399;&#12289;&#20154;&#26448;&#12477;&#12522;&#12517;&#12540;&#12471;&#12519;&#12531;&#20107;&#26989;&#12395;&#12362;&#12356;&#12390;&#12289;&#20225;&#26989;&#12398;&#20154;&#26448;&#19981;&#36275;&#24863;&#12364;&#24375;&#12414;&#12387;&#12390;&#12356;&#12427;&#20013;&#12289;&#12464;&#12523;&#12540;&#12503;&#22411;&#27966;&#36963;&#12434;&#24375;&#21270;&#12375;&#12383;&#12371;&#12392;&#12395;&#12424;&#12426;&#12289;&#20027;&#21147;&#12398;&#12467;&#12540;&#12523;&#12475;&#12531;&#12479;&#12540;&#26989;&#21209;&#12392;&#24215;&#38957;&#25903;&#25588;&#26989;&#21209;&#12364;&#12392;&#12418;&#12395;&#22909;&#35519;&#12395;&#25512;&#31227;&#12290;&#25613;&#30410;&#38754;&#12395;&#12388;&#12356;&#12390;&#12399;&#12289;&#20154;&#26448;&#12477;&#12522;&#12517;&#12540;&#12471;&#12519;&#12531;&#20107;&#26989;&#12398;&#21215;&#38598;&#38306;&#36899;&#36027;&#29992;&#12434;&#20013;&#24515;&#12392;&#12375;&#12390;&#36009;&#22770;&#36027;&#21450;&#12403;&#19968;&#33324;&#31649;&#29702;&#36027;&#12364;&#35336;&#30011;&#12434;&#19979;&#22238;&#12387;&#12390;&#25512;&#31227;&#12375;&#12390;&#12356;&#12427;&#12371;&#12392;&#12289;&#21450;&#12403;&#12289;&#21463;&#27880;&#12461;&#12515;&#12531;&#12475;&#12523;&#12395;&#20276;&#12358;&#36949;&#32004;&#37329;&#21454;&#20837;0.273&#20740;&#20870;&#12434;&#29305;&#21029;&#21033;&#30410;&#12395;&#35336;&#19978;&#12375;&#12383;&#12371;&#12392;&#31561;&#12395;&#12424;&#12426;&#12289;&#21942;&#26989;&#21033;&#30410;&#12289;&#32076;&#24120;&#21033;&#30410;&#12289;&#20006;&#12403;&#12395;&#35242;&#20250;&#31038;&#26666;&#20027;&#12395;&#24112;&#23646;&#12377;&#12427;&#22235;&#21322;&#26399;&#32020;&#21033;&#30410;&#12364;&#12289;&#21069;&#22238;&#20104;&#24819;&#12434;&#19978;&#22238;&#12427;&#35211;&#36796;&#12415;&#12392;&#12394;&#12387;&#12383;&#12290;&#12394;&#12362;&#12289;&#35336;&#30011;&#12434;&#19979;&#22238;&#12387;&#12390;&#12356;&#12427;&#36009;&#22770;&#36027;&#21450;&#12403;&#19968;&#33324;&#31649;&#29702;&#36027;&#12398;&#12358;&#12385;&#12289;&#19968;&#37096;&#12398;&#36027;&#29992;&#12399;&#31532;3&#22235;&#21322;&#26399;&#20197;&#38477;&#12395;&#12381;&#12398;&#30330;&#29983;&#12364;&#20104;&#23450;&#12373;&#12428;&#12390;&#12356;&#12427;&#12383;&#12417;&#12289;&#12414;&#12383;&#12289;&#21463;&#27880;&#12461;&#12515;&#12531;&#12475;&#12523;&#12395;&#20276;&#12358;&#36949;&#32004;&#37329;&#21454;&#20837;&#12418;&#19968;&#26178;&#30340;&#12394;&#12418;&#12398;&#12391;&#12354;&#12427;&#12383;&#12417;&#12289;&#29694;&#26178;&#28857;&#12391;&#12399;&#36890;&#26399;&#12398;&#36899;&#32080;&#26989;&#32318;&#20104;&#24819;&#12434;&#25454;&#12360;&#32622;&#12367;&#12392;&#12375;&#12390;&#12356;&#12427;&#12290;<br><br><br><br>&#12298;TN&#12299;<br></span><span id="midArticle_0"></span>
        
        <span class="first-article-divide"></span>
            <span class="second-article-divide"></span>
            <span class="third-article-divide"></span></span>

<p id="copyrightNotice" class="copyright">当コンテンツはＦＩＳＣＯから情報の提供を受けています。掲載情報の著作権は情報提供元に帰属します。記事の無断転載を禁じます。当コンテンツにおけるニュース、取引価格、データなどの情報はあくまでも利用者の個人使用のために提供されているものであって、商用目的のために提供されているものではありません。当コンテンツは、投資活動を勧誘又は誘引するものではなく、また当コンテンツを取引又は売買を行う際の意思決定の目的で使用することは適切ではありません。当コンテンツは投資助言となる投資、税金、法律等のいかなる助言も提供せず、また、特定の金融の個別銘柄、金融投資あるいは金融商品に関するいかなる勧告もしません。当コンテンツの使用は、資格のある投資専門家の投資助言に取って代わるものではありません。提供されたいかなる見解又は意見はＦＩＳＣＯの見解や分析であって、ロイターの見解、分析ではありません。情報内容には万全を期しておりますが、保証されるものではありませんので、万一この情報に基づいて被ったいかなる損害についても、弊社および情報提供元は一切の責任を負いません。</br>【FISCO】</p><div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url="http://reut.rs/2snP2K8"
                data-share-url="http://jp.reuters.com/article/idJP00093500_20170621_00920170621"
					
				
					data-share-title="エスプール---第2四半期業績予想の上方修正を発表、経常利益は2期連続で過去最高を更新／日本株"
				
                data-share-desc="*09:43JST &#12456;&#12473;&#12503;&#12540;&#12523;---&#31532;2&#22235;&#21322;&#26399;&#26989;&#32318;&#20104;&#24819;&#12398;&#19978;&#26041;&#20462;&#27491;&#12434;&#30330;&#34920;&#12289;&#32076;&#24120;&#21033;&#30410;&#12399;2&#26399;&#36899"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP00093500_20170621_00920170621">
            </div>
            
    <link href="https://static.reuters.com/resources/media/editorial/20170428/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text(),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content"),
	pretag = $("#articleText").find("pre").length;
	
	if (title.indexOf("市場サマリー") != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>');
	}
	if (title.indexOf("今週の主要材料")!=-1 && pretag > 0){
		document.write("<\/pre>");
	}
	if ((title.indexOf("経済指標予測") != -1 || title.indexOf("市場サマリー") != -1 || title.indexOf("今週の主要材料") !=-1) && pretag > 0){
		document.write('<style type="text/css">#articleText pre {font-size:1.2em; white-space:pre;}</style>')
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<div id="div_gpt_fullbanner"></div>

<div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>

<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div style="clear:both;height:20px; width:100%"></div><div class="linebreak"></div>
	
<div id="logly-lift-4271884"></div> <script charset="UTF-8"> (function(){ var _lgy_lw = document.createElement("script"); _lgy_lw.type = "text/javascript"; _lgy_lw.charset = "UTF-8"; _lgy_lw.async = true; _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4271884"; var _lgy_lw_0 = document.getElementsByTagName("script")[0]; _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0); })(); </script>
<div class="linebreak"></div>
	<div class="prMark">

</div><div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><span name="trackingEnabledModule" moduleName="Also on Reuters 1-1" moduleId="20805709">
              <script language="javascript">addImpression("20805709_Also on Reuters 1-1");</script>
      <div class="AlsoUnit left gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0626170338_613161"><script language="javascript">addImpression("E0626170338_613161");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/article/gambling-usa-dummies-idJPKBN19E0OF">&#20605;&#12458;&#12531;&#12521;&#12452;&#12531;&#12469;&#12452;&#12488;&#27178;&#34892;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/gambling-usa-dummies-idJPKBN19E0OF"><img src="//jp.reuters.com/resources/assets/?d=20170625&t=2&i=RTS18632&&w=200&fw=&fh=&ll=&pl=" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/gambling-usa-dummies-idJPKBN19E0OF">&#12462;&#12515;&#12531;&#12502;&#12523;&#12469;&#12452;&#12488;&#12398;&#25903;&#25173;&#12356;&#12434;&#20605;&#35013;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-2" moduleId="20786673">
              <script language="javascript">addImpression("20786673_Also on Reuters 1-2");</script>
      <div class="AlsoUnit right gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0626170340_613162"><script language="javascript">addImpression("E0626170340_613162");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/article/blog-harry-potter-idJPKBN19E1EF">&#12502;&#12525;&#12464;&#65306;&#12495;&#12522;&#12509;&#12479;&#35477;&#29983;&#12363;&#12425;20&#24180;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/blog-harry-potter-idJPKBN19E1EF"><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170625&t=2&i=1190382982&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5M0T8" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/blog-harry-potter-idJPKBN19E1EF">&#12300;&#39764;&#27861;&#12301;&#12399;&#34928;&#12360;&#12378;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-3" moduleId="20440598">
              <script language="javascript">addImpression("20440598_Also on Reuters 1-3");</script>
      <div class="AlsoUnit center gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0625170053_613159"><script language="javascript">addImpression("E0625170053_613159");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/article/lloyd-putin-idJPKBN19E0FT">&#12503;&#12540;&#12481;&#12531;&#22823;&#32113;&#38936;&#12434;&#31036;&#36059;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/lloyd-putin-idJPKBN19E0FT"><img src="//s2.reutersmedia.net/resources/r/?m=02&d=20170623&t=2&i=1190303248&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5M09H" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/lloyd-putin-idJPKBN19E0FT">&#65327;&#12539;&#12473;&#12488;&#12540;&#12531;&#30435;&#30563;&#12425;&#12398;&#21839;&#38988;&#28857;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 2" moduleId="19550342">
              <script language="javascript">addImpression("19550342_Also on Reuters 2");</script>
      <span name="trackingEnabledModule" moduleName="E0617170834_613062"><script language="javascript">addImpression("E0617170834_613062");</script><div class="module AlsoOnReuters"><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/pictures-of-the-month-may?articleId=JPRTX38KOG"><div class="slideshowOverlay"></div><img src="https://s4.reutersmedia.net/resources/r/?m=02&d=20170601&t=2&i=1187150684&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-06-01T174518Z_26902_MRPRC1723F54870_RTRMADP_0_HEALTH-BRAZIL-BURNS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/pictures-of-the-month-may?articleId=JPRTX38KOG">5&#26376;&#12398;&#12505;&#12473;&#12488;&#12471;&#12519;&#12483;&#12488;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/london-apartment-block-fire-idJPRTS171HF"><div class="slideshowOverlay"></div><img src="https://s2.reutersmedia.net/resources/r/?m=02&d=20170615&t=2&i=1189114021&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-06-15T115006Z_6445_MRPRC1225978000_RTRMADP_0_BRITAIN-FIRE" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/london-apartment-block-fire-idJPRTS171HF">&#12525;&#12531;&#12489;&#12531;&#12398;&#39640;&#23652;&#20303;&#23429;&#12391;&#28779;&#28797;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/inside-the-battle-for-besieged-philippin-idJPRTS16R6A"><div class="slideshowOverlay"></div><img src="https://s4.reutersmedia.net/resources/r/?m=02&d=20170613&t=2&i=1188800352&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-06-13T135013Z_6380_MRPRC1118C18100_RTRMADP_0_PHILIPPINES-MILITANTS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/inside-the-battle-for-besieged-philippin-idJPRTS16R6A">&#27604;&#21335;&#37096;&#12391;&#65321;&#65331;&#31995;&#32068;&#32340;&#12364;&#30010;&#21344;&#25312;</a></div></div></div></div></span></span>
      <div class="AlsoOnReutersLinebreak"><div class="linebreak"></div>

</div>

</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hot keywords[s]" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hot keywords[s]");</script>
      <link href="https://static.reuters.com/resources/media/editorial/20151207/hot-keywords.min.css?c=2" rel="stylesheet">
<div class="moduleHeader" id="hot-keyword-header"><h3>注目のキーワード</h3></div>
<span name="trackingEnabledModule" moduleName="hot-keywords-contents[s]" moduleId="19929707">
              <script language="javascript">addImpression("19929707_hot-keywords-contents[s]");</script>
      <div id="hot-keyword"><div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/brexit">英国</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/eurocrisis">欧州政治</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/uselection">トランプ政権</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/russia">ロシア</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/northkorea">北朝鮮</a></h2>
		<div class="timestamp">4</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/china">中国</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/mideast">カタール</a></h2>
		<div class="timestamp">3</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	</span>
      <script type="text/javascript" src="https://static.reuters.com/resources/media/editorial/20151110/hot-keywords.min.js"></script>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	</span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div class="prMark">

</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><script>
gatherAd('div_gpt_mpucenter_double',  [[1, 1],[600, 250],[600, 300],[620, 300]], TR3.extractDartZone(), 'no', 'bizdev_mpucenter_double');
</script></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="gridPanel grid8"><div class="dividerInlineH"></div>

</div><div class="linebreak"></div>
	</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><script>
gatherAd('div_gpt_mpu',  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
	

<div class="focus"><!--
		  SHARED MODULE ID: "656806" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [worldNews, jp_column], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url("https://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif") no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E0624171044_613150"><script language="javascript">addImpression("E0624171044_613150");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="//jp.reuters.com/article/column-forexforum-shusuke-yamada-idJPKBN19E0ZF"><img src="//s1.reutersmedia.net/resources/media/global/assets/images/20170623/20170623_2087795420170623104204.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="//jp.reuters.com/article/column-forexforum-shusuke-yamada-idJPKBN19E0ZF">&#25913;&#25010;&#12394;&#12425;&#20870;&#12392;&#26666;&#12399;&#12393;&#12358;&#21205;&#12367;&#12363;</a></h2><p>&#23433;&#20493;&#25919;&#27177;&#12395;&#12424;&#12427;&#25010;&#27861;&#25913;&#27491;&#12395;&#21521;&#12369;&#12383;&#21205;&#12365;&#12364;&#26085;&#26412;&#26666;&#12392;&#12489;&#12523;&#20870;&#12395;&#19982;&#12360;&#12427;&#24433;&#38911;&#12399;&#12289;&#26178;&#38291;&#36600;&#12395;&#12424;&#12387;&#12390;&#30064;&#12394;&#12427;&#12392;&#12496;&#12531;&#12459;&#12513;&#12513;&#12522;&#12523;&#12398;&#23665;&#30000;&#20462;&#36628;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="//jp.reuters.com/article/column-forexforum-shusuke-yamada-idJPKBN19E0ZF">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="//jp.reuters.com/article/column-forexforum-masashi-murata-idJPKBN19D0IX"><img src="//s1.reutersmedia.net/resources/media/global/assets/images/20170622/20170622_2825551320170622075038.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="//jp.reuters.com/article/column-forexforum-masashi-murata-idJPKBN19D0IX">&#20870;&#39640;&#20241;&#27490;&#12398;&#35598;&#12289;&#27425;&#12398;&#23637;&#38283;&#12399;</a></h2><p>&#26412;&#26469;&#12391;&#12354;&#12428;&#12400;&#20870;&#39640;&#12364;&#36914;&#34892;&#12375;&#12390;&#12418;&#19981;&#24605;&#35696;&#12391;&#12399;&#12394;&#12356;&#29366;&#27841;&#12391;&#12394;&#12380;&#12381;&#12358;&#12394;&#12425;&#12394;&#12356;&#12398;&#12363;&#12290;&#26085;&#37504;&#32233;&#21644;&#12398;&#26159;&#38750;&#35542;&#12392;&#20341;&#12379;&#12390;&#65314;&#65314;&#65320;&#12398;&#26449;&#30000;&#38597;&#24535;&#27663;&#12364;&#20998;&#26512;&#12290;&nbsp; <span class="inlineLinks"><a href="//jp.reuters.com/article/column-forexforum-masashi-murata-idJPKBN19D0IX">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/column-forexforum-tohru-sasaki-idJPKBN1970MB">&#12394;&#12380;&#12452;&#12531;&#12501;&#12524;&#12395;&#12394;&#12425;&#12394;&#12356;&#12363;&#65309;&#20304;&#12293;&#26408;&#34701;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/column-forexforum-toshiyuki-suzuki-idJPKBN1970OM">&#31859;&#25919;&#31574;&#27491;&#24120;&#21270;&#12289;&#39366;&#12369;&#36275;&#12398;&#35379;&#65309;&#37428;&#26408;&#25935;&#20043;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/opinion-bitcoin-mitsuru-iwamura-idJPKBN19707N">&#12499;&#12483;&#12488;&#12467;&#12452;&#12531;&#65380;&#20013;&#37504;&#12398;&#32066;&#28937;&#25307;&#12367;&#12363;&#65309;&#23721;&#26449;&#20805;&#27663;</a></h2></div></div></div></span></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div id="div_gpt_mpu2" class="mpu"><script>
gatherAd('div_gpt_mpu2',   [[300, 250]], TR3.extractDartZone(), 'yes', 'mpu2');
</script></div>

<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="//s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"http:\/\/jp.reuters.com\/article\/video\/idJPKBN19E0OF?videoId=371933451","_hits":"7","source":"charbeat","title":"アングル：偽オンラインストアの「闇決済」、賭けサイトで横行","url":"http:\/\/jp.reuters.com\/article\/gambling-usa-dummies-idJPKBN19E0OF"},{"video_link":"","_hits":"7","source":"charbeat","title":"アングル：海自の護衛艦いずも、九段線に接近　レーダーに機影","url":"http:\/\/jp.reuters.com\/article\/angle-izumo-idJPKBN19E0Z5"},{"video_link":"","_hits":"6","source":"charbeat","title":"アングル：ドル／円にかかる「油圧」、原油安が円高リスクを意識","url":"http:\/\/jp.reuters.com\/article\/angle-forex-idJPKBN19E0YZ"},{"video_link":"","_hits":"6","source":"charbeat","title":"コラム：円高休止の謎、日銀が恐れる次の展開＝村田雅志氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-masashi-murata-idJPKBN19D0IX"},{"video_link":"","_hits":"5","source":"charbeat","title":"焦点：タカタ再建、不安残る事故再発防止策　製品交換ルールなど課題","url":"http:\/\/jp.reuters.com\/article\/takata-analysis-idJPKBN19G0HL"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="focus"><!--
		  SHARED MODULE ID: "728948" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [topNews, technologyNews, special1, special4, companyNews, businessNews, worldNews, marketsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656751" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [special1, special3, special7, topNews, businessNews, jp_column, jp_views], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2017/06/23/%E9%81%8E%E9%85%B7%E3%81%AA%E7%B1%B3%E5%9B%BD%E5%A2%83%E8%AD%A6%E5%82%99%E9%9A%8A%E5%AD%A6%E6%A0%A1-%E5%85%83%E9%9B%A3%E6%B0%91%E3%81%AE%E5%A5%B3%E6%80%A7%E3%81%8C%E5%BF%97%E9%A1%98%E3%81%97%E3%81%9F%E7%90%86%E7%94%B1%E3%81%A8%E3%81%AF%E5%AD%97%E5%B9%95%E3%83%BB21%E6%97%A5?videoId=371949362&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s1.reutersmedia.net/resources/r/?d=20170623&i=130041910&w=140&r=130041910-19_0&t=2"
                                
                                border="0" alt="過酷な米国境警備隊学校、元難民の女性が志願した理由とは（字幕・21日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/06/23/%E9%81%8E%E9%85%B7%E3%81%AA%E7%B1%B3%E5%9B%BD%E5%A2%83%E8%AD%A6%E5%82%99%E9%9A%8A%E5%AD%A6%E6%A0%A1-%E5%85%83%E9%9B%A3%E6%B0%91%E3%81%AE%E5%A5%B3%E6%80%A7%E3%81%8C%E5%BF%97%E9%A1%98%E3%81%97%E3%81%9F%E7%90%86%E7%94%B1%E3%81%A8%E3%81%AF%E5%AD%97%E5%B9%95%E3%83%BB21%E6%97%A5?videoId=371949362&videoChannel=201"  >過酷な米国境警備隊学校、元難民の女性が志願した理由とは（字幕・21日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/06/23/%EF%BC%AE%EF%BC%B9%E6%A0%AA%E3%81%BE%E3%81%A1%E3%81%BE%E3%81%A1-%E3%83%8F%E3%82%A4%E3%83%86%E3%82%AF%E6%A0%AA%E5%A0%85%E8%AA%BF%E3%81%A7%E3%83%8A%E3%82%B9%E3%83%80%E3%83%83%E3%82%AF%E3%81%AF%E4%B8%8A%E6%98%87%EF%BC%92%EF%BC%93%E6%97%A5?videoId=371956001&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s1.reutersmedia.net/resources/r/?d=20170623&i=130091842&w=140&r=130091842-3_0&t=2"
                                
                                border="0" alt="ＮＹ株まちまち、ハイテク株堅調でナスダックは上昇（２３日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/06/23/%EF%BC%AE%EF%BC%B9%E6%A0%AA%E3%81%BE%E3%81%A1%E3%81%BE%E3%81%A1-%E3%83%8F%E3%82%A4%E3%83%86%E3%82%AF%E6%A0%AA%E5%A0%85%E8%AA%BF%E3%81%A7%E3%83%8A%E3%82%B9%E3%83%80%E3%83%83%E3%82%AF%E3%81%AF%E4%B8%8A%E6%98%87%EF%BC%92%EF%BC%93%E6%97%A5?videoId=371956001&videoChannel=201"  >ＮＹ株まちまち、ハイテク株堅調でナスダックは上昇（２３日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/06/23/%E3%82%AB%E3%83%A9%E3%83%8B%E3%83%83%E3%82%AF%EF%BC%A3%EF%BC%A5%EF%BC%AF%E8%BE%9E%E4%BB%BB%E3%81%A7-%E3%82%A6%E3%83%BC%E3%83%90%E3%83%BC%E4%BC%81%E6%A5%AD%E6%96%87%E5%8C%96%E3%81%AB%E5%A4%89%E5%8C%96%E3%81%8B24%E6%97%A5?videoId=371954811&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?d=20170623&i=130089474&w=140&r=130089474-150_0&t=2"
                                
                                border="0" alt="カラニックＣＥＯ辞任で、ウーバー企業文化に変化か（24日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/06/23/%E3%82%AB%E3%83%A9%E3%83%8B%E3%83%83%E3%82%AF%EF%BC%A3%EF%BC%A5%EF%BC%AF%E8%BE%9E%E4%BB%BB%E3%81%A7-%E3%82%A6%E3%83%BC%E3%83%90%E3%83%BC%E4%BC%81%E6%A5%AD%E6%96%87%E5%8C%96%E3%81%AB%E5%A4%89%E5%8C%96%E3%81%8B24%E6%97%A5?videoId=371954811&videoChannel=201"  >カラニックＣＥＯ辞任で、ウーバー企業文化に変化か（24日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/06/23/%E3%83%90%E3%83%BC%E3%83%93%E3%83%BC%E4%BA%BA%E5%BD%A2%E3%81%AE%E6%81%8B%E4%BA%BA%E3%80%8C%E3%82%B1%E3%83%B3%E3%80%8D%E3%81%AB%E3%82%82%E5%A4%9A%E6%A7%98%E6%80%A7%E3%81%AE%E6%B3%A224%E6%97%A5?videoId=371954812&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s1.reutersmedia.net/resources/r/?d=20170623&i=130089502&w=140&r=130089502-46_0&t=2"
                                
                                border="0" alt="バービー人形の恋人「ケン」にも多様性の波（24日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/06/23/%E3%83%90%E3%83%BC%E3%83%93%E3%83%BC%E4%BA%BA%E5%BD%A2%E3%81%AE%E6%81%8B%E4%BA%BA%E3%80%8C%E3%82%B1%E3%83%B3%E3%80%8D%E3%81%AB%E3%82%82%E5%A4%9A%E6%A7%98%E6%80%A7%E3%81%AE%E6%B3%A224%E6%97%A5?videoId=371954812&videoChannel=201"  >バービー人形の恋人「ケン」にも多様性の波（24日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
	

<div id="div_gpt_mpulow" class="mpu"><script>
gatherAd('div_gpt_mpulow',   [[300, 250],[300,600]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = 'https://cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/takata-analysis-idJPKBN19G0HL"  ><img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20170625&t=2&i=1190414421&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5O0GH"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/takata-analysis-idJPKBN19G0HL"  >焦点：タカタ再建、不安残る事故再発防止策　製品交換ルールなど課題</a>
	</h2></div><ul>
		<li><a href="/article/gambling-usa-dummies-idJPKBN19E0OF"  >アングル：偽オンラインストアの「闇決済」、賭けサイトで横行</a>
	<span class="video_icon">| <a href="/video/2017/06/21/%E9%80%9A%E8%B2%A9%E3%82%B5%E3%82%A4%E3%83%88%E3%81%AB%E8%A6%8B%E3%81%9B%E3%81%8B%E3%81%91%E3%81%9F%E3%80%8C%E9%97%87%E9%8A%80%E8%A1%8C%E3%80%8D-%E3%82%AA%E3%83%B3%E3%83%A9%E3%82%A4%E3%83%B3%E8%B3%AD%E5%8D%9A%E3%81%A7%E6%9A%97%E8%BA%8D%E5%AD%97%E5%B9%95%E3%83%BB20%E6%97%A5?videoId=371933451&newsChannel=topNews"  ><img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video_jp.gif" border="0" height="11px" width="43px" alt="Video" /></a>
	</span>
		</li><li><a href="/article/angle-forex-idJPKBN19E0YZ"  >アングル：ドル／円にかかる「油圧」、原油安が円高リスクを意識</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/lloyd-putin-idJPKBN19E0FT"  ><img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20170623&t=2&i=1190303247&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED5M09F"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/lloyd-putin-idJPKBN19E0FT"  >コラム：Ｏ・ストーン監督らによる「プーチン礼賛」の問題点</a>
	</h2></div><ul>
		<li><a href="/article/column-forexforum-shusuke-yamada-idJPKBN19E0ZF"  >コラム：憲法改正なら円と株はどう動くか＝山田修輔氏</a>
	</li><li><a href="/article/column-forexforum-masashi-murata-idJPKBN19D0IX"  >コラム：円高休止の謎、日銀が恐れる次の展開＝村田雅志氏</a>
	</li><li><a href="/article/column-usbank-stress-test-idJPKBN19E0DX"  >コラム：米銀ストレステスト、全行合格で効力に陰り</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/%E3%80%94%E7%84%A6%E7%82%B9%E3%80%95%E3%82%BF%E3%82%AB%E3%82%BF%E5%86%8D%E5%BB%BA-%E4%B8%8D%E5%AE%89%E6%AE%8B%E3%82%8B%E4%BA%8B%E6%95%85%E5%86%8D%E7%99%BA%E9%98%B2%E6%AD%A2%E7%AD%96%E3%80%80%E8%A3%BD%E5%93%81%E4%BA%A4%E6%8F%9B%E3%83%AB%E3%83%BC%E3%83%AB%E3%81%AA%E3%81%A9%E8%AA%B2%E9%A1%8C%E3%81%AB%E3%80%80-idJPL3N1JK2TK"  >〔焦点〕タカタ再建、不安残る事故再発防止策　製品交換ルールなど課題に　</a>
	</h2></div><ul>
		<li><a href="/article/%E9%95%B7%E9%87%8E%E7%9C%8C%E3%81%A7%E9%9C%87%E5%BA%A65%E5%BC%B7%E3%81%AE%E5%9C%B0%E9%9C%87%EF%BC%9D%E6%B0%97%E8%B1%A1%E5%BA%81-idJPL3N1JL096"  >長野県で震度5強の地震＝気象庁</a>
	</li><li><a href="/article/ny-markets-summary-idJPL3N1JK5HW"  >ＮＹ市場サマリー（23日）</a>
	</li><li><a href="/article/ny-stx-us-idJPL3N1JK5IA"  >米国株式市場＝上昇、ハイテク株が高い　金融株は売られる</a>
	</li><li><a href="/article/greece-ratings-idJPL3N1JK5GY"  >ムーディーズがギリシャ国債格上げ、見通し「ポジティブ」</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665286" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [businessNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/world" >
					ワールド</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/angle-izumo-idJPKBN19E0Z5"  >アングル：海自の護衛艦いずも、九段線に接近　レーダーに機影</a>
	</h2></div><ul>
		<li><a href="/article/oil-analysis-opec-idJPKBN19E0E1"  >焦点：試されるＯＰＥＣ価格維持の「本気度」</a>
	</li><li><a href="/article/greece-ratings-idJPKBN19E2KY"  >ムーディーズがギリシャ国債格上げ、見通し「ポジティブ」</a>
	</li><li><a href="/article/usa-trump-russia-mueller-idJPKBN19E2KC"  >トランプ氏、モラー特別検察官解任する意図ない＝ホワイトハウス</a>
	</li><li><a href="/article/usa-healthcare-idJPKBN19E2KM"  >トランプ大統領、オバマケア改廃案反対の4議員と連携の考え示唆</a>
	</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
	

</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>


</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="//twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="//www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="//newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="//thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="/info/terms">ロイター利用規約</a></li>
<li class="h-links"><a href="/info/privacy">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="//thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'FeaturedTopicJapaneseStocks'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
