<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0f8e69fcf2487bfbd <![endif]-->
<!--[if !IE]> Cached on Tue, 18 Jul 2017 01:02:28 GMT and will expire on Tue, 18 Jul 2017 01:17:27 GMT <![endif]-->
<!--[if !IE]> token: b91e60d4-7dea-4848-a5fa-a7c17cf93115 <![endif]-->
<!--[if !IE]> App Server /produs--i-0f8e69fcf2487bfbd/ <![endif]-->

<!doctype html><html lang="ja"><head>
<title>
            名古屋場所　九日目　（７）　　
| ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="kyodoSportsNews" />
<meta name="DCSext.ChannelList" content="kyodoSportsNews" />
<meta name="DCSext.ContentHeadline" content="%E5%90%8D%E5%8F%A4%E5%B1%8B%E5%A0%B4%E6%89%80%E3%80%80%E4%B9%9D%E6%97%A5%E7%9B%AE%E3%80%80%EF%BC%88%EF%BC%97%EF%BC%89%E3%80%80%E3%80%80" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-kyodoSportsNews" />

<link rel="canonical" href="http://jp.reuters.com/article/idJP2017071702000188" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJP2017071702000188" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJP2017071702000188">
<meta name="description" content="＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="REVISION_DATE" content="Mon Jul 17 09:09:11 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-07-17T09:09:11+0000" />
<meta name="sailthru.title" content="名古屋場所　九日目　（７）　　" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="名古屋場所　九日目　（７）　　" />
<meta property="og:url" content="http://jp.reuters.com/article/idJP2017071702000188" />
<meta property="og:type" content="article" />
<meta property="og:description" content="＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-07-17T09:09:11+0000" />
<meta property="og:article:modified_time" content="2017-07-17T09:09:11+0000" /> 
<meta property="og:article:section" content="News - Domestic" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="名古屋場所　九日目　（７）　　" />
<meta name="twitter:description" content="＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://jp.reuters.com/article/idJP2017071702000188"
        },
        "headline": "名古屋場所　九日目　（７）　　",
        "url": "http://jp.reuters.com/article/idJP2017071702000188",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-07-17T09:09:11+0000",
        "dateModified": "2017-07-17T09:09:11+0000",
        "datePublished": "2017-07-17T09:09:11+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "//s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　",
        "articleSection": "News - Domestic",
        "creator": ["Reuters Editorial"],
        "keywords": ["", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/news/domestic/kyodoSports/article" />
<meta name="WT.cg_n" content="News - Domestic">
<meta name="WT.cg_s" content="Kyodo Sports">
<link rel="shortcut icon" type="image/x-icon" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="//s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="//s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="//s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="//s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="//s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(https://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(https://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="//s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="//s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="//s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(https://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ政権特集</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="https://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
    max-width: 647px;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JP2017071702000188';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'kyodoSportsNews';
Reuters.info.articleUrl = '/article/idJP2017071702000188';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb',  [[728, 90],[970,250],[970,90],[970,66], [940,230]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script>
</div>

</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">Domestic</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2017年 07月 17日 18:09 JST</span>
    
    <h1 class="article-headline">名古屋場所　九日目　（７）　　</h1>
                </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url="http://reut.rs/2u0HTP2"
                data-share-url="http://jp.reuters.com/article/idJP2017071702000188"
					
				
					data-share-title="名古屋場所　九日目　（７）　　"
				
                data-share-desc="＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP2017071702000188">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url="http://reut.rs/2u0HTP2"
                data-share-url="http://jp.reuters.com/article/idJP2017071702000188"
					
				
					data-share-title="名古屋場所　九日目　（７）　　"
				
                data-share-desc="＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP2017071702000188">
            </div>
            
    <script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p>＜中入り後＞　　　　　　　　　</p></span><span id="midArticle_0"></span><p>　白　鵬　○－×　　輝　　　　</p><span id="midArticle_1"></span>
        
        <span class="first-article-divide"></span>
            <span class="second-article-divide"></span><p>　　　　　はたきこみ　　　　　</p><span id="midArticle_2"></span>
        
        <span class="third-article-divide"></span></span>

</br>【共同通信】</p><div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url="http://reut.rs/2u0HTP2"
                data-share-url="http://jp.reuters.com/article/idJP2017071702000188"
					
				
					data-share-title="名古屋場所　九日目　（７）　　"
				
                data-share-desc="＜中入り後＞　　　　　　　　　　白　鵬　○－×　　輝　　　　　　　　　はたきこみ　　　　　"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP2017071702000188">
            </div>
            
    <link href="https://static.reuters.com/resources/media/editorial/20170428/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text(),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content"),
	pretag = $("#articleText").find("pre").length;
	
	if (title.indexOf("市場サマリー") != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>');
	}
	if (title.indexOf("今週の主要材料")!=-1 && pretag > 0){
		document.write("<\/pre>");
	}
	if ((title.indexOf("経済指標予測") != -1 || title.indexOf("市場サマリー") != -1 || title.indexOf("今週の主要材料") !=-1) && pretag > 0){
		document.write('<style type="text/css">#articleText pre {font-size:1.2em; white-space:pre;}</style>')
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<div id="div_gpt_fullbanner"></div>

<div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>

<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div style="clear:both;height:20px; width:100%"></div><div class="linebreak"></div>
	
<div id="logly-lift-4271884"></div> <script charset="UTF-8"> (function(){ var _lgy_lw = document.createElement("script"); _lgy_lw.type = "text/javascript"; _lgy_lw.charset = "UTF-8"; _lgy_lw.async = true; _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4271884"; var _lgy_lw_0 = document.getElementsByTagName("script")[0]; _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0); })(); </script>
<div class="linebreak"></div>
	<div class="prMark"><div id="reuters_PCarticle_popIn_recommend"></div> 

<!---

<div><h3>情報</h3></div>
<script id="mNCC" language="javascript"> medianet_width='620';  medianet_height= '80'; medianet_crid='548587614';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU33315T" language="javascript"></script> 
<br>&nbsp;<br>

--><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><span name="trackingEnabledModule" moduleName="Also on Reuters 1-1" moduleId="20805709">
              <script language="javascript">addImpression("20805709_Also on Reuters 1-1");</script>
      <div class="AlsoUnit left gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0718170336_613458"><script language="javascript">addImpression("E0718170336_613458");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/news/technology">&#24745;&#12417;&#12427;&#21205;&#30011;&#37197;&#20449;&#12469;&#12540;&#12499;&#12473;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/usa-television-passwords-poll-idJPKBN19Z0AF"><img src="//s2.reutersmedia.net/resources/r/?m=02&d=20170716&t=2&i=1193215996&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED6D0AF" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/usa-television-passwords-poll-idJPKBN19Z0AF">&#65328;&#65335;&#20849;&#26377;&#38459;&#27490;&#12408;&#36367;&#12415;&#20986;&#12377;&#12363;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-2" moduleId="20786673">
              <script language="javascript">addImpression("20786673_Also on Reuters 1-2");</script>
      <div class="AlsoUnit right gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0718170338_613459"><script language="javascript">addImpression("E0718170338_613459");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/opinion">&#12525;&#12452;&#12479;&#12540;&#12539;&#12467;&#12521;&#12512;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/column-waning-power-of-petrodollar-idJPKBN19Z0L8"><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170715&t=2&i=1193068254&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED6D0HU" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/column-waning-power-of-petrodollar-idJPKBN19Z0L8">&#34928;&#12360;&#12427;&#12458;&#12452;&#12523;&#12510;&#12493;&#12540;&#12398;&#23041;&#21147;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-3" moduleId="20440598">
              <script language="javascript">addImpression("20440598_Also on Reuters 1-3");</script>
      <div class="AlsoUnit center gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0717171538_613457"><script language="javascript">addImpression("E0717171538_613457");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/blog">&#12452;&#12531;&#12489;&#12398;&#12300;&#27597;&#12394;&#12427;&#12460;&#12531;&#12460;&#12540;&#12301;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/dying-mother-ganges-idJPKBN19Z0FX"><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170716&t=2&i=1193145869&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED6D0DT" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/dying-mother-ganges-idJPKBN19Z0FX">&#27738;&#26579;&#12391;&#27515;&#12398;&#28149;&#12395;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 2" moduleId="19550342">
              <script language="javascript">addImpression("19550342_Also on Reuters 2");</script>
      <span name="trackingEnabledModule" moduleName="E0711170831_613369"><script language="javascript">addImpression("E0711170831_613369");</script><div class="module AlsoOnReuters"><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="//jp.reuters.com/news/picture/battle-for-mosul-from-the-beginning-idJPRTX3AQHC"><div class="slideshowOverlay"></div><img src="//s3.reutersmedia.net/resources/r/?m=02&d=20170709&t=2&i=1192276941&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-07-09T155732Z_27218_MRPRC1B78AA2820_RTRMADP_0_MIDEAST-CRISIS-IRAQ-MOSUL" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/news/picture/battle-for-mosul-from-the-beginning-idJPRTX3AQHC">&#12514;&#12473;&#12523;&#22890;&#36996;&#12289;&#38283;&#25126;&#12363;&#12425;&#20170;&#26085;&#12414;&#12391;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="//jp.reuters.com/news/picture/running-of-the-bulls-idJPRTX3AAPJ"><div class="slideshowOverlay"></div><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170707&t=2&i=1192071740&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-07-07T150004Z_27195_MRPRC19824717F0_RTRMADP_0_SPAIN-CULTURE-BULLS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/news/picture/running-of-the-bulls-idJPRTX3AAPJ">&#12473;&#12506;&#12452;&#12531;&#12398;&#29275;&#36861;&#12356;&#31085;&#12426;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="//jp.reuters.com/news/picture/best-of-wimbledon-idJPRTX3A0ZR"><div class="slideshowOverlay"></div><img src="//s3.reutersmedia.net/resources/r/?m=02&d=20170705&t=2&i=1191787225&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-07-05T220012Z_27148_MRPRC17A6767C50_RTRMADP_0_TENNIS-WIMBLEDON" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/news/picture/best-of-wimbledon-idJPRTX3A0ZR">&#12454;&#12451;&#12531;&#12502;&#12523;&#12489;&#12531;&#12398;&#12505;&#12473;&#12488;&#12471;&#12519;&#12483;&#12488;</a></div></div></div></div></span></span>
      <div class="AlsoOnReutersLinebreak"><div class="linebreak"></div>

</div>

</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hot keywords[s]" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hot keywords[s]");</script>
      <link href="https://static.reuters.com/resources/media/editorial/20151207/hot-keywords.min.css?c=2" rel="stylesheet">
<div class="moduleHeader" id="hot-keyword-header"><h3>注目のキーワード</h3></div>
<span name="trackingEnabledModule" moduleName="hot-keywords-contents[s]" moduleId="19929707">
              <script language="javascript">addImpression("19929707_hot-keywords-contents[s]");</script>
      <div id="hot-keyword"><div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/eurocrisis">欧州政治</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/uselection">トランプ政権</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/russia">ロシア</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/bank-of-japan">日銀</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/northkorea">北朝鮮</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/china">中国</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	</span>
      <script type="text/javascript" src="https://static.reuters.com/resources/media/editorial/20151110/hot-keywords.min.js"></script>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	</span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div class="prMark">

</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><script>
gatherAd('div_gpt_mpucenter_double',  [[1, 1],[600, 250],[600, 300],[620, 300]], TR3.extractDartZone(), 'no', 'bizdev_mpucenter_double');
</script></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><script>
gatherAd('div_gpt_mpu',  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
	

<div class="focus"><!--
		  SHARED MODULE ID: "656806" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [worldNews, jp_column], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url("https://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif") no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E0715170333_613445"><script language="javascript">addImpression("E0715170333_613445");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="//jp.reuters.com/article/column-forexforum-maki-ogawa-idJPKBN19Z05P"><img src="//s3.reutersmedia.net/resources/media/global/assets/images/20170714/20170714_5269079720170714031701.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="//jp.reuters.com/article/column-forexforum-maki-ogawa-idJPKBN19Z05P">&#12525;&#12471;&#12450;&#12466;&#12540;&#12488;&#20811;&#26381;&#12391;&#20870;&#23433;&#12408;</a></h2><p>&#31859;&#25919;&#27177;&#12392;&#12525;&#12471;&#12450;&#12398;&#30290;&#30528;&#30097;&#24785;&#12395;&#36215;&#22240;&#12377;&#12427;&#12489;&#12523;&#20870;&#19979;&#33853;&#12399;&#12289;&#65299;&#12388;&#12398;&#29702;&#30001;&#12363;&#12425;&#38263;&#32154;&#12365;&#12375;&#12394;&#12356;&#12392;&#12477;&#12491;&#12540;&#12501;&#12451;&#12490;&#12531;&#12471;&#12515;&#12523;&#65320;&#65316;&#12398;&#23614;&#27827;&#30494;&#27193;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="//jp.reuters.com/article/column-forexforum-maki-ogawa-idJPKBN19Z05P">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="//jp.reuters.com/article/column-forexforum-masashi-murata-idJPKBN19Y0QC"><img src="//s3.reutersmedia.net/resources/media/global/assets/images/20170713/20170713_949677420170713085054.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="//jp.reuters.com/article/column-forexforum-masashi-murata-idJPKBN19Y0QC">&#31859;&#26666;&#39640;&#12392;&#20870;&#23433;&#65378;&#36870;&#22238;&#36578;&#65379;&#12522;&#12473;&#12463;</a></h2><p>&#19990;&#30028;&#30340;&#12394;&#26666;&#39640;&#12364;&#20870;&#23433;&#12434;&#20419;&#12377;&#22259;&#24335;&#12364;&#23849;&#12428;&#12427;&#12392;&#12377;&#12428;&#12400;&#12289;&#31859;&#22269;&#26666;&#24335;&#24066;&#22580;&#12364;&#22823;&#24133;&#12394;&#35519;&#25972;&#23616;&#38754;&#12434;&#36814;&#12360;&#12427;&#22580;&#38754;&#12384;&#12429;&#12358;&#12392;&#65314;&#65314;&#65320;&#12398;&#26449;&#30000;&#38597;&#24535;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="//jp.reuters.com/article/column-forexforum-masashi-murata-idJPKBN19Y0QC">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/opinion-ubs-daiju-aoki-idJPKBN19X09Z">&#19990;&#30028;&#26223;&#27671;&#33136;&#25240;&#12428;&#12399;&#26462;&#24962;&#12363;&#65309;&#38738;&#26408;&#22823;&#27193;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/column-forexforum-kengo-suzuki-idJPKBN19X0K6">&#26223;&#27841;&#24863;&#25913;&#21892;&#12391;&#20870;&#23433;&#12395;&#29694;&#23455;&#21619;&#65309;&#37428;&#26408;&#20581;&#21566;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/column-forexforum-daisaku-ueno-idJPKBN19W06O">&#20869;&#38307;&#25913;&#36896;&#12391;&#12489;&#12523;&#20870;&#12399;&#21205;&#12367;&#12363;&#65309;&#26893;&#37326;&#22823;&#20316;&#27663;</a></h2></div></div></div></span></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div id="div_gpt_mpu2" class="mpu"><script>
gatherAd('div_gpt_mpu2',   [[300, 250]], TR3.extractDartZone(), 'yes', 'mpu2');
</script></div>

<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="//s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="//s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"74","source":"charbeat","title":"コラム：衰えるオイルマネーの威力","url":"http:\/\/jp.reuters.com\/article\/column-waning-power-of-petrodollar-idJPKBN19Z0L8"},{"video_link":"","_hits":"65","source":"charbeat","title":"今日の株式見通し＝反落、弱い米経済指標と円高が重し","url":"http:\/\/jp.reuters.com\/article\/tokyo-stx-outlook-idJPKBN1A22CC"},{"video_link":"","_hits":"60","source":"charbeat","title":"コラム：ドル円、ロシアゲート乗り越え上昇へ＝尾河眞樹氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-maki-ogawa-idJPKBN19Z05P"},{"video_link":"","_hits":"60","source":"charbeat","title":"コラム：中国経済指標が回復、政府は油断禁物","url":"http:\/\/jp.reuters.com\/article\/china-gdp-breakingviews-idJPKBN1A22F1"},{"video_link":"","_hits":"58","source":"charbeat","title":"堅調地合い、日欧の金融政策の行方に注目＝今週の東京株式市場","url":"http:\/\/jp.reuters.com\/article\/tokyo-stx-wklyoutlook-idJPKBN1A22AM"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="focus"><!--
		  SHARED MODULE ID: "728948" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [topNews, technologyNews, special1, special4, companyNews, businessNews, worldNews, marketsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656751" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [special1, special3, special7, topNews, businessNews, jp_column, jp_views], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2017/07/17/%EF%BC%AE%EF%BC%B9%E6%A0%AA%E6%A8%AA%E3%81%B0%E3%81%84-%E4%BC%81%E6%A5%AD%E6%B1%BA%E7%AE%97%E6%8E%A7%E3%81%88%E6%A7%98%E5%AD%90%E8%A6%8B%EF%BC%91%EF%BC%97%E6%97%A5?videoId=372120075&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?d=20170717&i=130885695&w=140&r=130885695-0_0&t=2"
                                
                                border="0" alt="ＮＹ株横ばい、企業決算控え様子見（１７日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/07/17/%EF%BC%AE%EF%BC%B9%E6%A0%AA%E6%A8%AA%E3%81%B0%E3%81%84-%E4%BC%81%E6%A5%AD%E6%B1%BA%E7%AE%97%E6%8E%A7%E3%81%88%E6%A7%98%E5%AD%90%E8%A6%8B%EF%BC%91%EF%BC%97%E6%97%A5?videoId=372120075&videoChannel=201"  >ＮＹ株横ばい、企業決算控え様子見（１７日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/07/14/%EF%BC%A1%EF%BC%B4%EF%BC%AD%E3%81%8B%E3%82%89%E3%80%8C%E5%8A%A9%E3%81%91%E3%81%A6%E3%80%8D%E3%81%A8%E3%83%A1%E3%83%A2-%E7%B1%B3%E9%8A%80%E8%A1%8C%E3%81%A7%E4%BD%9C%E6%A5%AD%E5%93%A1%E3%81%8C%E9%96%89%E3%81%98%E8%BE%BC%E3%82%81%E3%82%89%E3%82%8C%E3%82%8B%E5%AD%97%E5%B9%95%E3%83%BB13%E6%97%A5?videoId=372098604&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?d=20170714&i=130797286&w=140&r=130797286-6_0&t=2"
                                
                                border="0" alt="ＡＴＭから「助けて」とメモ、米銀行で作業員が閉じ込められる（字幕・13日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/07/14/%EF%BC%A1%EF%BC%B4%EF%BC%AD%E3%81%8B%E3%82%89%E3%80%8C%E5%8A%A9%E3%81%91%E3%81%A6%E3%80%8D%E3%81%A8%E3%83%A1%E3%83%A2-%E7%B1%B3%E9%8A%80%E8%A1%8C%E3%81%A7%E4%BD%9C%E6%A5%AD%E5%93%A1%E3%81%8C%E9%96%89%E3%81%98%E8%BE%BC%E3%82%81%E3%82%89%E3%82%8C%E3%82%8B%E5%AD%97%E5%B9%95%E3%83%BB13%E6%97%A5?videoId=372098604&videoChannel=201"  >ＡＴＭから「助けて」とメモ、米銀行で作業員が閉じ込められる（字幕・13日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/07/14/%E3%83%80%E3%82%A6%E3%81%A8%EF%BC%B3%EF%BC%86%EF%BC%B0%EF%BC%95%EF%BC%90%EF%BC%90%E7%A8%AE%E6%9C%80%E9%AB%98%E5%80%A4%E6%9B%B4%E6%96%B0-%E5%B9%B4%E5%86%85%E5%88%A9%E4%B8%8A%E3%81%92%E7%A2%BA%E7%8E%87%E4%BD%8E%E4%B8%8B%E3%81%A7%EF%BC%91%EF%BC%94%E6%97%A5?videoId=372106114&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?d=20170714&i=130822167&w=140&r=130822167-0_0&t=2"
                                
                                border="0" alt="ダウとＳ＆Ｐ５００種最高値更新、年内利上げ確率低下で（１４日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/07/14/%E3%83%80%E3%82%A6%E3%81%A8%EF%BC%B3%EF%BC%86%EF%BC%B0%EF%BC%95%EF%BC%90%EF%BC%90%E7%A8%AE%E6%9C%80%E9%AB%98%E5%80%A4%E6%9B%B4%E6%96%B0-%E5%B9%B4%E5%86%85%E5%88%A9%E4%B8%8A%E3%81%92%E7%A2%BA%E7%8E%87%E4%BD%8E%E4%B8%8B%E3%81%A7%EF%BC%91%EF%BC%94%E6%97%A5?videoId=372106114&videoChannel=201"  >ダウとＳ＆Ｐ５００種最高値更新、年内利上げ確率低下で（１４日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/07/14/%E3%82%A4%E3%82%A8%E3%83%AC%E3%83%B3%EF%BC%A6%EF%BC%B2%EF%BC%A2%E8%AD%B0%E9%95%B7%E3%80%8C%E7%B1%B3%E7%B5%8C%E6%B8%88%E3%81%AF%E5%81%A5%E5%85%A8%E3%80%8D-%E7%B7%A9%E3%82%84%E3%81%8B%E3%81%AA%E5%88%A9%E4%B8%8A%E3%81%92%E6%AD%A3%E5%BD%93%E5%8C%96%EF%BC%91%EF%BC%94%E6%97%A5?videoId=372105584&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?d=20170714&i=130819667&w=140&r=130819667-82_0&t=2"
                                
                                border="0" alt="イエレンＦＲＢ議長「米経済は健全」、緩やかな利上げ正当化（１４日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/07/14/%E3%82%A4%E3%82%A8%E3%83%AC%E3%83%B3%EF%BC%A6%EF%BC%B2%EF%BC%A2%E8%AD%B0%E9%95%B7%E3%80%8C%E7%B1%B3%E7%B5%8C%E6%B8%88%E3%81%AF%E5%81%A5%E5%85%A8%E3%80%8D-%E7%B7%A9%E3%82%84%E3%81%8B%E3%81%AA%E5%88%A9%E4%B8%8A%E3%81%92%E6%AD%A3%E5%BD%93%E5%8C%96%EF%BC%91%EF%BC%94%E6%97%A5?videoId=372105584&videoChannel=201"  >イエレンＦＲＢ議長「米経済は健全」、緩やかな利上げ正当化（１４日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
	

<div id="div_gpt_mpulow" class="mpu"><script>
gatherAd('div_gpt_mpulow',   [[300, 250],[300,600]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = 'https://cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/toshiba-stock-idJPKBN1A302T"  ><img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20170718&t=2&i=1193356395&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED6H02T"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/toshiba-stock-idJPKBN1A302T"  >東芝株が急伸、米著名投資家による株式取得を材料視</a>
	</h2></div><ul>
		<li><a href="/article/tokyo-stx-idJPKBN1A301S"  >日経平均は反落、円高嫌気で自動車株などが売り先行</a>
	</li><li><a href="/article/usa-trump-tax-idJPKBN1A3019"  >米共和党議会指導部、法人税率20％台前半への引き下げ検討</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/china-gdp-breakingviews-idJPKBN1A22F1"  ><img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20170717&t=2&i=1193351559&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED6G1II"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/china-gdp-breakingviews-idJPKBN1A22F1"  >コラム：中国経済指標が回復、政府は油断禁物</a>
	</h2></div><ul>
		<li><a href="/article/column-forexforum-maki-ogawa-idJPKBN19Z05P"  >コラム：ドル円、ロシアゲート乗り越え上昇へ＝尾河眞樹氏</a>
	</li><li><a href="/article/column-waning-power-of-petrodollar-idJPKBN19Z0L8"  >コラム：衰えるオイルマネーの威力</a>
	</li><li><a href="/article/blackrock-breakingviews-idJPKBN19Z074"  >コラム：米ブラックロック、パッシブ運用で狙う勝利の方程式</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/%E3%83%9B%E3%83%83%E3%83%88%E3%82%B9%E3%83%88%E3%83%83%E3%82%AF%EF%BC%9A%E6%AD%A6%E7%94%B0%E8%96%AC%E3%81%8C%E5%8F%8D%E7%99%BA-%E7%B1%B3%E6%8E%A7%E8%A8%B4%E8%A3%81%E3%81%8C%E8%A1%80%E6%B6%B2%E3%81%8C%E3%82%93%E8%96%AC%E7%89%B9%E8%A8%B1%E3%81%AF%E6%9C%89%E5%8A%B9%E3%81%A8%E5%88%A4%E6%96%AD-idJPL3N1K907I"  >ホットストック：武田薬が反発、米控訴裁が血液がん薬特許は有効と判断</a>
	</h2></div><ul>
		<li><a href="/article/%E5%85%AC%E5%8B%9F%E6%8A%95%E4%BF%A1%E3%81%AE%E8%B3%87%E9%87%91%E5%8B%95%E5%90%917%E6%9C%8813%E6%97%A5%E5%88%86%EF%BC%9D%E9%87%8E%E6%9D%91%E7%B7%8F%E5%90%88%E7%A0%94%E7%A9%B6%E6%89%80-idJPL3N1K906W"  >公募投信の資金動向（7月13日分）＝野村総合研究所</a>
	</li><li><a href="/article/%E3%83%9B%E3%83%83%E3%83%88%E3%82%B9%E3%83%88%E3%83%83%E3%82%AF%EF%BC%9A%E6%9D%B1%E8%8A%9D%E3%81%8C%E6%80%A5%E4%BC%B8-%E7%B1%B3%E8%91%97%E5%90%8D%E6%8A%95%E8%B3%87%E5%AE%B6%E3%81%AB%E3%82%88%E3%82%8B%E6%A0%AA%E5%BC%8F%E5%8F%96%E5%BE%97%E3%82%92%E6%9D%90%E6%96%99%E8%A6%96-idJPL3N1K906N"  >ホットストック：東芝が急伸、米著名投資家による株式取得を材料視</a>
	</li><li><a href="/article/USA-TRUMP-TAX--idJPL3N1K85OK"  >再送-米共和党議会指導部、法人税率20％台前半への引き下げ検討</a>
	</li><li><a href="/article/%E3%83%9B%E3%83%83%E3%83%88%E3%82%B9%E3%83%88%E3%83%83%E3%82%AF%EF%BC%9A%E3%82%B7%E3%83%BC%E3%83%86%E3%82%A3%E3%83%BC%E3%82%A8%E3%82%B9%E3%81%8C%E5%A4%A7%E5%B9%85%E9%AB%98-%E6%A0%AA%E5%BC%8F%E5%88%86%E5%89%B2%E3%82%92%E6%9D%90%E6%96%99%E8%A6%96-idJPL3N1K9056"  >ホットストック：シーティーエスが大幅高、株式分割を材料視</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665286" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [businessNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: kyodoSportsNews
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/world" >
					ワールド</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/usa-trump-tax-idJPKBN1A3019"  >米共和党議会指導部、法人税率20％台前半への引き下げ検討</a>
	</h2></div><ul>
		<li><a href="/article/trump-trade-idJPKBN1A3001"  >トランプ氏、「メード・イン・アメリカ」製品の保護策強化を約束</a>
	</li><li><a href="/article/usa-trade-nafta-idJPKBN1A22EZ"  >ＵＳＴＲ、議会にＮＡＦＴＡ再交渉の目的通知　通貨操作阻止も表明</a>
	</li><li><a href="/article/britain-eu-idJPKBN1A22DJ"  >英ＥＵ離脱へ第1回交渉始まる、メイ政権は離脱条件巡り分裂状態</a>
	</li><li><a href="/article/britain-eu-toyota-committee-idJPKBN1A22CG"  >英政府、トヨタへの書簡を公開すべき＝議会幹部</a>
	</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
	

</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>


</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="//twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="//www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters/1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="//newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html ">Reuters Plus</a> | <a href="//agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="//thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/jp/privacy-statement.html" target="_blank">ロイター利用規約</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/jp/privacy-statement.html" target="_blank">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="//thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="//s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="//s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="//s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="//s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Kyodo Sports'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
