<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0f8e69fcf2487bfbd <![endif]-->
<!--[if !IE]> token: 4d70779f-6306-41f0-8faa-9aa7f31a6923 <![endif]-->
<!--[if !IE]> App Server /produs--i-0f8e69fcf2487bfbd/ <![endif]-->

<!doctype html><html lang="ja"><head>
<title>
            シドニー株式市場・大引け＝続落、米株安など受け
| ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="marketEyeNews" />
<meta name="DCSext.ChannelList" content="marketsNews;stocksNews;marketEyeNews;foreignExchNews;domesticEquities2;domesticEquities4;globalEquities" />
<meta name="DCSext.ContentHeadline" content="%E3%82%B7%E3%83%89%E3%83%8B%E3%83%BC%E6%A0%AA%E5%BC%8F%E5%B8%82%E5%A0%B4%E3%83%BB%E5%A4%A7%E5%BC%95%E3%81%91%EF%BC%9D%E7%B6%9A%E8%90%BD%E3%80%81%E7%B1%B3%E6%A0%AA%E5%AE%89%E3%81%AA%E3%81%A9%E5%8F%97%E3%81%91" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-marketEyeNews" />

<link rel="canonical" href="http://jp.reuters.com/article/idJPL4N0OT1SQ20140612" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJPL4N0OT1SQ20140612" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJPL4N0OT1SQ20140612">
<meta name="description" content="　　    Ｓ＆Ｐ／ＡＳＸ２００指数 　　大引け　　　　　5428.8     25.2安    　　高値　　　　　　5454.0　　安値　　　　　　5423.0　　０２１０ＧＭＴ　5429.7　　 24.3安    前営業日終値    5454.0     15.7安            １２日のシ">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="Investment Banking and Investment Services (TRBC),Japanese,Company News,Financials (TRBC),Financials (Legacy),Japanese Language News,Investment Banking and Brokerage Services (TRBC),Asia / Pacific,Australia,Banking and Investment Services (TRBC),Equities Markets,News Translated into Japanese" />
<meta name="news_keywords" content="Investment Banking and Investment Services (TRBC);Japanese;Company News;Financials (TRBC);Financials (Legacy);Japanese Language News;Investment Banking and Brokerage Services (TRBC);Asia / Pacific;Australia;Banking and Investment Services (TRBC);Equities Markets;News Translated into Japanese" />
<meta name="REVISION_DATE" content="Thu Jun 12 06:56:39 UTC 2014">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2014-06-12T06:56:39+0000" />
<meta name="sailthru.title" content="シドニー株式市場・大引け＝続落、米株安など受け" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="シドニー株式市場・大引け＝続落、米株安など受け" />
<meta property="og:url" content="http://jp.reuters.com/article/idJPL4N0OT1SQ20140612" />
<meta property="og:type" content="article" />
<meta property="og:description" content="　　    Ｓ＆Ｐ／ＡＳＸ２００指数 　　大引け　　　　　5428.8     25.2安    　　高値　　　　　　5454.0　　安値　　　　　　5423.0　　０２１０ＧＭＴ　5429.7　　 24.3安    前営業日終値    5454.0     15.7安            １２日のシ">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2014-06-12T06:56:39+0000" />
<meta property="og:article:modified_time" content="2014-06-12T06:56:39+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="Investment Banking and Investment Services (TRBC),Japanese,Company News,Financials (TRBC),Financials (Legacy),Japanese Language News,Investment Banking and Brokerage Services (TRBC),Asia / Pacific,Australia,Banking and Investment Services (TRBC),Equities Markets,News Translated into Japanese" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="シドニー株式市場・大引け＝続落、米株安など受け" />
<meta name="twitter:description" content="　　    Ｓ＆Ｐ／ＡＳＸ２００指数 　　大引け　　　　　5428.8     25.2安    　　高値　　　　　　5454.0　　安値　　　　　　5423.0　　０２１０ＧＭＴ　5429.7　　 24.3安    前営業日終値    5454.0     15.7安            １２日のシ">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://jp.reuters.com/article/idJPL4N0OT1SQ20140612"
        },
        "headline": "シドニー株式市場・大引け＝続落、米株安など受け",
        "url": "http://jp.reuters.com/article/idJPL4N0OT1SQ20140612",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2014-06-12T06:56:39+0000",
        "dateModified": "2014-06-12T06:56:39+0000",
        "datePublished": "2014-06-12T06:56:39+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "　　    Ｓ＆Ｐ／ＡＳＸ２００指数 　　大引け　　　　　5428.8     25.2安    　　高値　　　　　　5454.0　　安値　　　　　　5423.0　　０２１０ＧＭＴ　5429.7　　 24.3安    前営業日終値    5454.0     15.7安            １２日のシ",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["Investment Banking and Investment Services (TRBC)","Japanese","Company News","Financials (TRBC)","Financials (Legacy)","Japanese Language News","Investment Banking and Brokerage Services (TRBC)","Asia / Pacific","Australia","Banking and Investment Services (TRBC)","Equities Markets","News Translated into Japanese", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/markets/moneynews/markets/article" />
<meta name="WT.cg_n" content="Markets">
<meta name="WT.cg_s" content="Markets">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="http://s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(http://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ新政権特集</a></li>
                                        <li><a href="/news/world/panama-papers" class="nav-link-subsec">パナマ文書</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JPL4N0OT1SQ20140612';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'marketEyeNews';
Reuters.info.articleUrl = '/article/idJPL4N0OT1SQ20140612';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb',  [[728, 90],[970,250],[970,90],[970,66], [940,230]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script>
</div>

</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">Markets</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2014年 06月 12日 15:56 JST</span>
    
    <h1 class="article-headline">シドニー株式市場・大引け＝続落、米株安など受け</h1>
                </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/idJPL4N0OT1SQ20140612"
					
				
					data-share-title="シドニー株式市場・大引け＝続落、米株安など受け"
				
                data-share-desc="［シドニー　１２日　ロイター］ - 　　
    Ｓ＆Ｐ／ＡＳＸ２００指数 
　　大引け　　　　　5428.8     25.2安    
　　高値　　　　　　5454.0
　　安値　　　　　　5423.0
　　０２１０ＧＭＴ　5429.7　　 24.3安
    前営業日終値    5454.0     15.7安
        
    １２日のシドニー株式市場の株価は続落し、約１週間ぶりの安値を付けた。前日のニ
ューヨーク株式市場で大半のセクターが下落したことが嫌気されたほか、"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPL4N0OT1SQ20140612">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/idJPL4N0OT1SQ20140612"
					
				
					data-share-title="シドニー株式市場・大引け＝続落、米株安など受け"
				
                data-share-desc="［シドニー　１２日　ロイター］ - 　　
    Ｓ＆Ｐ／ＡＳＸ２００指数 
　　大引け　　　　　5428.8     25.2安    
　　高値　　　　　　5454.0
　　安値　　　　　　5423.0
　　０２１０ＧＭＴ　5429.7　　 24.3安
    前営業日終値    5454.0     15.7安
        
    １２日のシドニー株式市場の株価は続落し、約１週間ぶりの安値を付けた。前日のニ
ューヨーク株式市場で大半のセクターが下落したことが嫌気されたほか、"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPL4N0OT1SQ20140612">
            </div>
            
    <script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p><pre>［シドニー　１２日　ロイター］ - 　　
    Ｓ＆Ｐ／ＡＳＸ２００指数 
　　大引け　　　　　5428.8     25.2安    
　　高値　　　　　　5454.0
　　安値　　　　　　5423.0
　　０２１０ＧＭＴ　5429.7　　 24.3安
    前営業日終値    5454.0     15.7安
        
    １２日のシドニー株式市場の株価は続落し、約１週間ぶりの安値を付けた。前日のニ
ューヨーク株式市場で大半のセクターが下落したことが嫌気されたほか、強弱まちまちの
内容となった５月の豪雇用統計も材料視された。
　　Ｓ＆Ｐ／ＡＳＸ２００指数 は前日終値比２５．２ポイント（０．４６％）安
の５４２８．８で引けた。
　　豪雇用統計によると、５月の就業者数は市場予想（１万人増）に反して４８００人減
少する一方、失業率は４月と同じ５．８％（市場予想は５．９％）となった。</pre></span><span id="midArticle_0"></span>
        
        <span class="first-article-divide"></span>
            <span class="second-article-divide"></span>
            <span class="third-article-divide"></span></span>

<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="info-box"><div class="info-box-txt"><span class="info-box-logo"></span>  私たちの行動規範: <a href="http://thomsonreuters.com/en/about-us/trust-principles.html" target="_blank">トムソン・ロイター「信頼の原則」</a></div></div><div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/idJPL4N0OT1SQ20140612"
					
				
					data-share-title="シドニー株式市場・大引け＝続落、米株安など受け"
				
                data-share-desc="［シドニー　１２日　ロイター］ - 　　
    Ｓ＆Ｐ／ＡＳＸ２００指数 
　　大引け　　　　　5428.8     25.2安    
　　高値　　　　　　5454.0
　　安値　　　　　　5423.0
　　０２１０ＧＭＴ　5429.7　　 24.3安
    前営業日終値    5454.0     15.7安
        
    １２日のシドニー株式市場の株価は続落し、約１週間ぶりの安値を付けた。前日のニ
ューヨーク株式市場で大半のセクターが下落したことが嫌気されたほか、"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPL4N0OT1SQ20140612">
            </div>
            
    <link href="http://static.reuters.com/resources/media/editorial/20160422/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text(),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content"),
	pretag = $("#articleText").find("pre").length;
	
	if (title.indexOf("市場サマリー") != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>');
	}
	if (title.indexOf("今週の主要材料")!=-1 && pretag > 0){
		document.write("<\/pre>");
	}
	if ((title.indexOf("経済指標予測") != -1 || title.indexOf("市場サマリー") != -1 || title.indexOf("今週の主要材料") !=-1) && pretag > 0){
		document.write('<style type="text/css">#articleText pre {font-size:1.2em; white-space:pre;}</style>')
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<div id="div_gpt_fullbanner"><div class="ad" id="fullbanner">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'fullbanner' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPL4N0OT1SQ20140612;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPL4N0OT1SQ20140612;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPL4N0OT1SQ20140612;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPL4N0OT1SQ20140612;" + adParams2 + "" ); }
    }
}
else if('fullbanner' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('fullbanner' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('fullbanner' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('fullbanner' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPL4N0OT1SQ20140612;" + adParams2 + "" ); }
}
else if('fullbanner' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPL4N0OT1SQ20140612;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPL4N0OT1SQ20140612;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPL4N0OT1SQ20140612;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

<div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>

<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div style="clear:both;height:20px; width:100%"></div><div class="linebreak"></div>
	
<div id="logly-lift-4271884"></div> <script charset="UTF-8"> (function(){ var _lgy_lw = document.createElement("script"); _lgy_lw.type = "text/javascript"; _lgy_lw.charset = "UTF-8"; _lgy_lw.async = true; _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4271884"; var _lgy_lw_0 = document.getElementsByTagName("script")[0]; _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0); })(); </script>
<div class="linebreak"></div>
	<div class="prMark"><div><h3>情報</h3></div>
<script id="mNCC" language="javascript"> medianet_width='620';  medianet_height= '80'; medianet_crid='548587614';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU33315T" language="javascript"></script> 
<br>&nbsp;<br><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><span name="trackingEnabledModule" moduleName="Also on Reuters 1-1" moduleId="19599514">
              <script language="javascript">addImpression("19599514_Also on Reuters 1-1");</script>
      <div class="AlsoUnit left gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0425172319_612335"><script language="javascript">addImpression("E0425172319_612335");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/world/uselection">&#12300;&#29694;&#29366;&#32173;&#25345;&#23481;&#35469;&#12391;&#12365;&#12378;&#12301;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/trump-north-korea-un-idJPKBN17Q2E1"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170412&t=2&i=1180428788&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED3B1SP" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/trump-north-korea-un-idJPKBN17Q2E1">&#21271;&#26397;&#39854;&#12408;&#12398;&#36861;&#21152;&#21046;&#35009;&#27714;&#12417;&#12427;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-2" moduleId="20634258">
              <script language="javascript">addImpression("20634258_Also on Reuters 1-2");</script>
      <div class="AlsoUnit right gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0426171106_612348"><script language="javascript">addImpression("E0426171106_612348");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/article/le-pen-run-off-campaign-idJPKBN17R0AY">&#12523;&#12506;&#12531;&#27663;&#12364;&#27770;&#36984;&#25237;&#31080;&#12408;&#26032;&#25126;&#30053;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/le-pen-run-off-campaign-idJPKBN17R0AY"><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170104&t=2&i=1167585293&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-01-04T193612Z_25318_LR2EBCD0TGQ2A_RTRMADP_0_FRANCE-POLITICS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/le-pen-run-off-campaign-idJPKBN17R0AY">&#26997;&#24038;&#12392;&#21491;&#32764;&#21462;&#12426;&#36796;&#12415;&#29401;&#12358;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-3" moduleId="20440598">
              <script language="javascript">addImpression("20440598_Also on Reuters 1-3");</script>
      <div class="AlsoUnit center gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0425172324_612337"><script language="javascript">addImpression("E0425172324_612337");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/world/china">&#20013;&#22269;&#37444;&#37628;&#26989;&#30028;&#12392;&#12356;&#12358;&#37326;&#29539;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/china-steel-trump-idJPKBN17Q2G3"><img src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170424&t=2&i=1181885969&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED3N194" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/china-steel-trump-idJPKBN17Q2G3">&#12488;&#12521;&#12531;&#12503;&#27663;&#12399;&#25163;&#12394;&#12378;&#12369;&#12425;&#12428;&#12427;&#12363;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 2" moduleId="19550342">
              <script language="javascript">addImpression("19550342_Also on Reuters 2");</script>
      <span name="trackingEnabledModule" moduleName="E0421170039_612279"><script language="javascript">addImpression("E0421170039_612279");</script><div class="module AlsoOnReuters"><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/iceberg-alley?articleId=JPRTS12T8P"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170419&t=2&i=1181120934&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-04-19T003007Z_5827_MRPRC1B21DF2010_RTRMADP_0_CANADA-WEATHER" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/iceberg-alley?articleId=JPRTS12T8P">&#12459;&#12490;&#12480;&#27839;&#23736;&#12395;&#24040;&#22823;&#27969;&#27703;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/riding-the-subway-in-north-korea?articleId=JPRTS12TET"><div class="slideshowOverlay"></div><img src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170419&t=2&i=1181192923&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-04-19T125507Z_5833_MRPRC154AF45490_RTRMADP_0_NORTHKOREA-USA" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/riding-the-subway-in-north-korea?articleId=JPRTS12TET">&#21271;&#26397;&#39854;&#12398;&#22320;&#19979;&#37444;&#12395;&#20055;&#12387;&#12390;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/dior-goes-to-tokyo?articleId=JPRTS12YWV"><div class="slideshowOverlay"></div><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170419&t=2&i=1181212108&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-04-19T153013Z_5842_MRPRC1C6EF7C040_RTRMADP_0_CHRISTIAN-DIOR-JAPAN" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/dior-goes-to-tokyo?articleId=JPRTS12YWV">&#12487;&#12451;&#12458;&#12540;&#12523;&#12364;&#26481;&#20140;&#12391;&#12471;&#12519;&#12540;</a></div></div></div></div></span></span>
      <div class="AlsoOnReutersLinebreak"><div class="linebreak"></div>

</div>

</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hot keywords[s]" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hot keywords[s]");</script>
      <link href="http://static.reuters.com/resources/media/editorial/20151207/hot-keywords.min.css?c=2" rel="stylesheet">
<div class="moduleHeader" id="hot-keyword-header"><h3>注目のキーワード</h3></div>
<span name="trackingEnabledModule" moduleName="hot-keywords-contents[s]" moduleId="19929707">
              <script language="javascript">addImpression("19929707_hot-keywords-contents[s]");</script>
      <div id="hot-keyword"><div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/eurocrisis">仏大統領選</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/mideast">シリア</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/uselection">トランプ政権</a></h2>
		<div class="timestamp">3</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/russia">ロシア</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/northkorea">北朝鮮</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/china">中国</a></h2>
		<div class="timestamp">4</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/bank-of-japan">日銀</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	</span>
      <script type="text/javascript" src="http://static.reuters.com/resources/media/editorial/20151110/hot-keywords.min.js"></script>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	</span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div class="prMark">

</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><script>
gatherAd('div_gpt_mpucenter_double',  [[1, 1],[600, 250],[600, 300],[620, 300]], TR3.extractDartZone(), 'no', 'bizdev_mpucenter_double');
</script></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="gridPanel grid8"><div class="dividerInlineH"></div>

</div><div class="linebreak"></div>
	</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><script>
gatherAd('div_gpt_mpu',  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
	

<div class="focus"><!--
		  SHARED MODULE ID: "656806" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [worldNews, jp_column], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url(http://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif) no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E0426171112_612350"><script language="javascript">addImpression("E0426171112_612350");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-minori-uchida-idJPKBN17R0NB"><img src="http://s1.reutersmedia.net/resources/media/global/assets/images/20170425/20170425_2845669320170425090016.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-minori-uchida-idJPKBN17R0NB">&#12417;&#12376;&#12429;&#25276;&#12375;&#12398;&#20870;&#39640;&#26448;&#26009;</a></h2><p>&#12488;&#12521;&#12531;&#12503;&#12494;&#12511;&#12463;&#12473;&#26399;&#24453;&#21093;&#33853;&#12420;&#37329;&#34701;&#25919;&#31574;&#26684;&#24046;&#32302;&#23567;&#12394;&#12393;&#12434;&#21463;&#12369;&#12390;&#12289;&#12489;&#12523;&#20870;&#12399;&#65297;&#65296;&#65296;&#8213;&#65297;&#65296;&#65301;&#20870;&#22287;&#12395;&#21521;&#12363;&#12358;&#12392;&#19977;&#33777;&#26481;&#20140;&#65333;&#65318;&#65322;&#37504;&#34892;&#12398;&#20869;&#30000;&#31252;&#27663;&#12399;&#20104;&#24819;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-minori-uchida-idJPKBN17R0NB">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-daisuke-karakama-idJPKBN17Q01T"><img src="http://s1.reutersmedia.net/resources/media/global/assets/images/20170424/20170424_756438320170424031924.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-daisuke-karakama-idJPKBN17Q01T">&#20175;&#36984;&#25369;&#24460;&#12395;&#24453;&#12388;&#27431;&#24030;&#12398;&#35430;&#32244;</a></h2><p>&#12383;&#12392;&#12360;&#12501;&#12521;&#12531;&#12473;&#22823;&#32113;&#38936;&#36984;&#12434;&#28961;&#38627;&#12395;&#20055;&#12426;&#36234;&#12360;&#12390;&#12418;&#12289;&#12518;&#12540;&#12525;&#22287;&#12398;&#30683;&#30462;&#12399;&#20170;&#24460;&#22132;&#20986;&#12377;&#12427;&#24656;&#12428;&#12364;&#12354;&#12427;&#12392;&#12289;&#12415;&#12378;&#12411;&#37504;&#34892;&#12398;&#21776;&#37772;&#22823;&#36628;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-daisuke-karakama-idJPKBN17Q01T">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="http://jp.reuters.com/article/opinion-trump-yoko-takeda-idJPKBN17N0TS">&#35211;&#12360;&#12390;&#12365;&#12383;&#12488;&#12521;&#12531;&#12503;&#12522;&#12473;&#12463;&#65309;&#27494;&#30000;&#27915;&#23376;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="http://jp.reuters.com/article/column-forexforum-yuji-kameoka-idJPKBN17M0WB">&#12489;&#12523;100&#20870;&#12395;&#23566;&#12367;3&#22823;&#35201;&#22240;&#65309;&#20096;&#23713;&#35029;&#27425;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="http://jp.reuters.com/article/opinion-uk-kenichiro-yoshida-idJPKBN17L1C8">&#33521;&#65317;&#65333;&#38626;&#33073;&#12395;&#30064;&#22793;&#12354;&#12427;&#12363;&#65309;&#21513;&#30000;&#20581;&#19968;&#37070;&#27663;</a></h2></div></div></div></span></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div id="div_gpt_mpu2" class="mpu"><script>
gatherAd('div_gpt_mpu2',   [[300, 250]], TR3.extractDartZone(), 'yes', 'mpu2');
</script></div>

<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="http://s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"191","source":"charbeat","title":"北朝鮮が軍記念日に大規模砲撃演習、米原潜は釜山入港","url":"http:\/\/jp.reuters.com\/article\/northkorea-usa-drills-idJPKBN17R0B0"},{"video_link":"","_hits":"69","source":"charbeat","title":"コラム：山積する円高要因、かすむ日米金利差＝内田稔氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-minori-uchida-idJPKBN17R0NB"},{"video_link":"","_hits":"37","source":"charbeat","title":"今村復興相を更迭へ、政権に打撃","url":"jp.reuters.com\/article\/idJP2017042501001824"},{"video_link":"","_hits":"26","source":"charbeat","title":"安倍首相「おわびしたい」　今村復興相の大震災めぐる発言で","url":"http:\/\/jp.reuters.com\/article\/imamura-abeapology-idJPKBN17R12Q"},{"video_link":"","_hits":"23","source":"charbeat","title":"コラム：ユーロの宿命的矛盾、仏選挙後に噴出か＝唐鎌大輔氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-daisuke-karakama-idJPKBN17Q01T"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="focus"><!--
		  SHARED MODULE ID: "728948" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [topNews, technologyNews, special1, special4, companyNews, businessNews, worldNews, marketsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656751" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [special1, special3, special7, topNews, businessNews, jp_column, jp_views], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2017/04/25/%E3%83%90%E3%83%B3%E3%82%B0%E3%83%A9%E7%B8%AB%E8%A3%BD%E5%B7%A5%E5%A0%B4%E3%81%AE%E5%80%92%E5%A3%8A%E3%81%8B%E3%82%894%E5%B9%B4-%E6%A5%AD%E7%95%8C%E3%81%AE%E9%80%8F%E6%98%8E%E6%80%A7%E6%94%B9%E5%96%84%E9%80%B2%E3%81%BE%E3%81%9A%E5%AD%97%E5%B9%95%E3%83%BB24%E6%97%A5?videoId=371547752&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?d=20170425&i=128177202&w=140&r=128177202-1&t=2"
                                
                                border="0" alt="バングラ縫製工場の倒壊から4年、業界の透明性改善進まず（字幕・24日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/04/25/%E3%83%90%E3%83%B3%E3%82%B0%E3%83%A9%E7%B8%AB%E8%A3%BD%E5%B7%A5%E5%A0%B4%E3%81%AE%E5%80%92%E5%A3%8A%E3%81%8B%E3%82%894%E5%B9%B4-%E6%A5%AD%E7%95%8C%E3%81%AE%E9%80%8F%E6%98%8E%E6%80%A7%E6%94%B9%E5%96%84%E9%80%B2%E3%81%BE%E3%81%9A%E5%AD%97%E5%B9%95%E3%83%BB24%E6%97%A5?videoId=371547752&videoChannel=201"  >バングラ縫製工場の倒壊から4年、業界の透明性改善進まず（字幕・24日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/04/25/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%94%BF%E6%A8%A9100%E6%97%A5%E3%81%AE%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E9%80%A3%E9%82%A6%E6%94%BF%E5%BA%9C%E9%96%89%E9%8E%96%E3%81%AE%E5%8D%B1%E6%A9%9F%E5%AD%97%E5%B9%95%E3%83%BB24%E6%97%A5?videoId=371547366&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?d=20170425&i=128176568&w=140&r=128176568-9_0&t=2"
                                
                                border="0" alt="トランプ政権100日の記念日に連邦政府閉鎖の危機（字幕・24日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/04/25/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%94%BF%E6%A8%A9100%E6%97%A5%E3%81%AE%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E9%80%A3%E9%82%A6%E6%94%BF%E5%BA%9C%E9%96%89%E9%8E%96%E3%81%AE%E5%8D%B1%E6%A9%9F%E5%AD%97%E5%B9%95%E3%83%BB24%E6%97%A5?videoId=371547366&videoChannel=201"  >トランプ政権100日の記念日に連邦政府閉鎖の危機（字幕・24日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/04/25/%E7%94%B0%E3%82%93%E3%81%BC%E3%82%92%E3%83%88%E3%83%A9%E3%82%AF%E3%82%BF%E3%83%BC%E3%81%8C%E7%96%BE%E8%B5%B0-%E3%82%BF%E3%82%A4%E3%81%A7%E8%BE%B2%E5%AE%B6%E3%81%AB%E3%82%88%E3%82%8B%E3%83%AC%E3%83%BC%E3%82%B9%E9%96%8B%E5%82%AC24%E6%97%A5?videoId=371547190&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170425&i=128174087&w=140&r=128174087-1&t=2"
                                
                                border="0" alt="田んぼをトラクターが疾走、タイで農家によるレース開催（24日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/04/25/%E7%94%B0%E3%82%93%E3%81%BC%E3%82%92%E3%83%88%E3%83%A9%E3%82%AF%E3%82%BF%E3%83%BC%E3%81%8C%E7%96%BE%E8%B5%B0-%E3%82%BF%E3%82%A4%E3%81%A7%E8%BE%B2%E5%AE%B6%E3%81%AB%E3%82%88%E3%82%8B%E3%83%AC%E3%83%BC%E3%82%B9%E9%96%8B%E5%82%AC24%E6%97%A5?videoId=371547190&videoChannel=201"  >田んぼをトラクターが疾走、タイで農家によるレース開催（24日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/04/25/%E3%83%81%E3%83%AA%E3%81%A7%EF%BC%AD6.9%E3%81%AE%E5%9C%B0%E9%9C%87-%E5%A4%A7%E3%81%8D%E3%81%AA%E8%A2%AB%E5%AE%B3%E3%81%AA%E3%81%9725%E6%97%A5?videoId=371547110&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?d=20170425&i=128173681&w=140&r=128173681-1&t=2"
                                
                                border="0" alt="チリでＭ6.9の地震、大きな被害なし（25日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/04/25/%E3%83%81%E3%83%AA%E3%81%A7%EF%BC%AD6.9%E3%81%AE%E5%9C%B0%E9%9C%87-%E5%A4%A7%E3%81%8D%E3%81%AA%E8%A2%AB%E5%AE%B3%E3%81%AA%E3%81%9725%E6%97%A5?videoId=371547110&videoChannel=201"  >チリでＭ6.9の地震、大きな被害なし（25日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
	

<div id="div_gpt_mpulow" class="mpu"><script>
gatherAd('div_gpt_mpulow',   [[300, 250],[300,600]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<script type="text/javascript">Reuters.utils.loadStylesheet("topsectionscss", "/resources_v2/css/rcom-topsections.css?view=3:54pm");</script>
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/meijiyasuda-idJPKBN17R0VW"  ><img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170425&t=2&i=1181950615&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED3O0GK"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/meijiyasuda-idJPKBN17R0VW"  >明治安田生命、円高局面でオープン外債積み増し＝17年度運用計画</a>
	</h2></div><ul>
		<li><a href="/article/column-forexforum-daisuke-karakama-idJPKBN17Q01T"  >コラム：ユーロの宿命的矛盾、仏選挙後に噴出か＝唐鎌大輔氏</a>
	</li><li><a href="/article/column-forexforum-minori-uchida-idJPKBN17R0NB"  >コラム：山積する円高要因、かすむ日米金利差＝内田稔氏</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/column-forexforum-minori-uchida-idJPKBN17R0NB"  ><img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170425&t=2&i=1181929825&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED3O0BX"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/column-forexforum-minori-uchida-idJPKBN17R0NB"  >コラム：山積する円高要因、かすむ日米金利差＝内田稔氏</a>
	</h2></div><ul>
		<li><a href="/article/column-forexforum-daisuke-karakama-idJPKBN17Q01T"  >コラム：ユーロの宿命的矛盾、仏選挙後に噴出か＝唐鎌大輔氏</a>
	</li><li><a href="/article/column-trump-deal-idJPKBN17R0AU"  >コラム：ディールなきトランプ就任100日、政府閉鎖で祝うか</a>
	</li><li><a href="/article/saudi-economy-breakingviews-idJPKBN17R08U"  >コラム：サウジの財政緊縮緩和、国内の改革支持につながる期待</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/BRIEF-2%E6%9C%88%E3%81%AE%E7%B1%B3%E4%BD%8F%E5%AE%85%E4%BE%A1%E6%A0%BC%E6%8C%87%E6%95%B0-%E5%89%8D%E6%9C%88%E6%AF%940.8%EF%BC%85%E4%B8%8A%E6%98%87%EF%BC%9D%E9%80%A3%E9%82%A6%E4%BD%8F%E5%AE%85%E9%87%91%E8%9E%8D%E5%B1%80-idJPZONQY0301"  >BRIEF-2月の米住宅価格指数、前月比0.8％上昇＝連邦住宅金融局</a>
	</h2></div><ul>
		<li><a href="/article/BRIEF-2%E6%9C%88%E3%81%AE%E7%B1%B320%E9%83%BD%E5%B8%82%E5%9C%8F%E4%BD%8F%E5%AE%85%E4%BE%A1%E6%A0%BC%E6%8C%87%E6%95%B0-%E5%89%8D%E5%B9%B4%E6%AF%94%2B5.9%EF%BC%85%E4%BA%88%E6%83%B3%EF%BC%9A%2B5.7%EF%BC%85%EF%BC%9D%EF%BC%B3-idJPZONS60301"  >BRIEF-2月の米20都市圏住宅価格指数、前年比+5.9％（予想：+5.7％）＝Ｓ＆Ｐ／ケース・シラー</a>
	</li><li><a href="/article/%E6%9D%B1%E5%8D%97%E3%82%A2%E3%82%B8%E3%82%A2%E6%A0%AA%E5%BC%8F%EF%BC%9D%E6%A8%AA%E3%81%B0%E3%81%84%E5%9C%8F%E3%81%8B%E3%82%89%E4%B8%8A%E4%BC%B8%E3%81%97%E3%81%A6%E7%B5%82%E4%BA%86-%E3%82%B8%E3%83%A3%E3%82%AB%E3%83%AB%E3%82%BF%E6%A0%AA%E3%81%AF%E9%81%8E%E5%8E%BB%E6%9C%80%E9%AB%98%E5%80%A4-idJPL4N1HX48X"  >東南アジア株式＝横ばい圏から上伸して終了、ジャカルタ株は過去最高値</a>
	</li><li><a href="/article/baker-hughes-results-idJPL4N1HX46M"  >米ベーカー・ヒューズ、第1四半期は15.3％減収</a>
	</li><li><a href="/article/idJPL4N1HX389"  >UPDATE 2-アジア株式市場サマリー（25日）</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665286" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [businessNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/world" >
					ワールド</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/usa-healthcare-payments-idJPKBN17R14N"  >オバマケア補助金停止なら政府の負担23億ドル増加＝民間試算</a>
	</h2></div><ul>
		<li><a href="/article/northkorea-usa-drills-idJPKBN17R0B0"  >北朝鮮が軍記念日に大規模砲撃演習、米原潜は釜山入港</a>
	</li><li><a href="/article/trump-wall-idJPKBN17R013"  >トランプ氏、壁建設費の予算計上先送りも　政府機関閉鎖回避へ</a>
	<span class="video_icon">| <a href="/video/2017/04/25/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%94%BF%E6%A8%A9100%E6%97%A5%E3%81%AE%E8%A8%98%E5%BF%B5%E6%97%A5%E3%81%AB%E9%80%A3%E9%82%A6%E6%94%BF%E5%BA%9C%E9%96%89%E9%8E%96%E3%81%AE%E5%8D%B1%E6%A9%9F%E5%AD%97%E5%B9%95%E3%83%BB24%E6%97%A5?videoId=371547366&newsChannel=worldNews"  ><img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video_jp.gif" border="0" height="11px" width="43px" alt="Video" /></a>
	</span>
		</li><li><a href="/article/us-jpm-korea-idJPKBN17R061"  >日米韓が代表者会合で北朝鮮に圧力、中国に役割拡大求める</a>
	</li><li><a href="/article/usa-intelligence-newzealand-idJPKBN17R0H7"  >米英など5カ国の情報機関がＮＺで会合、北朝鮮情勢など協議か</a>
	</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
	

</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>


</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="https://twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="https://www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="http://newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="http://jp.reuters.com/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="http://thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<!-- <li class="h-links"><a href="http://d.reuters.co.jp/mediaguide/"  target="_blank">広告掲載について</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="/info/terms">ロイター利用規約</a></li>
<li class="h-links"><a href="/info/privacy">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="http://thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Markets'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
