<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-056ed69015a6179ca <![endif]-->
<!--[if !IE]> token: 15ba4f43-8c32-41f1-8f85-4d2d137b02dd <![endif]-->
<!--[if !IE]> App Server /prodie--i-056ed69015a6179ca/ <![endif]-->

<!doctype html><html lang="ja"><head>
<title>
            中国ウイグル自治区で警察施設が襲撃される、11人死亡
| ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="worldNews" />
<meta name="DCSext.ChannelList" content="worldNews;topNews;jpchina;jp_emerging" />
<meta name="DCSext.ContentHeadline" content="%E4%B8%AD%E5%9B%BD%E3%82%A6%E3%82%A4%E3%82%B0%E3%83%AB%E8%87%AA%E6%B2%BB%E5%8C%BA%E3%81%A7%E8%AD%A6%E5%AF%9F%E6%96%BD%E8%A8%AD%E3%81%8C%E8%A5%B2%E6%92%83%E3%81%95%E3%82%8C%E3%82%8B%E3%80%8111%E4%BA%BA%E6%AD%BB%E4%BA%A1" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-worldNews" />

<link rel="canonical" href="http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJPTYE9AG01120131117" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJPTYE9AG01120131117">
<meta name="description" content="中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="L4N0J20DU,UIGUR,Islam,China (PRC),Government / Politics,Japanese Language News,General News,Asia / Pacific,International / National Security,Conflicts / War / Peace,Emerging Market Countries,News Translated into Japanese,Civil Unrest" />
<meta name="news_keywords" content="L4N0J20DU;UIGUR;Islam;China (PRC);Government / Politics;Japanese Language News;General News;Asia / Pacific;International / National Security;Conflicts / War / Peace;Emerging Market Countries;News Translated into Japanese;Civil Unrest" />
<meta name="REVISION_DATE" content="Sun Nov 17 23:04:35 UTC 2013">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2013-11-17T23:04:35+0000" />
<meta name="sailthru.title" content="中国ウイグル自治区で警察施設が襲撃される、11人死亡" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="中国ウイグル自治区で警察施設が襲撃される、11人死亡" />
<meta property="og:url" content="http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117" />
<meta property="og:type" content="article" />
<meta property="og:description" content="中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2013-11-17T23:04:35+0000" />
<meta property="og:article:modified_time" content="2013-11-17T23:04:35+0000" /> 
<meta property="og:article:section" content="World" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="L4N0J20DU,UIGUR,Islam,China (PRC),Government / Politics,Japanese Language News,General News,Asia / Pacific,International / National Security,Conflicts / War / Peace,Emerging Market Countries,News Translated into Japanese,Civil Unrest" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="中国ウイグル自治区で警察施設が襲撃される、11人死亡" />
<meta name="twitter:description" content="中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117"
        },
        "headline": "中国ウイグル自治区で警察施設が襲撃される、11人死亡",
        "url": "http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2013-11-17T23:04:35+0000",
        "dateModified": "2013-11-17T23:04:35+0000",
        "datePublished": "2013-11-17T23:04:35+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族",
        "articleSection": "World",
        "creator": ["Reuters Editorial"],
        "keywords": ["L4N0J20DU","UIGUR","Islam","China (PRC)","Government / Politics","Japanese Language News","General News","Asia / Pacific","International / National Security","Conflicts / War / Peace","Emerging Market Countries","News Translated into Japanese","Civil Unrest", "Article", "トップニュース"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - News"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/world/article" />
<meta name="WT.cg_n" content="World">
<meta name="WT.cg_s" content="World">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="http://s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(http://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ新政権特集</a></li>
                                        <li><a href="/news/world/panama-papers" class="nav-link-subsec">パナマ文書</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="http://realestate.reuters.co.jp/" class="nav-link-subsec">不動産</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JPTYE9AG01120131117';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'worldNews';
Reuters.info.articleUrl = '/article/l4n0j20du-uigur-idJPTYE9AG01120131117';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb',  [[728, 90],[970,250],[970,90],[970,66], [940,230]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script>
</div>

</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">World</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2013年 11月 18日 08:04 JST</span>
    
    <div class="related-topics">
            <span class="related-topics-title">関連トピックス: </span>
            <span>
                <a href="/news/topNews">トップニュース</a>
                </span>
        </div>
    <h1 class="article-headline">中国ウイグル自治区で警察施設が襲撃される、11人死亡</h1>
                </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117"
					
				
					data-share-title="中国ウイグル自治区で警察施設が襲撃される、11人死亡"
				
                data-share-desc="［北京　１７日　ロイター］ -中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。
政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族とみられている。
新疆はウイグル族の間で東のトルキスタンと呼ばれており、政府は頻発する暴力事件に警戒を強めている。
"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPTYE9AG01120131117">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117"
					
				
					data-share-title="中国ウイグル自治区で警察施設が襲撃される、11人死亡"
				
                data-share-desc="［北京　１７日　ロイター］ -中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。
政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族とみられている。
新疆はウイグル族の間で東のトルキスタンと呼ばれており、政府は頻発する暴力事件に警戒を強めている。
"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPTYE9AG01120131117">
            </div>
            
    <script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p>［北京　１７日　ロイター］ -中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。</p></span><span id="midArticle_0"></span><p>政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族とみられている。</p><span id="midArticle_1"></span>
        
        <span class="first-article-divide"></span><p>新疆はウイグル族の間で東のトルキスタンと呼ばれており、政府は頻発する暴力事件に警戒を強めている。</p><span id="midArticle_2"></span>
        
        <span class="second-article-divide"></span>
            <span class="third-article-divide"></span><p>＊見出しの表記を修正して再送します。</p><span id="midArticle_3"></span></span>

<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/l4n0j20du-uigur-idJPTYE9AG01120131117"
					
				
					data-share-title="中国ウイグル自治区で警察施設が襲撃される、11人死亡"
				
                data-share-desc="［北京　１７日　ロイター］ -中国国営メディアは１７日、新疆ウイグル自治区で斧や刃物で武装した集団が警察施設を襲撃し、１１人が死亡・２人が負傷したと報じた。
政府系ニュースサイトxinhuanet.comが新疆当局者の話として報じた。警察関係者２人が死亡、２人が負傷し、襲撃した９人は当局により現場で射殺された。襲撃者の１人はウイグル族とみられている。
新疆はウイグル族の間で東のトルキスタンと呼ばれており、政府は頻発する暴力事件に警戒を強めている。
"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPTYE9AG01120131117">
            </div>
            
    <link href="http://static.reuters.com/resources/media/editorial/20160422/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text(),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content"),
	pretag = $("#articleText").find("pre").length;
	
	if (title.indexOf("市場サマリー") != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>');
	}
	if (title.indexOf("今週の主要材料")!=-1 && pretag > 0){
		document.write("<\/pre>");
	}
	if ((title.indexOf("経済指標予測") != -1 || title.indexOf("市場サマリー") != -1 || title.indexOf("今週の主要材料") !=-1) && pretag > 0){
		document.write('<style type="text/css">#articleText pre {font-size:1.2em; white-space:pre;}</style>')
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<div id="div_gpt_fullbanner"></div>

<div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>

<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: worldNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div style="clear:both;height:20px; width:100%"></div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656814" hidden for channel: true
		    channel: worldNews
		    include chans: , empty: true
		    exclude chans: [businessNews, entertainmentNews, domesticJPNews, sportsNews, technologyNews, topNews, worldNews, oddlyEnoughNews], empty: false
		-->
		<div class="linebreak"></div>
	<!---<div><h3>おすすめ記事</h3></div>
<br> --->
<div id="_popIn_recommend"></div>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<div class="prMark"><div><h3>情報</h3></div>
<script id="mNCC" language="javascript"> medianet_width='620';  medianet_height= '80'; medianet_crid='548587614';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU33315T" language="javascript"></script> 
<br>&nbsp;<br><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><span name="trackingEnabledModule" moduleName="Also on Reuters 1-1" moduleId="19599514">
              <script language="javascript">addImpression("19599514_Also on Reuters 1-1");</script>
      <div class="AlsoUnit left gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0329171046_612000"><script language="javascript">addImpression("E0329171046_612000");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/world/uselection">&#12300;&#12524;&#12468;&#12496;&#12483;&#12488;&#12510;&#12531;&#12301;&#30330;&#35328;&#12398;&#27874;&#32011;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/mnuchin-wyden-lego-batman-idJPKBN16Z0CI"><img src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170328&t=2&i=1178291138&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2R06A" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/mnuchin-wyden-lego-batman-idJPKBN16Z0CI">&#36001;&#21209;&#38263;&#23448;&#12289;&#20523;&#29702;&#36949;&#21453;&#12398;&#21487;&#33021;&#24615;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-2" moduleId="20634258">
              <script language="javascript">addImpression("20634258_Also on Reuters 1-2");</script>
      <div class="AlsoUnit right gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0329171016_611999"><script language="javascript">addImpression("E0329171016_611999");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/world/eurocrisis">&#20175;&#22823;&#32113;&#38936;&#36984;&#12398;&#26368;&#26032;&#19990;&#35542;&#35519;&#26619;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/france-election-idJPKBN16Z0N5"><img src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170321&t=2&i=1177332244&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2K034" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/france-election-idJPKBN16Z0N5">&#12510;&#12463;&#12525;&#12531;&#27663;&#12289;&#12523;&#12506;&#12531;&#27663;&#12395;&#22311;&#21213;&#12363;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-3" moduleId="20440598">
              <script language="javascript">addImpression("20440598_Also on Reuters 1-3");</script>
      <div class="AlsoUnit center gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0329170008_611995"><script language="javascript">addImpression("E0329170008_611995");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/world/uselection">&#36984;&#25369;&#26399;&#38291;&#12395;&#12525;&#12471;&#12450;&#37504;&#24185;&#37096;&#12392;&#38754;&#20250;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/kushner-idJPKBN16Y2JQ"><img src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170327&t=2&i=1178262099&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2Q1NB" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/kushner-idJPKBN16Y2JQ">&#12488;&#12521;&#12531;&#12503;&#27663;&#23064;&#23167;&#12289;&#19978;&#38498;&#22996;&#12391;&#35388;&#35328;&#12408;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 2" moduleId="19550342">
              <script language="javascript">addImpression("19550342_Also on Reuters 2");</script>
      <span name="trackingEnabledModule" moduleName="E0324170741_611926"><script language="javascript">addImpression("E0324170741_611926");</script><div class="module AlsoOnReuters"><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/shooting-outside-uk-parliament?articleId=JPRTX326EU"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170322&t=2&i=1177639835&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-03-22T225003Z_26017_MRPLR1ED3M17G3T4_RTRMADP_0_BRITAIN-SECURITY" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/shooting-outside-uk-parliament?articleId=JPRTX326EU">&#33521;&#22269;&#20250;&#35696;&#20107;&#22530;&#20184;&#36817;&#12391;&#35186;&#25731;&#20107;&#20214;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/welcoming-spring?articleId=JPRTX31X25"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170321&t=2&i=1177431276&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-03-21T170508Z_25994_MRPRC1403760110_RTRMADP_0_SWISS-WEATHER" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/welcoming-spring?articleId=JPRTX31X25">&#26149;&#12398;&#35370;&#12428;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/extreme-collectors?articleId=JPRTX30U16"><div class="slideshowOverlay"></div><img src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170313&t=2&i=1175976489&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-03-13T174509Z_25831_MRPGM1EA4M1C4H02_RTRMADP_0_CHINA" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/extreme-collectors?articleId=JPRTX30U16">&#19990;&#30028;&#12398;&#29645;&#12467;&#12524;&#12463;&#12479;&#12540;</a></div></div></div></div></span></span>
      <div class="AlsoOnReutersLinebreak"><div class="linebreak"></div>

</div>

</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hot keywords[s]" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hot keywords[s]");</script>
      <link href="http://static.reuters.com/resources/media/editorial/20151207/hot-keywords.min.css?c=2" rel="stylesheet">
<div class="moduleHeader" id="hot-keyword-header"><h3>注目のキーワード</h3></div>
<span name="trackingEnabledModule" moduleName="hot-keywords-contents[s]" moduleId="19929707">
              <script language="javascript">addImpression("19929707_hot-keywords-contents[s]");</script>
      <div id="hot-keyword"><div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/uselection">トランプ政権</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/russia">ロシア</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/northkorea">金正男氏殺害</a></h2>
		<div class="timestamp">4</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/china">中国</a></h2>
		<div class="timestamp">4</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/northkorea">北朝鮮</a></h2>
		<div class="timestamp">4</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/bank-of-japan">日銀</a></h2>
		<div class="timestamp">3</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	</span>
      <script type="text/javascript" src="http://static.reuters.com/resources/media/editorial/20151110/hot-keywords.min.js"></script>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	</span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div class="prMark">

</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><script>
gatherAd('div_gpt_mpucenter_double',  [[1, 1],[600, 250],[600, 300],[620, 300]], TR3.extractDartZone(), 'no', 'bizdev_mpucenter_double');
</script></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="gridPanel grid8"><div class="dividerInlineH"></div>

</div><div class="linebreak"></div>
	</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><script>
gatherAd('div_gpt_mpu',  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
	

<div class="focus">

</div><div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: worldNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url(http://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif) no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E0328171721_611989"><script language="javascript">addImpression("E0328171721_611989");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-shinichiro-kadota-idJPKBN16Y0IJ"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170327&t=2&i=1178162276&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2Q0C6" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-shinichiro-kadota-idJPKBN16Y0IJ">2011&#24180;&#20197;&#26469;&#12398;&#12489;&#12523;&#39640;&#32066;&#28937;&#12363;</a></h2><p>&#12458;&#12496;&#12510;&#12465;&#12450;&#25913;&#24259;&#12398;&#36855;&#36208;&#12391;&#12289;&#12488;&#12521;&#12531;&#12503;&#25919;&#31574;&#12434;&#24033;&#12427;&#12522;&#12473;&#12463;&#12399;&#12289;&#65302;&#24180;&#12395;&#21450;&#12406;&#12489;&#12523;&#39640;&#22522;&#35519;&#12398;&#32066;&#28937;&#12395;&#20670;&#12356;&#12383;&#12392;&#12496;&#12540;&#12463;&#12524;&#12452;&#12474;&#35388;&#21048;&#12398;&#38272;&#30000;&#30495;&#19968;&#37070;&#27663;&#12399;&#20998;&#26512;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-shinichiro-kadota-idJPKBN16Y0IJ">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-maki-ogawa-idJPKBN16X0SD"><img src="http://s2.reutersmedia.net/resources/media/global/assets/images/20170327/20170327_4444839020170327080317.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-maki-ogawa-idJPKBN16X0SD">&#19981;&#23433;&#20808;&#34892;&#12398;&#12488;&#12521;&#12531;&#12503;&#20870;&#39640;</a></h2><p>&#12488;&#12521;&#12531;&#12503;&#25919;&#27177;&#12398;&#25919;&#31574;&#23455;&#34892;&#24615;&#12408;&#12398;&#19981;&#23433;&#12395;&#26681;&#24046;&#12377;&#12489;&#12523;&#20870;&#19979;&#33853;&#12399;&#38263;&#26399;&#21270;&#12395;&#12399;&#33267;&#12425;&#12394;&#12356;&#12392;&#12289;&#12477;&#12491;&#12540;&#12501;&#12451;&#12490;&#12531;&#12471;&#12515;&#12523;&#65320;&#65316;&#12398;&#23614;&#27827;&#30494;&#27193;&#27663;&#12399;&#20104;&#24819;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-maki-ogawa-idJPKBN16X0SD">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-yoichiro-yamaguchi-idJPKBN16Y0B9"><img src="http://s2.reutersmedia.net/resources/media/global/assets/images/20170327/20170327_7661769720170327073731.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-yoichiro-yamaguchi-idJPKBN16Y0B9">&#12523;&#12506;&#12531;&#20154;&#27671;&#25903;&#12360;&#12427;&#32076;&#28168;&#20107;&#24773;</a></h2><p>&#20175;&#22823;&#32113;&#38936;&#36984;&#12391;&#12523;&#12506;&#12531;&#27663;&#12364;&#25903;&#25345;&#12373;&#12428;&#12427;&#32972;&#26223;&#12395;&#12399;&#12289;&#65317;&#65333;&#12398;&#32076;&#28168;&#30340;&#24681;&#24693;&#12395;&#23550;&#12377;&#12427;&#22269;&#27665;&#24847;&#35672;&#12398;&#20302;&#12373;&#12364;&#12354;&#12427;&#12392;&#19977;&#20117;&#20303;&#21451;&#37504;&#12398;&#23665;&#21475;&#26332;&#19968;&#37070;&#27663;&#12399;&#20998;&#26512;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-yoichiro-yamaguchi-idJPKBN16Y0B9">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div></div></div></span></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div id="div_gpt_mpu2" class="mpu"><script>
gatherAd('div_gpt_mpu2',   [[300, 250]], TR3.extractDartZone(), 'yes', 'mpu2');
</script></div>

<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="http://s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"14","source":"charbeat","title":"米3月ＣＢ消費者信頼感指数、16年ぶり高水準　楽観的な見方広がる","url":"http:\/\/jp.reuters.com\/article\/us-mar-consumer-confidence-idJPKBN16Z28S"},{"video_link":"","_hits":"13","source":"charbeat","title":"コラム：トランプ政策とドル円、3つのシナリオ＝門田真一郎氏","url":"http:\/\/jp.reuters.com\/article\/column-forexforum-shinichiro-kadota-idJPKBN16Y0IJ"},{"video_link":"","_hits":"11","source":"charbeat","title":"コラム：トランプ大統領があざ笑った「ワシントン政治」の逆襲","url":"http:\/\/jp.reuters.com\/article\/usa-trump-taxes-breakingviews-idJPKBN16Z07N"},{"video_link":"","_hits":"10","source":"charbeat","title":"予想インフレ引き上げ、中銀単独では限界　労働改革が重要＝佐藤日銀委員","url":"http:\/\/jp.reuters.com\/article\/boj-sato-idJPKBN16Z2L9"},{"video_link":"","_hits":"9","source":"charbeat","title":"東芝傘下の米ＷＨ、28日に破産法申請へ＝関係筋","url":"http:\/\/jp.reuters.com\/article\/toshiba-wh-idJPKBN16Z278"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="focus"><span name="trackingEnabledModule" moduleName="column" moduleId="20537590">
              <script language="javascript">addImpression("20537590_column");</script>
      <div class="focus"><span name="trackingEnabledModule" moduleName="E0329170757_611998"><script language="javascript">addImpression("E0329170757_611998");</script><div class="module"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/opinion">&#12525;&#12452;&#12479;&#12540;&#12539;&#12467;&#12521;&#12512;</a></h3></div><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/usa-trump-taxes-breakingviews-idJPKBN16Z07N"><img src="http://jp.reuters.com/resources/assets/?d=20170328&t=2&i=RTSSB15 (layout (comp))&&w=120&fw=&fh=&ll=&pl=" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/usa-trump-taxes-breakingviews-idJPKBN16Z07N">&#12527;&#12471;&#12531;&#12488;&#12531;&#25919;&#27835;&#12398;&#36870;&#35186;</a></h2><p>&#12300;&#12527;&#12471;&#12531;&#12488;&#12531;&#25919;&#27835;&#12301;&#12434;&#22793;&#12360;&#12427;&#12392;&#24687;&#24059;&#12356;&#12390;&#12356;&#12383;&#12488;&#12521;&#12531;&#12503;&#22823;&#32113;&#38936;&#12384;&#12364;&#12289;&#12356;&#12414;&#12420;&#12381;&#12398;&#36870;&#35186;&#12395;&#33510;&#12375;&#12435;&#12391;&#12356;&#12427;&#12290; &nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/usa-trump-taxes-breakingviews-idJPKBN16Z07N">&#35352;&#20107;&#12398;&#20840;&#25991;</a>&nbsp;|&nbsp;<a href="http://jp.reuters.com/article/usa-trump-breakingviews-idJPKBN16O00N">&#38306;&#36899;&#35352;&#20107;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-jp-reformer-in-chief-markets-idJPKBN16Y0H3"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170327&t=2&i=1178155214&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2Q0BL" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-jp-reformer-in-chief-markets-idJPKBN16Y0H3">&#26862;&#21451;&#23398;&#22290;&#21839;&#38988;&#12398;&#12522;&#12473;&#12463;</a></h2><p>&#12300;&#12461;&#12540;&#12510;&#12531;&#12522;&#12473;&#12463;&#12301;&#12395;&#12388;&#12356;&#12390;&#25237;&#36039;&#23478;&#12399;&#32771;&#12360;&#12427;&#24517;&#35201;&#12364;&#12354;&#12427;&#12363;&#12418;&#12375;&#12428;&#12394;&#12356;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-jp-reformer-in-chief-markets-idJPKBN16Y0H3">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/europe-trump-column-idJPKBN16U0DX"><img src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170323&t=2&i=1177674634&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2M07B" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/europe-trump-column-idJPKBN16U0DX">&#27431;&#24030;&#12398;&#12300;&#19981;&#36939;&#12301;</a></h2><p>&#34955;&#23567;&#36335;&#12398;&#27431;&#24030;&#12395;&#12392;&#12387;&#12390;&#12289;&#65317;&#65333;&#12364;&#12393;&#12358;&#12394;&#12429;&#12358;&#12392;&#27671;&#12395;&#12375;&#12394;&#12356;&#20154;&#29289;&#12364;&#30431;&#21451;&#22269;&#25351;&#23566;&#32773;&#12392;&#12399;&#12289;&#20309;&#12392;&#12356;&#12358;&#26368;&#24746;&#12398;&#24033;&#12426;&#21512;&#12431;&#12379;&#12363;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/europe-trump-column-idJPKBN16U0DX">&#35352;&#20107;&#12398;&#20840;&#25991;</a>&nbsp;|&nbsp;<a href="http://jp.reuters.com/article/europe-euro-currency-idJPKBN16O0AJ">&#38306;&#36899;&#35352;&#20107;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="http://jp.reuters.com/article/column-hong-kong-new-chief-idJPKBN16Z052">&#39321;&#28207;&#21021;&#12398;&#22899;&#24615;&#38263;&#23448;&#12289;&#19981;&#20154;&#27671;&#20811;&#26381;&#12391;&#12365;&#12427;&#12363;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="http://jp.reuters.com/article/column-north-korea-idJPKBN16I0EQ">&#37329;&#27491;&#24681;&#27663;&#12289;&#38560;&#12428;&#35211;&#12360;&#12427;&#12300;&#20919;&#24505;&#12394;&#35336;&#31639;&#12301;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="http://jp.reuters.com/article/column-europe-crisis-idJPKBN16L1EF">&#19981;&#30906;&#23455;&#24615;&#22679;&#12377;&#27431;&#24030;&#24773;&#21218;&#12289;&#22823;&#24808;&#20107;&#12398;&#28716;&#25144;&#38555;&#12363;</a></h2></div></div></div></span></div><div class="linebreak"></div>
	</span>
      

</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656751" hidden for channel: true
		    channel: worldNews
		    include chans: [special1, special3, special7, topNews, businessNews, jp_column, jp_views], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2017/03/28/%E3%82%AD%E3%83%A3%E3%83%97%E3%83%86%E3%83%B3%E3%83%BB%E3%82%AF%E3%83%83%E3%82%AF%E3%81%AE%E3%83%81%E3%83%A7%E3%83%83%E3%82%AD-4800%E4%B8%87%E5%86%86%E8%B6%85%E3%81%AE%E5%85%A5%E6%9C%AD%E3%81%A7%E3%82%82%E7%AB%B6%E5%A3%B2%E4%B8%8D%E6%88%90%E7%AB%8B%E5%AD%97%E5%B9%95%E3%83%BB28%E6%97%A5?videoId=371376398&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170328&i=127329507&w=140&r=127329507-2&t=2"
                                
                                border="0" alt="キャプテン・クックのチョッキ、4800万円超の入札でも競売不成立（字幕・28日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/03/28/%E3%82%AD%E3%83%A3%E3%83%97%E3%83%86%E3%83%B3%E3%83%BB%E3%82%AF%E3%83%83%E3%82%AF%E3%81%AE%E3%83%81%E3%83%A7%E3%83%83%E3%82%AD-4800%E4%B8%87%E5%86%86%E8%B6%85%E3%81%AE%E5%85%A5%E6%9C%AD%E3%81%A7%E3%82%82%E7%AB%B6%E5%A3%B2%E4%B8%8D%E6%88%90%E7%AB%8B%E5%AD%97%E5%B9%95%E3%83%BB28%E6%97%A5?videoId=371376398&videoChannel=201"  >キャプテン・クックのチョッキ、4800万円超の入札でも競売不成立（字幕・28日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/03/27/%E3%83%80%E3%82%A6%EF%BC%98%E6%97%A5%E7%B6%9A%E8%90%BD-%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E5%A4%A7%E7%B5%B1%E9%A0%98%E6%94%BF%E7%AD%96%E5%AE%9F%E8%A1%8C%E8%83%BD%E5%8A%9B%E3%81%AB%E7%96%91%E5%95%8F%EF%BC%92%EF%BC%97%E6%97%A5?videoId=371375247&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170327&i=127323136&w=140&r=127323136-9_0&t=2"
                                
                                border="0" alt="ダウ８日続落、トランプ大統領政策実行能力に疑問（２７日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/03/27/%E3%83%80%E3%82%A6%EF%BC%98%E6%97%A5%E7%B6%9A%E8%90%BD-%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E5%A4%A7%E7%B5%B1%E9%A0%98%E6%94%BF%E7%AD%96%E5%AE%9F%E8%A1%8C%E8%83%BD%E5%8A%9B%E3%81%AB%E7%96%91%E5%95%8F%EF%BC%92%EF%BC%97%E6%97%A5?videoId=371375247&videoChannel=201"  >ダウ８日続落、トランプ大統領政策実行能力に疑問（２７日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/03/27/%E7%B1%B3%E3%82%AA%E3%83%8F%E3%82%A4%E3%82%AA%E5%B7%9E%E3%81%AE%E3%83%8A%E3%82%A4%E3%83%88%E3%82%AF%E3%83%A9%E3%83%96%E3%81%A7%E7%99%BA%E7%A0%B2-16%E4%BA%BA%E6%AD%BB%E5%82%B7%E5%AD%97%E5%B9%95%E3%83%BB26%E6%97%A5?videoId=371369605&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?d=20170327&i=127297684&w=140&r=127297684-2_0&t=2"
                                
                                border="0" alt="米オハイオ州のナイトクラブで発砲、16人死傷（字幕・26日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/03/27/%E7%B1%B3%E3%82%AA%E3%83%8F%E3%82%A4%E3%82%AA%E5%B7%9E%E3%81%AE%E3%83%8A%E3%82%A4%E3%83%88%E3%82%AF%E3%83%A9%E3%83%96%E3%81%A7%E7%99%BA%E7%A0%B2-16%E4%BA%BA%E6%AD%BB%E5%82%B7%E5%AD%97%E5%B9%95%E3%83%BB26%E6%97%A5?videoId=371369605&videoChannel=201"  >米オハイオ州のナイトクラブで発砲、16人死傷（字幕・26日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/03/27/%E3%83%A2%E3%82%B9%E3%82%AF%E3%83%AF%E3%81%A7%E5%A4%A7%E8%A6%8F%E6%A8%A1%E3%81%AA%E5%8F%8D%E6%94%BF%E5%BA%9C%E3%83%87%E3%83%A2-%E5%A4%9A%E6%95%B0%E3%81%8C%E8%AD%A6%E5%AF%9F%E3%81%AB%E3%82%88%E3%82%8A%E8%BA%AB%E6%9F%84%E6%8B%98%E6%9D%9F26%E6%97%A5?videoId=371369550&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170327&i=127297076&w=140&r=127297076-1&t=2"
                                
                                border="0" alt="モスクワで大規模な反政府デモ、多数が警察により身柄拘束（26日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/03/27/%E3%83%A2%E3%82%B9%E3%82%AF%E3%83%AF%E3%81%A7%E5%A4%A7%E8%A6%8F%E6%A8%A1%E3%81%AA%E5%8F%8D%E6%94%BF%E5%BA%9C%E3%83%87%E3%83%A2-%E5%A4%9A%E6%95%B0%E3%81%8C%E8%AD%A6%E5%AF%9F%E3%81%AB%E3%82%88%E3%82%8A%E8%BA%AB%E6%9F%84%E6%8B%98%E6%9D%9F26%E6%97%A5?videoId=371369550&videoChannel=201"  >モスクワで大規模な反政府デモ、多数が警察により身柄拘束（26日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
	

<div id="div_gpt_mpulow" class="mpu"><script>
gatherAd('div_gpt_mpulow',   [[300, 250],[300,600]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>

<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
	

<div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<script type="text/javascript">Reuters.utils.loadStylesheet("topsectionscss", "/resources_v2/css/rcom-topsections.css?view=3:54pm");</script>
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/boj-sato-idJPKBN16Z2L9"  ><img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170328&t=2&i=1178393583&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2R1MX"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/boj-sato-idJPKBN16Z2L9"  >予想インフレ引き上げ、中銀単独では限界　労働改革が重要＝佐藤日銀委員</a>
	</h2></div><ul>
		<li><a href="/article/toshiba-wh-idJPKBN16Z278"  >東芝傘下の米ＷＨ、28日に破産法申請へ＝関係筋</a>
	</li><li><a href="/article/us-mar-consumer-confidence-idJPKBN16Z28S"  >米3月ＣＢ消費者信頼感指数、16年ぶり高水準　楽観的な見方広がる</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/usa-trump-taxes-breakingviews-idJPKBN16Z07N"  ><img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170328&t=2&i=1178285113&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED2R03W"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/usa-trump-taxes-breakingviews-idJPKBN16Z07N"  >コラム：トランプ大統領があざ笑った「ワシントン政治」の逆襲</a>
	</h2></div><ul>
		<li><a href="/article/column-forexforum-shinichiro-kadota-idJPKBN16Y0IJ"  >コラム：トランプ政策とドル円、3つのシナリオ＝門田真一郎氏</a>
	</li><li><a href="/article/column-jp-reformer-in-chief-markets-idJPKBN16Y0H3"  >コラム：森友学園問題、投資家が考えるべき「キーマンリスク」</a>
	</li><li><a href="/article/boe-banks-breakingviews-idJPKBN16Z0K2"  >コラム：英中銀、ストレステストに収益力の視点導入</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/%E6%AC%A7%E5%B7%9E%E6%A0%AA%E5%BC%8F%E5%B8%82%E5%A0%B4%EF%BC%9D%E5%8F%8D%E7%99%BA-%EF%BC%AD%EF%BC%86%EF%BC%A1%E6%9C%9F%E5%BE%85%E3%81%A8%E5%A5%BD%E6%B1%BA%E7%AE%97%E3%81%A7-idJPL3N1H54Y5"  >欧州株式市場＝反発、Ｍ＆Ａ期待と好決算で</a>
	</h2></div><ul>
		<li><a href="/article/%E3%82%B9%E3%82%B3%E3%83%83%E3%83%88%E3%83%A9%E3%83%B3%E3%83%89%E4%BD%8F%E6%B0%91%E6%8A%95%E7%A5%A8-%E8%AD%B0%E4%BC%9A%E3%81%8C%E9%A6%96%E7%9B%B8%E3%81%AB%E6%89%BF%E8%AA%8D%E8%A6%81%E6%B1%82%E6%A8%A9%E9%99%90%E4%BB%98%E4%B8%8E-idJPL3N1H551Z"  >スコットランド住民投票、議会が首相に承認要求権限付与</a>
	</li><li><a href="/article/idJPL3N1H551P"  >UPDATE 1-米5年債入札、間接入札者の落札比率が12月以来の高水準</a>
	</li><li><a href="/article/idJPL3N1H550X"  >UPDATE 1-予想インフレ引き上げ、中銀単独では限界　労働改革が重要＝佐藤日銀委員</a>
	</li><li><a href="/article/usa-fed-yellen-idJPL3N1H54ZU"  >米ＦＲＢ議長、教育・技能訓練の重要性強調　金融政策に言及せず</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665286" hidden for channel: true
		    channel: worldNews
		    include chans: [businessNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: worldNews
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: worldNews
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: worldNews
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: worldNews
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: worldNews
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/world" >
					ワールド</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/nkorea-nuke-idJPKBN16Z2LL"  >北朝鮮が核実験準備の最終段階か、米国情報サイト指摘</a>
	</h2></div><ul>
		<li><a href="/article/trump-july-g-idJPKBN16Z2LJ"  >トランプ米大統領、7月のＧ２０首脳会議出席＝ホワイトハウス</a>
	</li><li><a href="/article/vietnamese-japandetention-cen-idJPKBN16Z194"  >入管収容所で死亡のベトナム人、数日前から背中などに痛み訴え</a>
	</li><li><a href="/article/france-election-idJPKBN16Z0N5"  >仏大統領選、マクロン氏がルペン氏抑え圧勝の見込み＝世論調査</a>
	</li><li><a href="/article/mnuchin-wyden-lego-batman-idJPKBN16Z0CI"  >米財務長官、「レゴバットマン」発言で倫理違反の可能性＝有力議員</a>
	</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
	

</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>


</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="https://twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="https://www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="http://newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="http://jp.reuters.com/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="http://thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<!-- <li class="h-links"><a href="http://d.reuters.co.jp/mediaguide/"  target="_blank">広告掲載について</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="/info/terms">ロイター利用規約</a></li>
<li class="h-links"><a href="/info/privacy">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="http://thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'World'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
