<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-4244b9da <![endif]-->
<!--[if !IE]> token: 8b9461a7-b869-46ac-9cf9-aa0d263c186e <![endif]-->
<!--[if !IE]> App Server /produs--i-4244b9da/ <![endif]-->

<!doctype html><html><head>
<title>
            ロイター・グラフ＝海外統計・米国経済統計
| ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script> 
<!-- New Google Tag Manager -->
    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>

<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="marketEyeNews" />
<meta name="DCSext.ChannelList" content="marketsNews;economicNews;marketEyeNews;foreignExchNews;domesticEquities2;domesticEquities4;economicIndicatorsAndComments" />
<meta name="DCSext.ContentHeadline" content="%E3%83%AD%E3%82%A4%E3%82%BF%E3%83%BC%E3%83%BB%E3%82%B0%E3%83%A9%E3%83%95%EF%BC%9D%E6%B5%B7%E5%A4%96%E7%B5%B1%E8%A8%88%E3%83%BB%E7%B1%B3%E5%9B%BD%E7%B5%8C%E6%B8%88%E7%B5%B1%E8%A8%88" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-marketEyeNews" />

<link rel="canonical" href="http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJPTK000RG1320121018" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJPTK000RG1320121018">
<meta name="description" content="＊経済指標コードについて　上段のリアルタイムデータは、内のコードをダブルクリックしてご覧下さい　下段の過去データは、内のコード上で右クリックし「関連グラフ」を選択して下さい　なお、契約の内容によっては、データがご覧いただけない場合もあります　　　　　　　　　　　　　　　　　　　　 　　　　  　　　">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="ZHAESMB06837,Economic Indicators,News Translated into Japanese,Japanese Language News,United States" />
<meta name="news_keywords" content="ZHAESMB06837;Economic Indicators;News Translated into Japanese;Japanese Language News;United States" />
<meta name="REVISION_DATE" content="Thu Oct 18 04:16:36 UTC 2012">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2012-10-18T04:16:36+0000" />
<meta name="sailthru.title" content="ロイター・グラフ＝海外統計・米国経済統計" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="ロイター・グラフ＝海外統計・米国経済統計" />
<meta property="og:url" content="http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018" />
<meta property="og:type" content="article" />
<meta property="og:description" content="＊経済指標コードについて　上段のリアルタイムデータは、内のコードをダブルクリックしてご覧下さい　下段の過去データは、内のコード上で右クリックし「関連グラフ」を選択して下さい　なお、契約の内容によっては、データがご覧いただけない場合もあります　　　　　　　　　　　　　　　　　　　　 　　　　  　　　">
<meta property="og:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2012-10-18T04:16:36+0000" />
<meta property="og:article:modified_time" content="2012-10-18T04:16:36+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="ZHAESMB06837,Economic Indicators,News Translated into Japanese,Japanese Language News,United States" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="ロイター・グラフ＝海外統計・米国経済統計" />
<meta name="twitter:description" content="＊経済指標コードについて　上段のリアルタイムデータは、内のコードをダブルクリックしてご覧下さい　下段の過去データは、内のコード上で右クリックし「関連グラフ」を選択して下さい　なお、契約の内容によっては、データがご覧いただけない場合もあります　　　　　　　　　　　　　　　　　　　　 　　　　  　　　">
<meta name="twitter:image:src" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="http://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018"
        },
        "headline": "ロイター・グラフ＝海外統計・米国経済統計",
        "url": "http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018",
        "image": {
            "@type": "ImageObject",
            "url": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "http://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2012-10-18T04:16:36+0000",
        "dateModified": "2012-10-18T04:16:36+0000",
        "datePublished": "2012-10-18T04:16:36+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "http://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "＊経済指標コードについて　上段のリアルタイムデータは、内のコードをダブルクリックしてご覧下さい　下段の過去データは、内のコード上で右クリックし「関連グラフ」を選択して下さい　なお、契約の内容によっては、データがご覧いただけない場合もあります　　　　　　　　　　　　　　　　　　　　 　　　　  　　　",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["ZHAESMB06837","Economic Indicators","News Translated into Japanese","Japanese Language News","United States", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Article - Markets"> 

<meta name="DCSext.ContentChannel"  content="Article Template">
<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/markets/moneynews/markets/article" />
<meta name="WT.cg_n" content="Markets">
<meta name="WT.cg_s" content="Markets">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(http://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="http://s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(http://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->
<style>
.inter_bg{position:fixed; width:100%; height:100%; background:#000; opacity:0.8; top:0px; z-index:214748300; left:0px; display:none;}
#div_gpt_intro, #div_gpt_intro2{position: fixed;z-index: 10000000000000000000;margin: 0px auto;left: 15%;right: 15%;top: 164px;text-align: center; width:640px;}
.close_button{
background: url(http://static.reuters.com/resources/media/rcom/nf0yL.png) no-repeat right;
position: absolute;
top: -20px;
right: -20px;
height: 20px;
width: 100px;
display: none;
cursor: pointer;
color:#fff;
font-size: 1.6em;
font-weight: bold;
}
</style>

<div class="inter_bg"></div>
<div class="close_button" onClick="javascript:$('.inter_bg').hide();$('#div_gpt_intro').hide();$('#div_gpt_intro2').hide();"></div>
<div id="div_gpt_intro2" style="display:none;"></div>



<script>

if (TR3.extractDartZone().indexOf("jp.reuters") > -1)
{
 $('.close_button').html("閉じる");
}


// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
   //createCookie('r_inter','true',1);
   //inter_pop();
   //setTimeout(function(){close_pop();}, 10000);
   displayAd("div_gpt_intro2",TR3.extractDartZone(), [640,480], "type=intro_gpt;" + adParams2 );
}

function inter_pop() {
    $('.inter_bg').show();
    $('.close_button').show();
    $( "#div_gpt_intro2" ).append( $(".close_button" ) );
}

function close_pop(){
    $('.inter_bg').fadeOut();
   $('.close_button').fadeOut();
   $( '#div_gpt_intro2').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script><div id="div_gpt_intro" style="display:none;"></div>

<script>
// determine if cookie exists
var x = readCookie('r_inter');

if (x=='true') {
  // if cookie exists, do nothing
 TR3.log('inter cookie:true');
}
else{  
// if cookie doesnt exist, write cookie and fire ad
  
   setTimeout(function(){close_pop2();}, 15000);
   displayAd("div_gpt_intro",TR3.extractDartZone(), '', "type=intro_gpt;" + adParams2 );
    //createCookie('r_inter','true',1);
}

function close_pop2(){
   $( '#div_gpt_intro').fadeOut();
}

function createCookie(name,value,days) {
	if (days) {
		var date = new Date();
		date.setTime(date.getTime()+(days*24*60*60*1000));
		var expires = "; expires="+date.toGMTString();
	}
	else var expires = "";
	document.cookie = name+"="+value+expires+"; path=/";
}

function readCookie(name) {
	var nameEQ = name + "=";
	var ca = document.cookie.split(';');
	for(var i=0;i < ca.length;i++) {
		var c = ca[i];
		while (c.charAt(0)==' ') c = c.substring(1,c.length);
		if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
	}
	return null;
}

function eraseCookie(name) {
	createCookie(name,"",-1);
}

</script>



<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/views" class="nav-link-subsec">2017年の視点</a></li>
                                        <li><a href="/readers-views" class="nav-link-subsec">2016年の10大ニュース</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ新政権特集</a></li>
                                        <li><a href="/news/world/panama-papers" class="nav-link-subsec">パナマ文書</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/views" class="nav-link-subsec">2017年の視点</a></li>
                                        <li><a href="/readers-views" class="nav-link-subsec">2016年の10大ニュース</a></li>
                                        <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="http://realestate.reuters.co.jp/" class="nav-link-subsec">不動産</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JPTK000RG1320121018';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'marketEyeNews';
Reuters.info.articleUrl = '/article/zhaesmb-idJPTK000RG1320121018';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><div class="ad" id="leaderboard">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'leaderboard' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('leaderboard' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('leaderboard' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('leaderboard' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('leaderboard' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('leaderboard' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_lb", dz_final,  [[728, 90],[970,250],[970,90],[970,66], [940,230]], "type=leaderboard;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		<!-- overrideType can be "video" -->

</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">Markets</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2012年 10月 18日 13:16 JST</span>
    
    <h1 class="article-headline">ロイター・グラフ＝海外統計・米国経済統計</h1>
                </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018"
					
				
					data-share-title="ロイター・グラフ＝海外統計・米国経済統計"
				
                data-share-desc="＊経済指標コードについて
　上段のリアルタイムデータは、&lt;&gt;内のコードをダブルクリックしてご覧下さい
　下段の過去データは、&lt;&gt;内のコード上で右クリックし「関連グラフ」を選択して下さい
　なお、契約の内容によっては、データがご覧いただけない場合もあります

　　　　　　　　　　　　　　　　　　　　 　　　　  　　　　＜１０月１８日入力＞
━━━━━┯━━━━━━━━━┯━━━━━━━━┯━━━━━━━━━━━━━━
　　　　　│経常収支（億ドル）│　ＧＤＰ（％"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPTK000RG1320121018">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018"
					
				
					data-share-title="ロイター・グラフ＝海外統計・米国経済統計"
				
                data-share-desc="＊経済指標コードについて
　上段のリアルタイムデータは、&lt;&gt;内のコードをダブルクリックしてご覧下さい
　下段の過去データは、&lt;&gt;内のコード上で右クリックし「関連グラフ」を選択して下さい
　なお、契約の内容によっては、データがご覧いただけない場合もあります

　　　　　　　　　　　　　　　　　　　　 　　　　  　　　　＜１０月１８日入力＞
━━━━━┯━━━━━━━━━┯━━━━━━━━┯━━━━━━━━━━━━━━
　　　　　│経常収支（億ドル）│　ＧＤＰ（％"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPTK000RG1320121018">
            </div>
            
    <div id="relatedInlineVideo"><script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/yoplayer-4.1-31.js"></script>
<script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/article_video_plugin.js"></script>
<script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/article-yoplayer.js"></script>

<script type="text/javascript">
Reuters.namespace("yospace");
Reuters.yospace.width=644;
Reuters.yospace.height=362;
Reuters.yospace.adtype="article_preroll";
Reuters.yospace.debug="false";
Reuters.yospace.console_debug="false";
Reuters.yospace.autoplay="false";
Reuters.yospace.footspace=53;
Reuters.yospace.embed="true";
if (typeof Reuters.inlinevideo !== 'undefined') {

Reuters.yospace.miid=Reuters.inlinevideo.flashVideoSource.split("?f=")[0].split(",/")[1];
Reuters.yospace.fid=Reuters.inlinevideo.flashVideoSource.split("?f=")[1];

}
Reuters.yospace.yoVersion="4.1-31";
Reuters.yospace.videoFrameSize="644x362";
Reuters.yospace.startlevel=2;
</script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://s1.reutersmedia.net/resources_v2/js/rcom-tv.js"> </script>

<script type="text/javascript">

Reuters.utils.getMetaValue = function(mn) {
	if (mn != '') {
		var mts = document.getElementsByTagName("meta");
		for (i=0; i<mts.length; i++) {
			mt = mts[i];
			if (mt.getAttribute("name") == mn) {
				return mt.getAttribute("content");
				break;
			}
		}
		return '';
	}
}

Reuters.namespace("inlinevideo");
if (typeof Reuters.inlinevideo.id == "undefined") {
	Reuters.inlinevideo.id = '';
}
if (typeof Reuters.inlinevideo.videoGroup == "undefined") {
	Reuters.inlinevideo.videoGroup = '';
}
if (typeof Reuters.inlinevideo.youtubeVideoId == "undefined") {
	Reuters.inlinevideo.youtubeVideoId = '';
}
if (typeof Reuters.inlinevideo.storyUrl == "undefined") {
	Reuters.inlinevideo.storyUrl = '';
}
Reuters.inlinevideo.spParam = Reuters.utils.getQueryStringParameter(Reuters.inlinevideo.storyUrl, "sp");

if (typeof Reuters.inlinevideo.spParam == "undefined") {
	Reuters.inlinevideo.spParam = '';
}

if( Reuters.utils.getMetaValue("DCSext.VBC") == "undefined" ) {
	vbcValue = '';
} else {
	vbcValue = Reuters.utils.getMetaValue("DCSext.VBC");
}

Reuters.namespace("yospace");

if ($('#TPHost_lb_synced').length) {
  Reuters.yospace.adtype="_no_preroll";
}
else if($('#TPHost_lbskin').length) {
  Reuters.yospace.adtype="_no_preroll";
}

Reuters.yovideo.drawPlayer({
    'width': Reuters.yospace.width,
    'height': Reuters.yospace.height,
    'edition': Reuters.inlinevideo.edition,
    'channelId': Reuters.inlinevideo.channelId,
    'channelIds': Reuters.inlinevideo.channelIds,
    'adType': Reuters.yospace.adtype,
    'id': Reuters.inlinevideo.id,
    'debug': Reuters.yospace.debug,
    'console_debug': Reuters.yospace.console_debug,
    'autoplay': Reuters.yospace.autoplay,
    'footspace': Reuters.yospace.footspace,
    'description': Reuters.inlinevideo.bodyText,
    'nextVideoUrl': '',
    'channelName' : Reuters.inlinevideo.channelName,
    'title':  Reuters.inlinevideo.title,
    'flv': Reuters.inlinevideo.flashVideoSource,
    'mpeg': '',
    'minutes': Reuters.inlinevideo.length,
    'seconds': Reuters.inlinevideo.lengthseconds,
    'position': 0,
    'embed': Reuters.yospace.embed,
    'adfriendly': Reuters.inlinevideo.adfriendly,
    'miid' : Reuters.yospace.miid,
    'fid' : Reuters.yospace.fid,
    'kseg': (typeof(kseg)=='undefined'?'':kseg),
    'kuid': (typeof(kuid)=='undefined'?'':kuid),
    'seg' : (typeof(seg)=='undefined'?'':seg),
    'keywords':  Reuters.inlinevideo.keywords,
    'adIuUrl': Reuters.inlinevideo.adIuUrl,
    'yoVersion': Reuters.yospace.yoVersion,
    'videoFrameSize': Reuters.yospace.videoFrameSize,
    'dartZone': Reuters.inlinevideo.dartZone,
    'rChannel': Reuters.inlinevideo.rChannel,
    'requestUrl' : Reuters.inlinevideo.requestUrl,
    'vbc' : vbcValue,
    'startlevel' : Reuters.yospace.startlevel,
    'source' : Reuters.inlinevideo.source,
    'moreVideoTitles': Reuters.inlinevideo.moreVideoTitles,
    'moreVideoImages': Reuters.inlinevideo.moreVideoImages,
    'moreVideoHrefs': Reuters.inlinevideo.moreVideoHrefs,
    'thumb': Reuters.inlinevideo.thumb
});

if (Reuters.inlinevideo.id != '') {
        Reuters.info = Reuters.info || {};
        Reuters.info.edition     = Reuters.info.edition || $('body').attr('class').split(' ')[0];
	Reuters.info.editionPrefix = 'US';
	if (Reuters.info.edition != 'BETAUS') {
		Reuters.info.editionPrefix = Reuters.info.edition.toUpperCase();
	}

        document.write('<div class="article-video-inline"><div id="article_video_player"></div></div>');
}
</script>
</div><script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p><pre>＊経済指標コードについて
　上段のリアルタイムデータは、内のコードをダブルクリックしてご覧下さい
　下段の過去データは、内のコード上で右クリックし「関連グラフ」を選択して下さい
　なお、契約の内容によっては、データがご覧いただけない場合もあります

　　　　　　　　　　　　　　　　　　　　 　　　　  　　　　＜１０月１８日入力＞
━━━━━┯━━━━━━━━━┯━━━━━━━━┯━━━━━━━━━━━━━━
　　　　　│経常収支（億ドル）│　ＧＤＰ（％）  │ＧＤＰデフレーター（％）
ﾘｱﾙﾀｲﾑﾃﾞｰﾀ│USCURAJ=ECI 　　│ USGDPRJ=ECI  │USGDPDJ=ECI
過去ﾃﾞｰﾀ　│&lt;aUSCURAC/A&gt;      │ &lt;aUSGDPNI/CA&gt;  │&lt;aUSGDPI/A&gt;
━━━━━┿━━━━━━━━━┿━━━━━━━━┿━━━━━━━━━━━━━━
　　12／Q2│  -1174.1　       │     ＋1.3      │          ＋1.5
　　    Q1│  -1336.2　       │     ＋2.0      │          ＋2.2
　　11／Q4│  -1186.6         │     ＋3.0      │          ＋0.9
　　    Q3│　-1076.3 　　　  │　　 ＋1.8      │　　　　　＋2.6
　　　　Q2│　-1191.2 　　　  │　　 ＋1.3      │　　　　　＋2.6
　　　　Q1│　-1195.9 　　　  │　　 ＋0.4      │　　　　　＋2.7
　　10／Q4│　-1121.8         │　　 ＋3.1      │　　　　　＋0.4
　　　　Q3│　-1254.9         │　　 ＋2.6      │　　　　　＋2.1
　　　　Q2│　-1203.0         │　　 ＋1.7      │　　　　　＋2.0
　　　　Q1│　-1182.9         │　　 ＋3.7      │　　　　　＋1.1
　　09／Q4│　-1009.1 　　　　│　　 ＋5.6      │　　　　　＋0.5
　　　　Q3│  - 975.0         │     ＋2.2      │　　　　　＋0.4
　　    Q2│  - 844.5         │     ‐0.7      │　　　　　変わらず
　　　　Q1│  - 955.8         │     ‐6.4      │　　　　　＋1.9
━━━━━┷━━━━━━━━━┷━━━━━━━━┷━━━━━━━━━━━━━━

━━━━━┯━━━━━━┯━━━━━━━━┯━━━━━━┯━━━━━━━━━━
　　　　　│ＣＰＩ（％）│ＣＰＩコア（％）│ＰＰＩ（％）│コアＰＣＥ価格（％）
ﾘｱﾙﾀｲﾑﾃﾞｰﾀ│USCPIJ=ECI│ USCPFJ=ECI 　│USPPIJ=ECI│USPCEMJ=ECI
過去ﾃﾞｰﾀ　│&lt;aUSCPI/A&gt;　│&lt;aUSCPIXFE/A&gt; 　│aUSPPIF　 │&lt;aUSPCEXFE/A&gt;
━━━━━┿━━━━━━┿━━━━━━━━┿━━━━━━┿━━━━━━━━━━
  12／ 9月｜  ＋0.6     ｜     ＋0.1      ｜　　＋1.1　 ｜
       8月｜  ＋0.6     ｜     ＋0.1      ｜　　＋1.7　 ｜　　 ＋0.1
       7月｜  変わらず  ｜     ＋0.1      ｜　　＋0.3　 ｜　　 ＋0.1
  　　 6月｜  変わらず  ｜     ＋0.2      ｜　　＋0.1　 ｜　 　＋0.2
       5月｜   ‐0.3    ｜     ＋0.2      ｜　　‐1.0   ｜　　 ＋0.1
       4月｜  変わらず  ｜     ＋0.2      ｜　　‐0.2　 ｜     ＋0.1
       3月｜   ＋0.3    ｜     ＋0.2      ｜  変わらず  ｜　 　＋0.2
 　　　2月｜   ＋0.4    ｜     ＋0.1      ｜    ＋0.4   ｜　 　＋0.2
       1月｜   ＋0.2    ｜     ＋0.2      ｜    ＋0.1   ｜　 　＋0.2
  11／12月｜  変わらず  ｜     ＋0.1      ｜    ‐0.1   ｜　 　＋0.1
  　　11月｜  変わらず  ｜     ＋0.2      ｜    ＋0.2　 ｜　 　＋0.1　
      10月｜   ‐0.1    ｜     ＋0.1      ｜    ‐0.3   ｜ 　  ＋0.1　
       9月｜   ＋0.3    ｜     ＋0.1      ｜    ＋0.8　 ｜　  変わらず
       8月｜   ＋0.4    ｜     ＋0.2      ｜  変わらず  ｜　　 ＋0.2
       7月｜   ＋0.5    ｜     ＋0.2      ｜    ＋0.2   ｜　　 ＋0.2
  　　 6月｜   ‐0.2    ｜     ＋0.3      ｜    ‐0.4   ｜　　 ＋0.2
       5月｜   ＋0.2    ｜     ＋0.3      ｜    ＋0.2   ｜　　 ＋0.3
       4月｜   ＋0.4    ｜     ＋0.2      ｜    ＋0.8　 ｜　　 ＋0.2
       3月｜   ＋0.5    ｜     ＋0.1      ｜    ＋0.7　 ｜　　 ＋0.1
  　　 2月｜   ＋0.5    ｜     ＋0.2      ｜    ＋1.6　 ｜　　 ＋0.2
　　　 1月｜   ＋0.4    ｜     ＋0.2      ｜    ＋0.8   ｜　 　＋0.2  　
  10／12月｜   ＋0.4    ｜     ＋0.1      ｜    ＋0.9   ｜  　変わらず 
 　　 11月｜   ＋0.1    ｜     ＋0.1      ｜    ＋0.7   ｜　 　＋0.1
      10月｜   ＋0.2    ｜    変わらず    ｜　　＋0.4   ｜　 　＋0.1
       9月｜   ＋0.1    ｜    変わらず    ｜　　＋0.4　 ｜ 　 変わらず
       8月｜   ＋0.3　　｜    変わらず    ｜　　＋0.4　 ｜　　変わらず
  　　 7月｜   ＋0.3    ｜     ＋0.1      ｜    ＋0.2   ｜　 　＋0.1
  　　 6月｜   ‐0.1    ｜     ＋0.2      ｜    ‐0.5   ｜　   ＋0.1　
       5月｜   ‐0.1    ｜    変わらず    ｜    ‐0.3   ｜　 　＋0.1
       4月｜   ‐0.1    ｜    変わらず    ｜    ‐0.1   ｜　 　＋0.1
  　　 3月｜   ＋0.1    ｜    変わらず　  ｜    ＋0.7   ｜　　 ＋0.1
       2月｜  変わらず  ｜   　＋0.1　    ｜    ‐0.6   ｜ 　 変わらず
  　　 1月｜   ＋0.2    ｜   　‐0.1　    ｜    ＋1.4   ｜ 　 変わらず
━━━━━┷━━━━━━┷━━━━━━━━┷━━━━━━┷━━━━━━━━━━

━━━━━┯━━━━━━━━┯━━━━━━━┯━━━━━━━┯━━━━━━━━
　　　　　│景気先行（％）  │個人所得（％）│失業率（％）  │非農業雇用（千人）
ﾘｱﾙﾀｲﾑﾃﾞｰﾀ│USLEADJ=ECI   │USGPYJ=ECI  │USUNRJ=ECI　│USNFARJ=ECI
過去ﾃﾞｰﾀ　│&lt;aUSCLEAD/A&gt; 　 │&lt;aUSDGPY/A&gt;　 │&lt;aUSUNR/A&gt;  　│&lt;aUSNFARM/A&gt;
━━━━━┿━━━━━━━━┿━━━━━━━┿━━━━━━━┿━━━━━━━━
  12／ 9月｜     　　　　   ｜              ｜     7.8      ｜   ＋114
　　　 8月｜    ‐0.1       ｜    ＋0.1     ｜     8.1      ｜   ＋ 96
       7月｜    ＋0.5       ｜    ＋0.1     ｜     8.3      ｜   ＋141
  　　 6月｜    ‐0.5       ｜    ＋0.3     ｜     8.2      ｜   ＋ 45
  　　 5月｜    ＋0.3       ｜    ＋0.3     ｜     8.2      ｜   ＋ 87
  　　 4月｜    ‐0.1       ｜    ＋0.2     ｜     8.1      ｜   ＋ 68
       3月｜    ＋0.2       ｜    ＋0.4     ｜     8.2      ｜   ＋143
       2月｜    ＋0.7       ｜    ＋0.4     ｜     8.3      ｜   ＋259
  　　 1月｜    ＋0.2       ｜    ＋0.3     ｜     8.3      ｜   ＋275
  11／12月｜    ＋0.5       ｜    ＋0.4     ｜     8.5      ｜   ＋203
      11月｜    ＋0.2       ｜    ＋0.1     ｜     8.7      ｜   ＋157
  　　10月｜    ＋0.6       ｜    ＋0.4     ｜     8.9      ｜   ＋112
       9月｜    ＋0.1       ｜    ＋0.2     ｜     9.1      ｜   ＋210
  　　 8月｜    ＋0.3       ｜    ‐0.1     ｜     9.1      ｜   ＋104
  　　 7月｜    ＋0.6       ｜    ＋0.1     ｜     9.1      ｜   ＋127
       6月｜    ＋0.3       ｜    ＋0.2     ｜     9.2      ｜    ＋20
  　　 5月｜    ＋0.7       ｜    ＋0.3     ｜     9.1      ｜    ＋53
  　　 4月｜    ‐0.3       ｜    ＋0.4     ｜     9.0      ｜   ＋217
  　　 3月｜    ＋0.7       ｜    ＋0.4     ｜     8.8      ｜   ＋194
 　　　2月｜    ＋0.9       ｜    ＋0.4     ｜     8.9      ｜   ＋235
       1月｜    ＋0.2       ｜    ＋1.1     ｜     9.0      ｜    ＋68
  10／12月｜    ＋1.0       ｜    ＋0.5     ｜     9.4      ｜   ＋152
    　11月｜    ＋1.1　     ｜    ＋0.3     ｜     9.8      ｜   ＋ 93
  　　10月｜    ＋0.4       ｜    ＋0.5     ｜     9.7      ｜   ＋210
       9月｜    ＋0.6       ｜   変わらず   ｜     9.6      ｜ 　 ‐24
       8月｜    ＋0.1       ｜    ＋0.5 　  ｜     9.6      ｜ 　 ‐ 1
  　　 7月｜    ＋0.2　　   ｜    ＋0.2 　  ｜     9.5      ｜ 　 ‐66
  　　 6月｜    ‐0.2       ｜      0.0     ｜     9.5      ｜ 　‐175
       5月｜    ＋0.5       ｜</pre></span><span id="midArticle_0"></span>
        
        <span class="first-article-divide"></span>
            <span class="second-article-divide"></span>
            <span class="third-article-divide"></span></span>

<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="http://jp.reuters.com/article/zhaesmb-idJPTK000RG1320121018"
					
				
					data-share-title="ロイター・グラフ＝海外統計・米国経済統計"
				
                data-share-desc="＊経済指標コードについて
　上段のリアルタイムデータは、&lt;&gt;内のコードをダブルクリックしてご覧下さい
　下段の過去データは、&lt;&gt;内のコード上で右クリックし「関連グラフ」を選択して下さい
　なお、契約の内容によっては、データがご覧いただけない場合もあります

　　　　　　　　　　　　　　　　　　　　 　　　　  　　　　＜１０月１８日入力＞
━━━━━┯━━━━━━━━━┯━━━━━━━━┯━━━━━━━━━━━━━━
　　　　　│経常収支（億ドル）│　ＧＤＰ（％"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JPTK000RG1320121018">
            </div>
            
    <link href="http://static.reuters.com/resources/media/editorial/20160422/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text().indexOf("市場サマリー"),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content");
	if (title != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>')
	}
	
	var events = $("title").text().indexOf("今週の主要材料"),
	pretag = $("#articleText").find("pre").length;
	if (events != -1 && pretag>0){
		document.write("<\/pre>")
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>

<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div id="div_gpt_fullbanner"><div class="ad" id="fullbanner">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'fullbanner' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('fullbanner' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('fullbanner' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('fullbanner' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('fullbanner' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('fullbanner' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_fullbanner", dz_final, [[1,1],[520,120]], "type=fullbanner;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

<div class="linebreak"></div>
	<div id="div_gpt_article_text1"><div class="ad" id="article_text1">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'article_text1' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('article_text1' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('article_text1' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('article_text1' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('article_text1' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('article_text1' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_text1", dz_final, [[1,1],[620,18]], "type=article_text1;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div id="jpTextAd"><style type="text/css">
#div_gpt_article_text1 {
/* margin-bottom: 25px;
margin-top: 25px;  */
float: left;
}


</style></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<h3>おすすめ記事</h3>
<br>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="ReutersJapan"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656957" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [businessNews, domesticJPNews, oddlyEnoughNews, sportsNews, technologyNews, topNews, worldNews], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="prMark"><div><h3>情報</h3></div>
<script id="mNCC" language="javascript"> medianet_width='620';  medianet_height= '80'; medianet_crid='548587614';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU33315T" language="javascript"></script> 
<br>&nbsp;<br><div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div id="jpTextAd"><style type="text/css">
#div_gpt_article_text2 {
/* margin-bottom: 25px;
margin-top: 25px; */
float: left;
}


</style></div><div class="linebreak"></div>
	<div id="div_gpt_article_text2"><div class="ad" id="article_text2">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'article_text2' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('article_text2' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('article_text2' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('article_text2' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('article_text2' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('article_text2' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_text2", dz_final, [[1,1],[620,18]], "type=article_text2;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div>

<div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><span name="trackingEnabledModule" moduleName="Also on Reuters 1-1" moduleId="19599514">
              <script language="javascript">addImpression("19599514_Also on Reuters 1-1");</script>
      <div class="AlsoUnit left gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0108170829_610863"><script language="javascript">addImpression("E0108170829_610863");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3>&#12300;&#20154;&#12395;&#12420;&#12373;&#12375;&#12356;&#32076;&#28168;&#12301;&#12398;&#26465;&#20214;</h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/column-humane-economy-idJPKBN14Q0BF"><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170107&t=2&i=1167879991&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED05078" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/column-humane-economy-idJPKBN14Q0BF">&#31532;1&#27497;&#12399;&#33073;&#65319;&#65316;&#65328;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-2" moduleId="20634258">
              <script language="javascript">addImpression("20634258_Also on Reuters 1-2");</script>
      <div class="AlsoUnit right gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0108170831_610864"><script language="javascript">addImpression("E0108170831_610864");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/news/world/uselection">&#12488;&#12521;&#12531;&#12503;&#27663;&#12398;&#21271;&#26397;&#39854;&#30330;&#35328;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/trump-north-korea-red-line-idJPKBN14Q0A1"><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170106&t=2&i=1167862402&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED0504O" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/trump-north-korea-red-line-idJPKBN14Q0A1">&#19968;&#32218;&#12434;&#36234;&#12360;&#12383;&#21487;&#33021;&#24615;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-3" moduleId="20440598">
              <script language="javascript">addImpression("20440598_Also on Reuters 1-3");</script>
      <div class="AlsoUnit center gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0107171033_610853"><script language="javascript">addImpression("E0107171033_610853");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="http://jp.reuters.com/views">2017&#24180;&#12398;&#35222;&#28857;&#65309;&#22303;&#23621;&#19976;&#26391;&#27663;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="http://jp.reuters.com/article/view-takero-doi-idJPKBN14Q0AT"><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20160223&t=2&i=1119639044&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXNPEC1M099" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/article/view-takero-doi-idJPKBN14Q0AT">&#25104;&#38263;&#38972;&#12415;&#12398;&#36001;&#25919;&#20877;&#24314;&#12399;&#38480;&#30028;&#12363;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 2" moduleId="19550342">
              <script language="javascript">addImpression("19550342_Also on Reuters 2");</script>
      <span name="trackingEnabledModule" moduleName="E0105170128_610789"><script language="javascript">addImpression("E0105170128_610789");</script><div class="module AlsoOnReuters"><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/ringing-in?articleId=JPRTX2X34X"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170102&t=2&i=1167319902&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-01-02T052135Z_25284_RC117EC570C0_RTRMADP_0_NEW-YEAR" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/ringing-in?articleId=JPRTX2X34X">&#19990;&#30028;&#21508;&#22320;&#12391;&#26032;&#24180;&#12434;&#31069;&#12358;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/pictures-of-the-month-december?articleId=JPRTX2XDPQ"><div class="slideshowOverlay"></div><img src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170103&t=2&i=1167449444&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-01-03T161712Z_25298_RC1B08641650_RTRMADP_0_CHINA-ODDLY" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/pictures-of-the-month-december?articleId=JPRTX2XDPQ">12&#26376;&#12398;&#12505;&#12473;&#12488;&#12471;&#12519;&#12483;&#12488;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="http://jp.reuters.com/news/picture/living-in-the-smog-of-china?articleId=JPRTX2XDE0"><div class="slideshowOverlay"></div><img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170103&t=2&i=1167443775&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-01-03T152507Z_25294_RC119766A7A0_RTRMADP_0_CHINA-POLLUTION" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="http://jp.reuters.com/news/picture/living-in-the-smog-of-china?articleId=JPRTX2XDE0">&#20013;&#22269;&#12398;&#28145;&#21051;&#12394;&#22823;&#27671;&#27738;&#26579;</a></div></div></div></div></span></span>
      <div class="AlsoOnReutersLinebreak"><div class="linebreak"></div>

</div>

</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hot keywords[s]" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hot keywords[s]");</script>
      <link href="http://static.reuters.com/resources/media/editorial/20151207/hot-keywords.min.css?c=2" rel="stylesheet">
<div class="moduleHeader" id="hot-keyword-header"><h3>注目のキーワード</h3></div>
<span name="trackingEnabledModule" moduleName="hot-keywords-contents[s]" moduleId="19929707">
              <script language="javascript">addImpression("19929707_hot-keywords-contents[s]");</script>
      <div id="hot-keyword"><div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/philippines">麻薬戦争</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/uselection">トランプ大統領</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/eurocrisis">欧州危機</a></h2>
		<div class="timestamp">3</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/world/china">中国</a></h2>
		<div class="timestamp">3</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/views">2017年の視点</a></h2>
		<div class="timestamp">3</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="http://jp.reuters.com/news/bank-of-japan">日銀</a></h2>
		<div class="timestamp">4</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	</span>
      <script type="text/javascript" src="http://static.reuters.com/resources/media/editorial/20151110/hot-keywords.min.js"></script>
<div class="linebreak"></div>
	

<div class="linebreak"></div>
	</span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div id="div_gpt_article_text3"><div class="ad" id="article_text3">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'article_text3' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('article_text3' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('article_text3' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('article_text3' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('article_text3' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('article_text3' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_article_text3", dz_final, [[1,1],[620,18]], "type=article_text3;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div id="jpTextAd"><style type="text/css">
#div_gpt_article_text3 {
/*margin-bottom: 25px;
 margin-top: 25px;  */
float: left;
}


</style></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<div class="prMark"><div style="float:left;width=100%">
<h3>注目の商品</h3>
<script type="text/javascript">rakuten_design="slide";rakuten_affiliateId="0f390047.437ac346.0f390048.b0a85ac8";rakuten_items="ranking";rakuten_genreId="303213";rakuten_size="620x160";rakuten_target="_blank";rakuten_theme="gray";rakuten_border="on";rakuten_auto_mode="on";rakuten_genre_title="off";rakuten_recommend="on";rakuten_ver="20100708";rakuten_pointbackId="_RTmtlk20010674";rakuten_pattern="H1B";
rakuten_txtDisplay="off";</script><script type="text/javascript" src="http://xml.affiliate.rakuten.co.jp/widget/js/rakuten_widget.js"></script>
</div>

</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><div class="ad" id="bizdev_mpucenter_double">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'bizdev_mpucenter_double' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('bizdev_mpucenter_double' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('bizdev_mpucenter_double' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('bizdev_mpucenter_double' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('bizdev_mpucenter_double' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('bizdev_mpucenter_double' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpucenter_double", dz_final, [[1, 1],[600, 250],[600, 300],[620, 300]], "type=bizdev_mpucenter_double;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div class="linebreak"></div>
	<div class="gridPanel grid8"><div class="dividerInlineH"></div>

</div><div class="linebreak"></div>
	<script type='text/javascript'>


Reuters.YoplayerStatus = {
   state: false,
   isReady: false,
   videoPlayed_ : false,
   videoPlayEnded_ : false,
   videoPlayPaused_:false,
   currentPlayTime: 0
}


var rcom_vps = Object.create(Reuters.YoplayerStatus); //rcom video player status

function artJpCbVideoStrategy(player) {
  this.player_ = player;
  this.ready_ = false;
  this.currentAdPosition_ = undefined;
  this.videoPlayed_ = false;
  this.videoPlayEnded_ = false;
  this.videoPlayPaused_ = false;
  this.viewStartTime_ = new Date().getTime(); 
  this.videoStartTime_ = undefined;
}


artJpCbVideoStrategy.ContentType = {
  AD: 'ad',
  CONTENT: 'ct'
};


artJpCbVideoStrategy.AdPosition = {
  PREROLL: 'a1',
  MIDROLL: 'a2',
  POSTROLL:'a3',
  OVERLAY: 'a4',
  SPECIAL: 'a5'
};


artJpCbVideoStrategy.VideoState = {
  UNPLAYED: 's1',
  PLAYED: 's2',
  STOPPED: 's3',
  COMPLETED: 's4'
};


artJpCbVideoStrategy.prototype.isReady = function() {
  this.viewStartTime_ = new Date().getTime(); 
  return rcom_vps.isReady; 
};


artJpCbVideoStrategy.prototype.getTitle = function() { 
	return Reuters.yovideo.title; 
};


artJpCbVideoStrategy.prototype.getVideoPath = function() { 
     return Reuters.yovideo.rcomvid; 
}; 


artJpCbVideoStrategy.prototype.getContentType = function() { 
  return "ct"; 
};


artJpCbVideoStrategy.prototype.getAdPosition = function() { 
  return  ''; 
};


artJpCbVideoStrategy.prototype.getTotalDuration = function() { 
    return this.getTimeInSeconds_(Reuters.yovideo.durationInSec);
};


artJpCbVideoStrategy.prototype.getState = function() { 
  if ( rcom_vps.videoPlayPaused_ ) {
    return artJpCbVideoStrategy.VideoState.STOPPED;
  }

  if( rcom_vps.videoPlayEnded ) {
    return artJpCbVideoStrategy.VideoState.COMPLETED;
  }

  if( ! rcom_vps.videoPlayed_ ) {
    return artJpCbVideoStrategy.VideoState.UNPLAYED;
  }
 
  return artJpCbVideoStrategy.VideoState.PLAYED;
};


artJpCbVideoStrategy.prototype.getCurrentPlayTime = function() { 
  var pt =  rcom_vps.currentPlayTime;
  return this.getTimeInSeconds_(pt); 
};


artJpCbVideoStrategy.prototype.getBitrate = function() { return 1240;};


artJpCbVideoStrategy.prototype.getThumbnailPath = function() { 
     return Reuters.yovideo.thumb; 
};

artJpCbVideoStrategy.prototype.getPlayerType = function() { 
   return "yospace";
};



artJpCbVideoStrategy.prototype.timeElapsed_ = function(timestamp) {
  if (timestamp === undefined) {
    return 0;
  }
  var t = new Date().getTime();
  return t - timestamp;
};


artJpCbVideoStrategy.prototype.getViewStartTime = function() { 
  if (isNaN(this.viewStartTime_)) {
    return 0;
  }

  return this.timeElapsed_(this.viewStartTime_);
};


artJpCbVideoStrategy.prototype.getViewPlayTime = function() { 
  if ( rcom_vps.videoPlayed_ ) {
    return this.timeElapsed_(this.viewStartTime_);
  }
  return -1;
};


artJpCbVideoStrategy.prototype.getViewAdPlayTime = function() { 
  return -1;
};


artJpCbVideoStrategy.prototype.getTimeInSeconds_ = function(t) {
  return ((t === -1 || isNaN(t)) ? -1 : t * 1000);
};

artJpCbVideoStrategy.verify = function(player) {
  return true;
};


  window['_cbv_strategies'] = window['_cbv_strategies'] || [];
  window['_cbv_strategies'].push(artJpCbVideoStrategy);
      
  var cbv_player = null;
  var _cbv = window._cbv || (window._cbv = []);
  _cbv.push(cbv_player);

</script>

</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><div class="ad" id="mpu">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('mpu' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('mpu' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu", dz_final,  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], "type=mpu;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div id="views-poll" class="module poll ye"><link href="http://static.reuters.com/resources/media/editorial/20161215/yearend-poll.css" rel="stylesheet">
<div class="moduleHeader"><h3><a href="/views">２０１７年のテーマ</a></h3></div>
<div class="moduleBody">
<script type="text/javascript" charset="utf-8" src="http://static.polldaddy.com/p/9586799.js"></script>
<noscript><a href="http://polldaddy.com/poll/9586799/">２０１７年のテーマ</a></noscript>
<span class="timestamp">*統計に基づく世論調査ではありません。</span>
</div>

<script type="text/javascript" src="http://static.reuters.com/resources/media/editorial/20161215/yearend-poll.min.js"></script>
<script type="text/javascript">Reuters.jp.yearend.poll.init("views-poll")</script>
<!-- --></div>

<div class="linebreak"></div>
	<div class="focus"><!--
		  SHARED MODULE ID: "656806" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [worldNews, jp_column], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "731243" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [jp_philippines], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url(http://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif) no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E0107170252_610839"><script language="javascript">addImpression("E0107170252_610839");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-taisuke-tanaka-idJPKBN14P1SR"><img src="http://s1.reutersmedia.net/resources/media/global/assets/images/20170106/20170106_4716120920170106024916.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-taisuke-tanaka-idJPKBN14P1SR">&#12488;&#12521;&#12531;&#12503;&#30456;&#22580;&#12391;&#12489;&#12523;125&#20870;&#12408;</a></h2><p>&#12489;&#12523;&#20870;&#12399;&#19968;&#26178;&#30340;&#12395;&#28145;&#25276;&#12375;&#12375;&#12383;&#12392;&#12375;&#12390;&#12418;&#12289;&#31859;&#26223;&#27671;&#21152;&#36895;&#12395;&#27839;&#12387;&#12390;&#24180;&#26411;&#12414;&#12391;&#12395;&#65297;&#65298;&#65301;&#20870;&#12408;&#19978;&#20280;&#12377;&#12427;&#12384;&#12429;&#12358;&#12392;&#12489;&#12452;&#12484;&#35388;&#21048;&#12398;&#30000;&#20013;&#27888;&#36628;&#27663;&#12399;&#20104;&#24819;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-taisuke-tanaka-idJPKBN14P1SR">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="http://jp.reuters.com/article/column-forexforum-daisaku-ueno-idJPKBN14O07S"><img src="http://s1.reutersmedia.net/resources/media/global/assets/images/20170104/20170104_5245920170104040750.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="http://jp.reuters.com/article/column-forexforum-daisaku-ueno-idJPKBN14O07S">&#31179;&#12395;&#12488;&#12521;&#12531;&#12503;&#20870;&#23433;&#12398;&#27491;&#24565;&#22580;</a></h2><p>&#12488;&#12521;&#12531;&#12503;&#12521;&#12522;&#12540;&#12364;&#12300;&#12384;&#12414;&#12375;&#12301;&#12363;&#12300;&#21069;&#20363;&#30772;&#12426;&#12301;&#12363;&#12399;&#12289;&#31179;&#21475;&#12414;&#12391;&#12398;&#31859;&#32076;&#28168;&#21205;&#21521;&#27425;&#31532;&#12391;&#27770;&#12414;&#12427;&#12384;&#12429;&#12358;&#12392;&#12289;&#19977;&#33777;&#65333;&#65318;&#65322;&#65325;&#65331;&#35388;&#21048;&#12398;&#26893;&#37326;&#22823;&#20316;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="http://jp.reuters.com/article/column-forexforum-daisaku-ueno-idJPKBN14O07S">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div></div></div></span></div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	

</div><div id="div_gpt_mpu2" class="mpu"><div class="ad" id="mpu2">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpu2' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('mpu2' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpu2' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpu2' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpu2' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('mpu2' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpu2", dz_final,  [[300, 250]], "type=mpu2;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="http://s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"62","source":"charbeat","title":"中国外貨準備減少続く、12月末は3.011兆ドルで約6年ぶり低水準","url":"http:\/\/jp.reuters.com\/article\/china-economy-forex-reserves-dec-idJPKBN14T06U"},{"video_link":"http:\/\/jp.reuters.com\/article\/video\/idJPKBN14Q0KT?videoId=370862618","_hits":"49","source":"charbeat","title":"コラム：トランプ氏のトヨタ批判ツイート、神通力に限界","url":"http:\/\/jp.reuters.com\/article\/column-trump-tweet-toyota-idJPKBN14Q0KT"},{"video_link":"","_hits":"45","source":"charbeat","title":"焦点：メキシコリスク現実に、トランプ氏トヨタも批判　業界に緊張感","url":"http:\/\/jp.reuters.com\/article\/focus-trump-automakers-idJPKBN14Q1ZZ"},{"video_link":"","_hits":"43","source":"charbeat","title":"焦点：トランプ氏の北朝鮮発言、一線を越えた可能性","url":"http:\/\/jp.reuters.com\/article\/trump-north-korea-red-line-idJPKBN14Q0A1"},{"video_link":"","_hits":"39","source":"charbeat","title":"今週の米株、米大手銀の決算や小売売上高に注目","url":"http:\/\/jp.reuters.com\/article\/usa-stocks-weekahead-idJPKBN14T0D3"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>




</div><div class="focus"><!--
		  SHARED MODULE ID: "728948" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [topNews, technologyNews, special1, special4, companyNews, businessNews, worldNews, marketsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656751" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [special1, special3, special7, topNews, businessNews, jp_column, jp_views], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2017/01/07/%E7%B1%B3%E3%83%95%E3%83%AD%E3%83%AA%E3%83%80%E5%B7%9E%E3%81%AE%E7%A9%BA%E6%B8%AF%E3%81%A7%E7%94%B7%E3%81%8C%E7%99%BA%E7%A0%B2-5%E4%BA%BA%E6%AD%BB%E4%BA%A18%E4%BA%BA%E8%B2%A0%E5%82%B76%E6%97%A5?videoId=370870735&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170107&i=125296125&w=140&r=125296125-1&t=2"
                                
                                border="0" alt="米フロリダ州の空港で男が発砲、5人死亡8人負傷（6日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/01/07/%E7%B1%B3%E3%83%95%E3%83%AD%E3%83%AA%E3%83%80%E5%B7%9E%E3%81%AE%E7%A9%BA%E6%B8%AF%E3%81%A7%E7%94%B7%E3%81%8C%E7%99%BA%E7%A0%B2-5%E4%BA%BA%E6%AD%BB%E4%BA%A18%E4%BA%BA%E8%B2%A0%E5%82%B76%E6%97%A5?videoId=370870735&videoChannel=201"  >米フロリダ州の空港で男が発砲、5人死亡8人負傷（6日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/01/06/%EF%BC%AE%EF%BC%B9%E6%A0%AA%E4%B8%8A%E6%98%87-%E3%83%80%E3%82%A6%E3%81%AF%E5%88%9D%E3%81%AE%EF%BC%92%E4%B8%87%E3%83%89%E3%83%AB%E7%9B%AE%E5%89%8D%EF%BC%96%E6%97%A5?videoId=370870630&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?d=20170106&i=125294228&w=140&r=125294228-1&t=2"
                                
                                border="0" alt="ＮＹ株上昇、ダウは初の２万ドル目前（６日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/01/06/%EF%BC%AE%EF%BC%B9%E6%A0%AA%E4%B8%8A%E6%98%87-%E3%83%80%E3%82%A6%E3%81%AF%E5%88%9D%E3%81%AE%EF%BC%92%E4%B8%87%E3%83%89%E3%83%AB%E7%9B%AE%E5%89%8D%EF%BC%96%E6%97%A5?videoId=370870630&videoChannel=201"  >ＮＹ株上昇、ダウは初の２万ドル目前（６日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/01/06/%E3%82%BD%E3%83%8B%E3%83%BC%E3%81%A8%E3%83%88%E3%83%A8%E3%82%BF%E3%81%8C%E6%96%B0%E6%8A%80%E8%A1%93%E3%82%A2%E3%83%94%E3%83%BC%E3%83%AB-%E7%B1%B3%E5%AE%B6%E9%9B%BB%E8%A6%8B%E6%9C%AC%E5%B8%82%E3%81%8C%E9%96%8B%E5%B9%95%E5%AD%97%E5%B9%95%E3%83%BB5%E6%97%A5?videoId=370862938&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170106&i=125273177&w=140&r=125273177-13_0&t=2"
                                
                                border="0" alt="ソニーとトヨタが新技術アピール、米家電見本市が開幕（字幕・5日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/01/06/%E3%82%BD%E3%83%8B%E3%83%BC%E3%81%A8%E3%83%88%E3%83%A8%E3%82%BF%E3%81%8C%E6%96%B0%E6%8A%80%E8%A1%93%E3%82%A2%E3%83%94%E3%83%BC%E3%83%AB-%E7%B1%B3%E5%AE%B6%E9%9B%BB%E8%A6%8B%E6%9C%AC%E5%B8%82%E3%81%8C%E9%96%8B%E5%B9%95%E5%AD%97%E5%B9%95%E3%83%BB5%E6%97%A5?videoId=370862938&videoChannel=201"  >ソニーとトヨタが新技術アピール、米家電見本市が開幕（字幕・5日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/01/06/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E3%81%AE%E3%80%8C%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A0%B2%E3%80%8D%E3%83%88%E3%83%A8%E3%82%BF%E3%81%B8-%E6%A0%B9%E6%8B%A0%E3%81%AF%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E5%AD%97%E5%B9%95%E3%83%BB5%E6%97%A5?videoId=370862618&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?d=20170106&i=125272696&w=140&r=125272696-18_0&t=2"
                                
                                border="0" alt="トランプ氏の「ツイッター砲」トヨタへ、根拠は誤解だらけ（字幕・5日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/01/06/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E3%81%AE%E3%80%8C%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A0%B2%E3%80%8D%E3%83%88%E3%83%A8%E3%82%BF%E3%81%B8-%E6%A0%B9%E6%8B%A0%E3%81%AF%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E5%AD%97%E5%B9%95%E3%83%BB5%E6%97%A5?videoId=370862618&videoChannel=201"  >トランプ氏の「ツイッター砲」トヨタへ、根拠は誤解だらけ（字幕・5日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
	

<div id="div_gpt_mpulow" class="mpu"><div class="ad" id="mpulow">

		<script type="text/javascript">
var dz_final = TR3.extractDartZone();
// leaderboard
if( 'mpulow' == 'leaderboard'){
    //US/UK HOME FASTLANE
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){
        if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        {displayAd_sync_fastlane(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );}
        else{ displayAd_sync_fastlane( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
    else{ 
		if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
        { displayAd_sync(dz_final,  "articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel + ";" + adParams2 + "");}
        else{ displayAd_sync( dz_final, "articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
    }
}
else if('mpulow' == 'mpu'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); }); }
else if('mpulow' == 'mpu2'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpu2'); }); }
else if('mpulow' == 'mpulow'){ googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); }); }
else if('mpulow' == 'leaderboardcenter'){
    if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1)|| (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); }); }
    else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else if('mpulow' == 'leaderboardlow'){
        if((TR3.extractDartZone().indexOf("us.reuters") > -1) || (TR3.extractDartZone().indexOf("uk.reuters") > -1) || (TR3.extractDartZone().indexOf("jp.reuters") > -1)){ googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); }); }
        else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }
}
else{
    if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
        displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPTK000RG1320121018;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
    } else{ displayAd("div_gpt_mpulow", dz_final, [[300, 250],[300,600]], "type=mpulow;articleID=JPTK000RG1320121018;" + adParams2 + "" ); }	
}
</script>
        
        </div>

		</div><div class="linebreak"></div>
	

<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<script type="text/javascript">Reuters.utils.loadStylesheet("topsectionscss", "/resources_v2/css/rcom-topsections.css?view=3:54pm");</script>
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/usa-stocks-weekahead-idJPKBN14T0D3"  ><img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170109&t=2&i=1168034827&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED080AR"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/usa-stocks-weekahead-idJPKBN14T0D3"  >今週の米株、米大手銀の決算や小売売上高に注目</a>
	</h2></div><ul>
		<li><a href="/article/china-economy-forex-reserves-dec-idJPKBN14T06U"  >中国外貨準備減少続く、12月末は3.011兆ドルで約6年ぶり低水準</a>
	</li><li><a href="/article/column-trump-tweet-toyota-idJPKBN14Q0KT"  >コラム：トランプ氏のトヨタ批判ツイート、神通力に限界</a>
	<span class="video_icon">| <a href="/video/2017/01/06/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E3%81%AE%E3%80%8C%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A0%B2%E3%80%8D%E3%83%88%E3%83%A8%E3%82%BF%E3%81%B8-%E6%A0%B9%E6%8B%A0%E3%81%AF%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E5%AD%97%E5%B9%95%E3%83%BB5%E6%97%A5?videoId=370862618&newsChannel=topNews"  ><img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video_jp.gif" border="0" height="11px" width="43px" alt="Video" /></a>
	</span>
		</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/column-trump-tweet-toyota-idJPKBN14Q0KT"  ><img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170106&t=2&i=1167773337&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED050AC"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/column-trump-tweet-toyota-idJPKBN14Q0KT"  >コラム：トランプ氏のトヨタ批判ツイート、神通力に限界</a>
	<span class="video_icon">| <a href="/video/2017/01/06/%E3%83%88%E3%83%A9%E3%83%B3%E3%83%97%E6%B0%8F%E3%81%AE%E3%80%8C%E3%83%84%E3%82%A4%E3%83%83%E3%82%BF%E3%83%BC%E7%A0%B2%E3%80%8D%E3%83%88%E3%83%A8%E3%82%BF%E3%81%B8-%E6%A0%B9%E6%8B%A0%E3%81%AF%E8%AA%A4%E8%A7%A3%E3%81%A0%E3%82%89%E3%81%91%E5%AD%97%E5%B9%95%E3%83%BB5%E6%97%A5?videoId=370862618&newsChannel=jp_column"  ><img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video_jp.gif" border="0" height="11px" width="43px" alt="Video" /></a>
	</span>
		</h2></div><ul>
		<li><a href="/article/column-humane-economy-idJPKBN14Q0BF"  >コラム：「人にやさしい経済」へ4つの誓い、第1歩は脱ＧＤＰ</a>
	</li><li><a href="/article/column-trump-news-idJPKBN14Q0U1"  >コラム：トランプ時代、スパイに学ぶニュースの読み方</a>
	</li><li><a href="/article/column-samsung-idJPKBN14Q0OD"  >コラム：サムスン電子、先見の明ある投資が結実</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/usa-cyber-russia-idJPL4N1EZ1OC"  >米選挙戦中のサイバー攻撃、トランプ氏がロシアの関与認める</a>
	</h2></div><ul>
		<li><a href="/article/idJPL4N1EZ1P3"  >台湾株式市場・中盤＝利食いで反落、貿易統計・企業決算控え</a>
	</li><li><a href="/article/china-economy-idJPL4N1EZ1KF"  >中国の2016年成長率、6.7％に達したと確信＝財政次官</a>
	</li><li><a href="/article/usa-stocks-weekahead-idJPL4N1EY036"  >米大手銀の決算や小売売上高に注目＝今週の米株市場</a>
	</li><li><a href="/article/idJPL4N1EZ1HI"  >シドニー外為・債券市場＝豪ドル・ＮＺドルは下落</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665286" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [businessNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: marketEyeNews
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/world" >
					ワールド</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/trump-north-korea-red-line-idJPKBN14Q0A1"  >焦点：トランプ氏の北朝鮮発言、一線を越えた可能性</a>
	</h2></div><ul>
		<li><a href="/article/usa-trump-mexico-wall-idJPKBN14Q2ED"  >国境の壁費用、まず米国が負担しメキシコに請求＝トランプ氏</a>
	</li><li><a href="/article/mideast-crisis-syria-russia-military-idJPKBN14Q11I"  >シリアのロシア軍部隊、規模縮小を開始＝通信社</a>
	</li><li><a href="/article/cuba-usa-export-idJPKBN14Q0Y2"  >キューバ、米国に木炭輸出へ　半世紀ぶり</a>
	</li><li><a href="/article/florida-shooting-idJPKBN14Q2HX"  >米フロリダ州の空港で男が発砲、5人死亡8人負傷</a>
	<span class="video_icon">| <a href="/video/2017/01/06/mass-chaos-after-florida-airport-shootin?videoId=370870275&newsChannel=worldNews"  ><img src="http://s3.reutersmedia.net/resources_v2/images/btn_rel_video_jp.gif" border="0" height="11px" width="43px" alt="Video" /></a>
	</span>
		</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
	

</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>


</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="https://twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="https://www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="http://newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="http://jp.reuters.com/tools/mobile">モバイル</a> 
</span></div></div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="http://thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links">  <p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<!-- <li class="h-links"><a href="http://d.reuters.co.jp/mediaguide/"  target="_blank">広告掲載について</a></li> -->
<li class="h-links"><a href="#" id="_bapw-link" ><img id="_bapw-icon" border="0" width="11" align="top" src="http://s3.reutersmedia.net/resources_v2/images/ico-evidon.png" /> AdChoices</a></li>
<li class="h-links"><a href="/info/terms">ロイター利用規約</a></li>
<li class="h-links"><a href="/info/privacy">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="http://thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.sections = 'Markets'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
<script type="text/javascript">
!function(){function e(e){var o=new Image;o.src=r+"l.betrad.com/pub/p.gif?pid="+n+"&ocid="+t+"&i"+e+"=1&r="+Math.random()}var n=307,t=1237,o=!1,a=document,i=a.getElementById("_bapw-link"),c="https:"==a.location.protocol,r=(c?"https":"http")+"://",d=r+(c?"a248.e.akamai.net/betterad.download.akamai.com/91609":"cdn.betrad.com")+"/pub/";a.getElementById("_bapw-icon").src=d+"icon1.png",i.onmouseover=function(){/#$/.test(i.href)&&(i.href="http://info.evidon.com/pub_info/"+n+"?v=1")},i.onclick=function(){function c(e,n){function t(){r.onload=r.onreadystatechange=null,i.removeChild(r),n()}var i=a.getElementsByTagName("head")[0]||a.documentElement,c=o,r=a.createElement("script");r.src=e,r.onreadystatechange=function(){c||"loaded"!=this.readyState&&"complete"!=this.readyState||(c=!0,t())},r.onload=t,i.insertBefore(r,i.firstChild)}var l=window._bap_p_overrides;return l&&l.hasOwnProperty(n)&&l[n].new_window?(e("c"),!0):(this.onclick="return "+o,c(r+"ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js",function(){c(d+"pub2.js",function(){BAPW.i(i,{pid:n,ocid:t})})}),o)},e("i")}();
</script></div>
	</section>

</body>
</html>
