<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0ce2587540d478be0 <![endif]-->
<!--[if !IE]> token: 2e5fe736-942b-4808-ba5f-3c39a50a0871 <![endif]-->
<!--[if !IE]> App Server /produs--i-0ce2587540d478be0/ <![endif]-->

<!doctype html><html><head>
<title>The Costa Allegra adrift | jp.reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>

<script type="text/javascript" src="http://www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="http://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<link rel="canonical" href="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8" />
                <meta name="WT.cg_n" content="Pictures" />
<meta name="WT.cg_s" content="Slideshow" />
<meta name="DCSext.ContentType"  content="Slideshow" />
<meta name="DCSext.rAuthor" content="" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="21" /> 

<meta name="DCSext.ChannelList" content="RCOMJP_ALL;RCOMJP_NWS" />
<meta name="DCSext.ContentChannel" content="RCOMJP_NWS" />
<meta name="DCSext.ContentID" content="JPRTR2YLK8" />
<meta name="DCSext.ContentID_RCOMJP_NWS" content="JPRTR2YLK8" />
<meta name="DCSext.ContentHeadline" content="The+Costa+Allegra+adrift"/>
<meta name="DCSext.rChannel" content="Slideshow - Slideshow Page" /> 
<meta name="DCSext.rCountry" content="BETAJP" />
<meta name="DCSext.rCountry" content="BETAJP" />
<meta name="DCSext.rphotographer" content="" />
<link rel="image_src" href="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=810&fw=545&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" />

<meta name="description" content="<p>A passenger (C) of the Costa Allegra cruise ship is embraced by her relative as she arrives at Malpensa airport in Milan March 2, 2012. Weary passengers complained of unbearable heat and appalling hygiene for three days in the Indian Ocean aboard cruise ship Costa Allegra after a fire knocked out the vessel's main power supply. REUTERS/Paolo Bona </p>
" />
    <meta property="og:description" content="<p>A passenger (C) of the Costa Allegra cruise ship is embraced by her relative as she arrives at Malpensa airport in Milan March 2, 2012. Weary passengers complained of unbearable heat and appalling hygiene for three days in the Indian Ocean aboard cruise ship Costa Allegra after a fire knocked out the vessel's main power supply. REUTERS/Paolo Bona </p>
" />
<meta name="title" content="The Costa Allegra adrift | Pictures | Reuters.com" />
    
<meta name="keywords" content="PICTURES REPORT">
        <meta name="news_keywords" content="PICTURES REPORT">
    <meta property="og:type" content="Slideshow" />
    <meta property="og:locale" content="ja_JP"/>
        <meta property="og:site_name" content="ロイター" />
        <meta name="site edition" content="Reuters Japan" />
        <meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
        <meta property="og:url" content="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=545px&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" />
            <meta name="twitter:image1" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728453&w=&fh=545px&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83214LV01_RTRRPP_0_COSTA-SHIP" />
            <meta name="twitter:image2" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728454&w=&fh=545px&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321F1C01_RTRRPP_0_COSTA-SHIP" />
            <meta name="twitter:image3" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728439&w=&fh=545px&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83117DJ01_RTRRPP_0_COSTA-SHIP" />
            <meta name="sailthru.tags" content="PICTURES REPORT" />
<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.description" content="A passenger (C) of the Costa Allegra cruise ship is embraced by her relative as she arrives at Malpensa airport in Milan March 2, 2012. Weary passengers complained of unbearable heat and appalling" />
<meta name="sailthru.date" content="2012-03-02T14:55:29+0000" />
<meta name="sailthru.title" content="The Costa Allegra adrift | Pictures | Reuters" />
<meta name="sailthru.image.full" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=810&fw=545&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" />
<meta name="sailthru.image.thumb" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=50&fw=50&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" />
<meta name="sailthru.contenttype"  content="Slideshow" />

<meta property="og:title" content="The Costa Allegra adrift | Pictures | Reuters" />
<meta property="og:image" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=810&fw=545&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" />
<meta property="og:article:published_time" content="2012-03-02T14:55:29+0000" /> 
<meta property="og:article:modified_time" content="2012-03-02T14:55:29+0000" /> 
<meta property="og:article:section" content="Pictures" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="PICTURES REPORT,Slideshow" />

<meta name="twitter:title" content="The Costa Allegra adrift | Pictures | Reuters" />
<meta name="twitter:image" content="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=810&fw=545&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" />

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8" />

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "description": "A passenger (C) of the Costa Allegra cruise ship is embraced by her relative as she arrives at Malpensa airport in Milan March 2, 2012. Weary passengers complained of unbearable heat and appalling",
    "headline": "The Costa Allegra adrift",
    "url": "http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8",
    "thumbnailUrl": "http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=&fh=810&fw=545&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP",
    "dateCreated": "2012-03-02T14:55:29+0000",
    "articleSection": "RCOMJP_NWS", 
    "creator": [""],
    "keywords": ["PICTURES REPORT","Slideshow"],
    "about":"Slideshow"
    }
</script>

<meta name="DCSext.rChannel" content="Slideshow - Slideshow Page"> 

<meta name="DCSext.ContentChannel"  content="Pictures - Slideshow">
<meta name="DCSext.ContentType"  content="Slideshow">
<meta name="DCSext.DartZone" content="jp.reuters/topnews" />
<meta name="WT.cg_n" content="Pictures">
<meta name="WT.cg_s" content="Slideshow">
<link rel="shortcut icon" type="image/x-icon" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="http://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="http://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="http://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="http://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>


<link rel="stylesheet" type="text/css" href="http://s4.reutersmedia.net/resources_v2/css/rcom-slideshow-redesign-11242014.css" />
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-slideshow-redesign-11242014-jp.css" />

<style type="text/css">
.slideshow-more {
    clear: both;
}
</style>
<!-- Start: GPT Async -->
<script type='text/javascript'>
                var gptadslots=[];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function(){ var gads = document.createElement('script');
                                gads.async = true; gads.type = 'text/javascript';
                                var useSSL = 'https:' == document.location.protocol;
                                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                                var node = document.getElementsByTagName('script')[0];
                                node.parentNode.insertBefore(gads, node);
                })();
</script>
 
<script type="text/javascript">

GPT= {};
GPT.fn = {};

gPath =  window.location.pathname.toLowerCase();


GPT.fn.getDartZone = function() {
                var m = document.getElementsByTagName("meta");
                for (i = 0; i < m.length; i++)
                    if (m[i].name == "DCSext.DartZone") return m[i].content;
                return "undefined"
 };

var n = document.getElementsByTagName("meta");
 for (i = 0; i < n.length; i++)
                    if (n[i].name == "DCSext.DartZone") { var dz = n[i].content.split("/")[0]; console.log("domain is: " + dz); }

                googletag.cmd.push(function() {
                var site =  GPT.fn.getDartZone();
                //console.info("Target site :"+ site);
 
                                var articleId = document.querySelector('meta[name="DCSext.ContentID"]').content;
 
                                //Adslot 1 declaration
                                //gptadslots[1]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[728,90],[970,90],[970,66],[970,250]],'div-gpt-ad-645995223577717256-1').setTargeting('type',['leaderboard']).addService(googletag.pubads());

                                gptadslots[1]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[728,90],[970,90],[970,66],[970,250]],'div-gpt-ad-645995223577717256-1').setTargeting('type',['leaderboard']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
 
                                //Adslot 2 declaration
                                //gptadslots[2]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[300,250],[300,600],[300,1050],[160,600]],'div-gpt-ad-645995223577717256-2').setTargeting('type',['mpu']).addService(googletag.pubads());
   
                                 gptadslots[2]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[300,250],[300,600],[300,1050],[160,600]],'div-gpt-ad-645995223577717256-2').setTargeting('type',['mpu']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
								
				//Adslot 3 declaration
                                //gptadslots[3]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [300,250],'div-gpt-ad-645995223577717256-3').setTargeting('type',['mpu_inslide']).addService(googletag.pubads());

                                 gptadslots[3]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [300,250],'div-gpt-ad-645995223577717256-3').setTargeting('type',['mpu_inslide']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
 
                                //googletag.pubads().enableSingleRequest();
                                googletag.pubads().enableAsyncRendering();
                               // googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                });

          // Action which calls the inslide slot the first time
            var callInsideSlot = function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-645995223577717256-3'); });
            };

        // Action which refreshes the inslide slot
            var refreshInsideSlot = function() {
            googletag.cmd.push(function() {
            googletag.pubads().refresh([gptadslots[3]]);
                   });
            };

         // Action which clears the inslide slot
           var clearInsideSlot = function() {
              googletag.cmd.push(function() {
              googletag.pubads().clear([gptadslots[3]]);
                 });
           };

</script>
<!-- End: GPT -->

<style>
.slideshow .current-channel-header .slideshow-share{
display: none;
}
</style><script src="http://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="http://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<style type="text/css">
.nav-item .subnav {left:1px;}
</style><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP slideshow">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->




<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ新政権特集</a></li>
                                        <li><a href="/news/world/panama-papers" class="nav-link-subsec">パナマ文書</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/entertainment/oscar" class="nav-link-subsec">アカデミー賞特集</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="http://realestate.reuters.co.jp/" class="nav-link-subsec">不動産</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                active" id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="http://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="http://af.reuters.com">Africa</a></div>
                    <div class="item"><a href="http://lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="http://ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="http://ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="http://cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="http://de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://es.reuters.com">España</a></div>
                    <div class="item"><a href="http://fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="http://it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="http://mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="http://ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="http://uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="http://www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><div class="section bleeding" id="bannerStrip">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
<div class="section bleeding" id="multimediaTabSection">
	<div class="sectionContent">
<div class="group wrap">
<div class="ad ad-leaderboard">
        <div class="ad-container">
            <!-- Beginning Async AdSlot 1 for Ad unit us.reuters > pictures > home  ### size: [[728,90]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-645995223577717256-1'>
                <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-645995223577717256-1'); });
                </script>
</div>
<!-- End AdSlot 1 -->
        </div>
    </div>


<div class="linebreak"></div>
	</div>

</div>
</div>
<div class="section bleeding" id="slideshowSingle">
	<div class="sectionContent">
<script type="text/javascript">
     	var shareSlideshowText ="シェアする";     	
    </script>
<script type="text/javascript">
        var shareSlideshowCloseText ="閉じる";        
    </script>
<div class="wrap group">
    <div class="current-channel-header">
        <h1 class="current-channel-title">The Costa Allegra adrift</h1>
    </div>
</div>
<div class="current-channel-container">
    <div class="group wrap">
        <div class="slide-container slideshow-slide-container"
             data-slide-ad-position="999999999999"
             data-slide-ad-timer="3">
            <div class="slide-list-container">
                <div class="slider slide-list center">

                    <div class="slide" data-slide-id="577728438">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A passenger (C) of the Costa Allegra cruise ship is embraced by her relative as she arrives at Malpensa airport in Milan March 2, 2012. Weary passengers complained of unbearable heat and appalling hygiene for three days in the Indian Ocean aboard cruise ship Costa Allegra after a fire knocked out the vessel's main power supply. REUTERS/Paolo Bona 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A passenger (C) of the Costa Allegra cruise ship is embraced by her relative as she arrives at Malpensa airport in Milan March 2, 2012. Weary passengers complained of unbearable heat and appalling hygiene for three days in the Indian Ocean aboard cruise ship Costa Allegra after a fire knocked out the vessel's main power supply. REUTERS/Paolo Bona </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728438"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728438"
                                             data-share-title="&lt;HeadLine&gt;A passenger of the Costa Allegra cruise ship is embraced by her..."
                                             data-share-desc="&lt;p&gt;A passenger (C) of the Costa Allegra cruise ship is embraced by her relative..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">1</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728453">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728453&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83214LV01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A hostess (R) holds up a sign as she escorts passengers of the Costa Allegra cruise ship at Fiumicino airport in Rome March 2, 2012.  REUTERS/Alessandro Bianchi 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A hostess (R) holds up a sign as she escorts passengers of the Costa Allegra cruise ship at Fiumicino airport in Rome March 2, 2012.  REUTERS/Alessandro Bianchi </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728453"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728453"
                                             data-share-title="&lt;HeadLine&gt;A hostess holds up a sign as she escorts passengers of the Costa..."
                                             data-share-desc="&lt;p&gt;A hostess (R) holds up a sign as she escorts passengers of the Costa Allegra..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728453&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83214LV01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">2</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728454">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728454&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321F1C01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A passenger (R) of the Costa Allegra cruise ship gestures as he speaks to journalists at Malpensa airport in Milan March 2, 2012. REUTERS/Paolo Bona 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A passenger (R) of the Costa Allegra cruise ship gestures as he speaks to journalists at Malpensa airport in Milan March 2, 2012. REUTERS/Paolo Bona </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728454"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728454"
                                             data-share-title="&lt;HeadLine&gt;A passenger of the Costa Allegra cruise ship gestures as he speaks to..."
                                             data-share-desc="&lt;p&gt;A passenger (R) of the Costa Allegra cruise ship gestures as he speaks to..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728454&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321F1C01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">3</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728439">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728439&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83117DJ01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>The Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012.  REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>The Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012.  REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728439"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728439"
                                             data-share-title="&lt;HeadLine&gt;The Costa Allegra cruise ship arrives at Mahe port in Seychelles..."
                                             data-share-desc="&lt;p&gt;The Costa Allegra cruise ship arrives at Mahe port in Seychelles Island..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728439&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83117DJ01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">4</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728437">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728437&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311QDI01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Passengers are seen as the Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012.  REUTERS/Ahmed Jadallah
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Passengers are seen as the Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012.  REUTERS/Ahmed Jadallah</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728437"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728437"
                                             data-share-title="&lt;HeadLine&gt;Passengers are seen as the Costa Allegra cruise ship arrives at Mahe..."
                                             data-share-desc="&lt;p&gt;Passengers are seen as the Costa Allegra cruise ship arrives at Mahe port in..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728437&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311QDI01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">5</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728456">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728456&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311MDK01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Passengers walk with their luggage after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Passengers walk with their luggage after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728456"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728456"
                                             data-share-title="&lt;HeadLine&gt;Passengers walk with their luggage after alighting from the Costa..."
                                             data-share-desc="&lt;p&gt;Passengers walk with their luggage after alighting from the Costa Allegra..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728456&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311MDK01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">6</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728463">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728463&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311D6101_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A passenger (C) looks for his bags after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A passenger (C) looks for his bags after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728463"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728463"
                                             data-share-title="&lt;HeadLine&gt;A passenger looks for his bags after alighting from the Costa Allegra..."
                                             data-share-desc="&lt;p&gt;A passenger (C) looks for his bags after alighting from the Costa Allegra..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728463&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311D6101_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">7</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728459">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728459&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311M2901_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A passenger carries her baby after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A passenger carries her baby after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728459"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728459"
                                             data-share-title="&lt;HeadLine&gt;A passenger carries her baby after alighting from the Costa Allegra..."
                                             data-share-desc="&lt;p&gt;A passenger carries her baby after alighting from the Costa Allegra cruise..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728459&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311M2901_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">8</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728457">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728457&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311M6101_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Passengers are seen after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Passengers are seen after alighting from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728457"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728457"
                                             data-share-title="&lt;HeadLine&gt;Passengers are seen after alighting from the Costa Allegra cruise..."
                                             data-share-desc="&lt;p&gt;Passengers are seen after alighting from the Costa Allegra cruise ship at..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728457&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311M6101_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">9</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728455">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728455&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311O9001_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Captain Niccolo Alba of the Costa Allegra cruise ship wipes his tears during a news conference in Seychelles March 1, 2012.  REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Captain Niccolo Alba of the Costa Allegra cruise ship wipes his tears during a news conference in Seychelles March 1, 2012.  REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728455"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728455"
                                             data-share-title="&lt;HeadLine&gt;Captain Niccolo Alba of the Costa Allegra cruise ship wipes his tears..."
                                             data-share-desc="&lt;p&gt;Captain Niccolo Alba of the Costa Allegra cruise ship wipes his tears during..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728455&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311O9001_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">10</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728461">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728461&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311L3J01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Workers give the thumbs up and victory signs onboard the Costa Allegra cruise ship as it arrives at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Workers give the thumbs up and victory signs onboard the Costa Allegra cruise ship as it arrives at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728461"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728461"
                                             data-share-title="&lt;HeadLine&gt;Workers gesture onboard the Costa Allegra cruise ship as it arrives..."
                                             data-share-desc="&lt;p&gt;Workers give the thumbs up and victory signs onboard the Costa Allegra..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728461&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311L3J01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">11</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728458">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728458&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311KRO01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Passengers alight from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012.  REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Passengers alight from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012.  REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728458"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728458"
                                             data-share-title="&lt;HeadLine&gt;Passengers alight from the Costa Allegra cruise ship at Mahe port in..."
                                             data-share-desc="&lt;p&gt;Passengers alight from the Costa Allegra cruise ship at Mahe port in..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728458&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311KRO01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">12</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728435">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728435&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311AVP01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A passenger cheers as she alights from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A passenger cheers as she alights from the Costa Allegra cruise ship at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728435"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728435"
                                             data-share-title="&lt;HeadLine&gt;A passenger cheers as she alights from the Costa Allegra cruise ship..."
                                             data-share-desc="&lt;p&gt;A passenger cheers as she alights from the Costa Allegra cruise ship at Mahe..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728435&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8311AVP01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">13</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728460">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728460&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83119P801_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>The Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>The Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728460"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728460"
                                             data-share-title="&lt;HeadLine&gt;The Costa Allegra cruise ship arrives at Mahe port in Seychelles..."
                                             data-share-desc="&lt;p&gt;The Costa Allegra cruise ship arrives at Mahe port in Seychelles Island..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728460&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83119P801_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">14</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728436">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728436&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E831189D01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A passenger waves as the Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A passenger waves as the Costa Allegra cruise ship arrives at Mahe port in Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728436"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728436"
                                             data-share-title="&lt;HeadLine&gt;A passenger waves as the Costa Allegra cruise ship arrives in..."
                                             data-share-desc="&lt;p&gt;A passenger waves as the Costa Allegra cruise ship arrives at Mahe port in..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728436&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E831189D01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">15</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728442">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728442&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83115JH01_RTRRPP_0_COSTA-SHIP" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>Men stand on a boat as the Costa Allegra cruise ship arrives at Mahe port on Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>Men stand on a boat as the Costa Allegra cruise ship arrives at Mahe port on Seychelles Island March 1, 2012. REUTERS/Ahmed Jadallah </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728442"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728442"
                                             data-share-title="&lt;HeadLine&gt;Men stand on a boat as the Costa Allegra cruise ship arrives at Mahe..."
                                             data-share-desc="&lt;p&gt;Men stand on a boat as the Costa Allegra cruise ship arrives at Mahe port on..."
                                             data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728442&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E83115JH01_RTRRPP_0_COSTA-SHIP"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">16</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728433">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728433&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0C0J01_RTRRPP_0_COSTA-SHIP-FIRE" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>The Costa Allegra cruise ship is pictured in this photo taken by an Indian Navy maritime surveillance aircraft following their distress call in the Indian Ocean, February 27, 2012. 

REUTERS/Indian Navy
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>The Costa Allegra cruise ship is pictured in this photo taken by an Indian Navy maritime surveillance aircraft following their distress call in the Indian Ocean, February 27, 2012. 

REUTERS/Indian Navy</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728433"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728433"
                                             data-share-title="&lt;HeadLine&gt;Handout photo of Costa Allegra cruise ship in Indian Ocean following..."
                                             data-share-desc="&lt;p&gt;The Costa Allegra cruise ship is pictured in this photo taken by an Indian..."
                                             data-share-img="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728433&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0C0J01_RTRRPP_0_COSTA-SHIP-FIRE"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">17</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728440">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728440&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0CFN01_RTRRPP_0_COSTA-SHIP-FIRE" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>The Costa Allegra cruise ship is pictured in this photo taken by an Indian Navy maritime surveillance aircraft following their distress call in the Indian Ocean, February 27, 2012. 

REUTERS/Indian Navy
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>The Costa Allegra cruise ship is pictured in this photo taken by an Indian Navy maritime surveillance aircraft following their distress call in the Indian Ocean, February 27, 2012. 

REUTERS/Indian Navy</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728440"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728440"
                                             data-share-title="&lt;HeadLine&gt;Handout photo of Costa Allegra cruise ship in Indian Ocean following..."
                                             data-share-desc="&lt;p&gt;The Costa Allegra cruise ship is pictured in this photo taken by an Indian..."
                                             data-share-img="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728440&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0CFN01_RTRRPP_0_COSTA-SHIP-FIRE"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">18</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728441">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728441&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0C9U01_RTRRPP_0_COSTA-SHIP-FIRE" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>The Costa Allegra cruise ship is pictured in this photo taken by an Indian Navy maritime surveillance aircraft following their distress call in the Indian Ocean, February 27, 2012. 

REUTERS/Indian Navy
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>The Costa Allegra cruise ship is pictured in this photo taken by an Indian Navy maritime surveillance aircraft following their distress call in the Indian Ocean, February 27, 2012. 

REUTERS/Indian Navy</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728441"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728441"
                                             data-share-title="&lt;HeadLine&gt;Handout photo of Costa Allegra cruise ship in Indian Ocean following..."
                                             data-share-desc="&lt;p&gt;The Costa Allegra cruise ship is pictured in this photo taken by an Indian..."
                                             data-share-img="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728441&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0C9U01_RTRRPP_0_COSTA-SHIP-FIRE"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">19</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577727792">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577727792&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0ASK01_RTRRPP_0_COSTA-SHIP-FIRE" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A still image taken from video footage shows the Costa Allegra cruise ship being towed by French tuna boat Trevignon in the Indian Ocean, February 28, 2012. 



REUTERS/Zil Air/Handout
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A still image taken from video footage shows the Costa Allegra cruise ship being towed by French tuna boat Trevignon in the Indian Ocean, February 28, 2012. 



REUTERS/Zil Air/Handout</p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577727792"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577727792"
                                             data-share-title="&lt;HeadLine&gt;Handout picture of Costa Allegra being towed to main island of..."
                                             data-share-desc="&lt;p&gt;A still image taken from video footage shows the Costa Allegra cruise ship..."
                                             data-share-img="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577727792&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0ASK01_RTRRPP_0_COSTA-SHIP-FIRE"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">20</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="577728443">
                        <div class="slide-image"><div class="slide-image-enclosure">
                            <div class="rcom-indicator"></div>
                            <img data-lazy="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728443&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0BIX01_RTRRPP_0_COSTA-SHIP-FIRE" alt=""></div></div>
                        <div class="slide-desc">
                            <div class="grid2 grid-first">
                                <div class="slide-desc-data">
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt slide-photographer"></div>
                                    <div class="slide-desc-info"></div>
                                    <div class="slide-desc-info-txt"></div>
                                </div>
                            </div>
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-info slide-desc-byline">
                                        <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                    </div>
                                    <div class="slide-desc-txt">
                                        <p>A still image taken from a video footage shows the Costa Allegra cruise ship being towed by French tuna boat Trevignon in the Indian Ocean, February 28, 2012. 


REUTERS/Zil Air/Handout 
</p>
                                    </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-date">2012年 3月 2日 Friday</span>
                                            </div>
                                            <p>A still image taken from a video footage shows the Costa Allegra cruise ship being towed by French tuna boat Trevignon in the Indian Ocean, February 28, 2012. 


REUTERS/Zil Air/Handout </p>
</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share reuters-share-dark"
                                             data-share-id="JPRTR2YLK8"
                                             data-share-media-id="577728443"
                                             data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8&slideId=577728443"
                                             data-share-title="&lt;HeadLine&gt;Handout picture of Costa Allegra being towed to main island of..."
                                             data-share-desc="&lt;p&gt;A still image taken from a video footage shows the Costa Allegra cruise ship..."
                                             data-share-img="http://s2.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728443&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E82T0BIX01_RTRRPP_0_COSTA-SHIP-FIRE"
                                             data-share="twitter,facebook,linkedin,google,mailSlide"
                                             
                                             data-share-count="true"
                                             ></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">21</span> / <span class="slide-desc-totalnum">21</span></span>
                                
                                <div class="reuters-static-dark reuters-static-btn shr-license">
                                  </div>
                                
                            </div>
                        </div>
                    </div>

                    <div class="slide slide-end-screen" data-slide-id="end-screen">
                                <div class="end-screen group">
                                    <div class="end-screen-left">
                                        <div class="current-slideshow">
                                            <h2 class="slideshow-title">
                                                <a href="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8">
                                                    The Costa Allegra adrift</a>
                                            </h2>
                                            <div class="slideshow-image">
                                                <img src="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=400&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP"
                                                     alt="The Costa Allegra adrift">
                                                <span class="end-screen-label">シェア</span>
                                                <div class="reuters-share reuters-share-dark"
                                                    data-share-id="JPRTR2YLK8"
                                                    data-share-media-id="577728438"
                                                    data-share-url="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8"
                                                    data-share-title="The Costa Allegra adrift"
                                                    data-share-desc="The crippled ship is towed to the Seychelles."
                                                    data-share-img="http://s3.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577728438&w=976&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T145529Z_03_GM1E8321HPL01_RTRRPP_0_COSTA-SHIP"
                                                    data-share="twitter,facebook,linkedin,google,mailSlide"
                                                     
                                                     data-share-count="true"
                                                     ></div>

                                                <div class="replay-slideshow">
                                                <div class="reuters-static-btn shr-replay reuters-static-dark">
                                                    <span class="reuters-static-enc"><a href="http://jp.reuters.com/news/picture/the-costa-allegra-adrift?articleId=JPRTR2YLK8"><i class="btn-ico"></i><span class="shr-txt">最初に戻る</span></a></span>
                                                </div>
                                            </div>

                                            </div>

                                        </div>
                                    </div>
                                    <div class="end-screen-right">
                                            <div class="next-slideshow">
                                                <span class="end-screen-label">次のスライドショー</span>
                                                <h2 class="slideshow-title">
                                                    <a href="http://jp.reuters.com/news/picture/inside-north-korea?articleId=JPRTXA3Y2">
                                                        Inside North Korea</a>
                                                </h2>
                                                <a href="http://jp.reuters.com/news/picture/inside-north-korea?articleId=JPRTXA3Y2">
                                                    <img src="http://s1.reutersmedia.net/resources/r/?m=02&d=20120302&t=2&i=577538569&w=400&fh=&fw=&ll=&pl=&sq=&r=2012-03-02T041016Z_22_GF2E7A6021H01_RTRRPP_0_NORTHKOREA" alt="Inside North Korea" >
                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                <a href="http://jp.reuters.com/news/picture/inside-north-korea?articleId=JPRTXA3Y2" class="arrow-end-next">
                                    <div class="arrow-right-ico"></div>
                                </a>
                                <div class="slide-desc">
                                    <div class="view-more-slides">
                                        <span class="view-more-button">他の写真を見る</span>
                                        <div class="view-more-ico"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
            </div>
        </div>
    </div>
</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="group wrap">

<div class="column1 grid8 grid-inside">
<div class="module">
		
		<div class="module-header">
				<h3 class="module-title">
					<a href="/news/pictures/archive?page=2&amp;pageSize=10">
					その他のスライドショー
						&raquo;</a>
					</h3>
			</div>
		<div class="module-content">
		<div class="slideshow-content">
        <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/who-has-nukes?articleId=JPRTX2W7YY">
                                <img
                                
                                        src="http://s1.reutersmedia.net/resources/r/?m=02&d=20170224&t=2&i=1173866941&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-24T031640Z_5406_MRPGM1E53G1GSH02_RTRMADP_0_KOREA"
                                
                                border="0" alt="Who has nukes?"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/who-has-nukes?articleId=JPRTX2W7YY">Who has nukes?</a>
                            <p class="slide-meta slide-timestamp">12:16pm JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/last-stand-at-standing-rock?articleId=JPRTSZU1B">
                                <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170224&t=2&i=1173866815&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-24T031506Z_5405_MRPRC18FF891110_RTRMADP_0_NORTH-DAKOTA-PIPELINE"
                                
                                border="0" alt="Last stand at Standing Rock"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/last-stand-at-standing-rock?articleId=JPRTSZU1B">Last stand at Standing Rock</a>
                            <p class="slide-meta slide-timestamp">12:15pm JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/milan-fashion-week?articleId=JPRTS101OZ">
                                <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170224&t=2&i=1173855257&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-24T010005Z_5403_MRPRC1F38649C80_RTRMADP_0_FASHION-MILAN-PUCCI"
                                
                                border="0" alt="Milan Fashion Week"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/milan-fashion-week?articleId=JPRTS101OZ">Milan Fashion Week</a>
                            <p class="slide-meta slide-timestamp">10:00am JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/a-night-at-viennas-opera-ball?articleId=JPRTS101UC">
                                <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170224&t=2&i=1173851471&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-24T002503Z_5402_MRPLR1ED2N1O8QTM_RTRMADP_0_AUSTRIA-BALL"
                                
                                border="0" alt="A night at Vienna's Opera Ball"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/a-night-at-viennas-opera-ball?articleId=JPRTS101UC">A night at Vienna's Opera Ball</a>
                            <p class="slide-meta slide-timestamp">9:25am JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/i-am-transgender?articleId=JPRTSZZQ3">
                                <img
                                
                                        src="http://s2.reutersmedia.net/resources/r/?m=02&d=20170223&t=2&i=1173824091&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-23T204003Z_5398_MRPRC1EAB3D1080_RTRMADP_0_USA-LGBT-PARENTING"
                                
                                border="0" alt="I am transgender"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/i-am-transgender?articleId=JPRTSZZQ3">I am transgender</a>
                            <p class="slide-meta slide-timestamp">5:40am JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/photos-of-the-week?articleId=JPRTS100T3">
                                <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170223&t=2&i=1173810358&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-23T182713Z_5390_MRPRC1DDE5B61C0_RTRMADP_0_USA-TRUMP-PROTEST"
                                
                                border="0" alt="Photos of the week"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/photos-of-the-week?articleId=JPRTS100T3">Photos of the week</a>
                            <p class="slide-meta slide-timestamp">3:27am JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-left">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/iraqi-forces-push-into-mosul?articleId=JPRTSZO8L">
                                <img
                                
                                        src="http://s3.reutersmedia.net/resources/r/?m=02&d=20170223&t=2&i=1173792632&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-23T161010Z_5380_MRPRC17213D2F80_RTRMADP_0_MIDEAST-CRISIS-IRAQ-MOSUL"
                                
                                border="0" alt="Iraqi forces push into Mosul"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/iraqi-forces-push-into-mosul?articleId=JPRTSZO8L">Iraqi forces push into Mosul</a>
                            <p class="slide-meta slide-timestamp">1:10am JST</p>
                        </div>
                    </div>
                </div>
                
            <div class="slide slide-right">
                    <div class="slide-inset">
                        <div class="slide-thumb">
                            <a href="/news/picture/first-100-days-of-trump?articleId=JPRTX2Z3AQ">
                                <img
                                
                                        src="http://s4.reutersmedia.net/resources/r/?m=02&d=20170223&t=2&i=1173789819&w=325&fh=&fw=&ll=&pl=&sq=&r=2017-02-23T155010Z_5378_MRPRC167E39BF60_RTRMADP_0_USA-TRUMP-LGBT"
                                
                                border="0" alt="First 100 days of Trump"
                                 />
		</a>
                        </div>
                        <div class="slide-text">
                            <p class="slide-meta slide-channel">All Collections</p>
                            <a class="slide-text-link" href="/news/picture/first-100-days-of-trump?articleId=JPRTX2Z3AQ">First 100 days of Trump</a>
                            <p class="slide-meta slide-timestamp">12:50am JST</p>
                        </div>
                    </div>
                </div>
                
            </div>

</div>
		</div>
		<div class="slideshow-more"><a href="/news/pictures/archive?page=2&pageSize=10">他の写真を見る &raquo;</a></div><div class="linebreak"></div>
	</div>

<div class="column2 grid4">
<div id="slideshow_mpu"><div class="mod-sticky">

<!-- Beginning Async AdSlot 2 for Ad unit us.reuters > pictures > home  ### size: [[300,250],[300,600],[300,1050],[160,600]] -->
<!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-645995223577717256-2'>
                <script type='text/javascript'>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-645995223577717256-2'); });
                </script>
</div>
<!-- End AdSlot 2 -->
</div>

<script>
/*
 Sticky-kit v1.1.2 | WTFPL | Leaf Corcoran 2015 | http://leafo.net
*/
(function(){var b,f;b=this.jQuery||window.jQuery;f=b(window);b.fn.stick_in_parent=function(d){var A,w,J,n,B,K,p,q,k,E,t;null==d&&(d={});t=d.sticky_class;B=d.inner_scrolling;E=d.recalc_every;k=d.parent;q=d.offset_top;p=d.spacer;w=d.bottoming;null==q&&(q=0);null==k&&(k=void 0);null==B&&(B=!0);null==t&&(t="is_stuck");A=b(document);null==w&&(w=!0);J=function(a,d,n,C,F,u,r,G){var v,H,m,D,I,c,g,x,y,z,h,l;if(!a.data("sticky_kit")){a.data("sticky_kit",!0);I=A.height();g=a.parent();null!=k&&(g=g.closest(k));
if(!g.length)throw"failed to find stick parent";v=m=!1;(h=null!=p?p&&a.closest(p):b("<div />"))&&h.css("position",a.css("position"));x=function(){var c,f,e;if(!G&&(I=A.height(),c=parseInt(g.css("border-top-width"),10),f=parseInt(g.css("padding-top"),10),d=parseInt(g.css("padding-bottom"),10),n=g.offset().top+c+f,C=g.height(),m&&(v=m=!1,null==p&&(a.insertAfter(h),h.detach()),a.css({position:"",top:"",width:"",bottom:""}).removeClass(t),e=!0),F=a.offset().top-(parseInt(a.css("margin-top"),10)||0)-q,
u=a.outerHeight(!0),r=a.css("float"),h&&h.css({width:a.outerWidth(!0),height:u,display:a.css("display"),"vertical-align":a.css("vertical-align"),"float":r}),e))return l()};x();if(u!==C)return D=void 0,c=q,z=E,l=function(){var b,l,e,k;if(!G&&(e=!1,null!=z&&(--z,0>=z&&(z=E,x(),e=!0)),e||A.height()===I||x(),e=f.scrollTop(),null!=D&&(l=e-D),D=e,m?(w&&(k=e+u+c>C+n,v&&!k&&(v=!1,a.css({position:"fixed",bottom:"",top:c}).trigger("sticky_kit:unbottom"))),e<F&&(m=!1,c=q,null==p&&("left"!==r&&"right"!==r||a.insertAfter(h),
h.detach()),b={position:"",width:"",top:""},a.css(b).removeClass(t).trigger("sticky_kit:unstick")),B&&(b=f.height(),u+q>b&&!v&&(c-=l,c=Math.max(b-u,c),c=Math.min(q,c),m&&a.css({top:c+"px"})))):e>F&&(m=!0,b={position:"fixed",top:c},b.width="border-box"===a.css("box-sizing")?a.outerWidth()+"px":a.width()+"px",a.css(b).addClass(t),null==p&&(a.after(h),"left"!==r&&"right"!==r||h.append(a)),a.trigger("sticky_kit:stick")),m&&w&&(null==k&&(k=e+u+c>C+n),!v&&k)))return v=!0,"static"===g.css("position")&&g.css({position:"relative"}),
a.css({position:"absolute",bottom:d,top:"auto"}).trigger("sticky_kit:bottom")},y=function(){x();return l()},H=function(){G=!0;f.off("touchmove",l);f.off("scroll",l);f.off("resize",y);b(document.body).off("sticky_kit:recalc",y);a.off("sticky_kit:detach",H);a.removeData("sticky_kit");a.css({position:"",bottom:"",top:"",width:""});g.position("position","");if(m)return null==p&&("left"!==r&&"right"!==r||a.insertAfter(h),h.remove()),a.removeClass(t)},f.on("touchmove",l),f.on("scroll",l),f.on("resize",
y),b(document.body).on("sticky_kit:recalc",y),a.on("sticky_kit:detach",H),setTimeout(l,0)}};n=0;for(K=this.length;n<K;n++)d=this[n],J(b(d));return this}}).call(this);

$("mod_sticky").stick_in_parent();
</script>
<style>
</style></div><div class="linebreak"></div>
	</div>

</div>

</div>
</div>
<div class="section">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
</div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="https://twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="https://www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="https://www.linkedin.com/company/thomson-reuters_1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="http://newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="http://jp.reuters.com/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="http://agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="http://agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="http://thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="http://japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="https://risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="http://legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="https://tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="http://japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<!-- <li class="h-links"><a href="http://d.reuters.co.jp/mediaguide/"  target="_blank">広告掲載について</a></li> -->
<li class="h-links"><a href="http://info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="/info/terms">ロイター利用規約</a></li>
<li class="h-links"><a href="/info/privacy">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="http://thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>

</footer>

<script src="http://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="http://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="http://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="http://s3.reutersmedia.net/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
    <script src="http://s4.reutersmedia.net/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="http://www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Slideshow");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Slideshow'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Slideshow'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>

</body>
</html>
