<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0f4af3af52fc6a6d8 <![endif]-->
<!--[if !IE]> token: a18e26d9-420a-4d37-a750-5a4a3b2b2fe7 <![endif]-->
<!--[if !IE]> App Server /produs--i-0f4af3af52fc6a6d8/ <![endif]-->

<!doctype html><html lang="ja" data-edition="BETAJP">
    <head>

    <title>29日の主な自社株買い・消却、株式分割など一覧 | ロイター</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    
            analytics.ready(function () {
                ga('require', 'linker');
                ga('linker:autoLink', ['jp.mobile.reuters.com']);
            });
        </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/article.jp.bundle.css" rel="stylesheet">
                <div class="linebreak"></div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'BETAJP';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  0 -->
<meta name="DCSext.ContentChannel" content="marketEyeNews" />
<meta name="DCSext.ChannelList" content="marketEyeNews;foreignExchNews;domesticEquities2;domesticEquities4;domesticEquities9;companyNews;marketsNews;JP-The-Wire;JPWire_EL;moneynews" />

<link rel="canonical" href="https://jp.reuters.com/article/29%E6%97%A5%E3%81%AE%E4%B8%BB%E3%81%AA%E8%87%AA%E7%A4%BE%E6%A0%AA%E8%B2%B7%E3%81%84%E3%83%BB%E6%B6%88%E5%8D%B4-%E6%A0%AA%E5%BC%8F%E5%88%86%E5%89%B2%E3%81%AA%E3%81%A9%E4%B8%80%E8%A6%A7-idJPL4N1MA28W" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJPL4N1MA28W">
<meta name="description" content="２９日に自社株買いや消却、株式分割を発表した主な企業の一覧は以下の通り。　＜自己株消却＞        ・日本プロセス        、発行済み株式総数の７．４％に相当する４２万２６７４株を１０月３１日に消却へ。　＜株式分割＞        ・日本プロセス        は、１１月３０日現在">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="29日の主な自社株買い・消却、株式分割など一覧,Company News,Japan,Software and IT Services (TRBC),Japanese Language News,Corporate Events,Technology (TRBC),Asia / Pacific,Corporate Finance,News Written In Japanese,Technology / Media / Telecoms,IT Services and Consulting (TRBC)" />
<meta name="news_keywords" content="29日の主な自社株買い・消却、株式分割など一覧;Company News;Japan;Software and IT Services (TRBC);Japanese Language News;Corporate Events;Technology (TRBC);Asia / Pacific;Corporate Finance;News Written In Japanese;Technology / Media / Telecoms;IT Services and Consulting (TRBC)" />
<meta name="REVISION_DATE" content="Fri Sep 29 09:01:50 UTC 2017">

<meta name="analyticsAttributes.articleDate" content="2017-09-29T09:01:50+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://jp.reuters.com/article/29%E6%97%A5%E3%81%AE%E4%B8%BB%E3%81%AA%E8%87%AA%E7%A4%BE%E6%A0%AA%E8%B2%B7%E3%81%84%E3%83%BB%E6%B6%88%E5%8D%B4-%E6%A0%AA%E5%BC%8F%E5%88%86%E5%89%B2%E3%81%AA%E3%81%A9%E4%B8%80%E8%A6%A7-idJPL4N1MA28W" />
<meta name="analyticsAttributes.contentTitle" content="29日の主な自社株買い・消却、株式分割など一覧" />
<meta name="analyticsAttributes.edition" content="JP" />
<meta name="analyticsAttributes.keywords" content="29日の主な自社株買い・消却、株式分割など一覧,Company News,Japan,Software and IT Services (TRBC),Japanese Language News,Corporate Events,Technology (TRBC),Asia / Pacific,Corporate Finance,News Written In Japanese,Technology / Media / Telecoms,IT Services and Consulting (TRBC)" />
<meta name="analyticsAttributes.keywordSlug" content="29日の主な自社株買い・消却、株式分割など一覧" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="29日の主な自社株買い・消却、株式分割など一覧" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-09-29T09:01:50+0000" />
<meta name="sailthru.title" content="29日の主な自社株買い・消却、株式分割など一覧" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="JP" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="29日の主な自社株買い・消却、株式分割など一覧" />
<meta property="og:url" content="https://jp.reuters.com/article/29%E6%97%A5%E3%81%AE%E4%B8%BB%E3%81%AA%E8%87%AA%E7%A4%BE%E6%A0%AA%E8%B2%B7%E3%81%84%E3%83%BB%E6%B6%88%E5%8D%B4-%E6%A0%AA%E5%BC%8F%E5%88%86%E5%89%B2%E3%81%AA%E3%81%A9%E4%B8%80%E8%A6%A7-idJPL4N1MA28W" />
<meta property="og:type" content="article" />
<meta property="og:description" content="２９日に自社株買いや消却、株式分割を発表した主な企業の一覧は以下の通り。　＜自己株消却＞        ・日本プロセス        、発行済み株式総数の７．４％に相当する４２万２６７４株を１０月３１日に消却へ。　＜株式分割＞        ・日本プロセス        は、１１月３０日現在">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-09-29T09:01:50+0000" />
<meta property="og:article:modified_time" content="2017-09-29T09:01:50+0000" /> 
<meta property="og:article:section" content="Markets" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="29日の主な自社株買い・消却、株式分割など一覧,Company News,Japan,Software and IT Services (TRBC),Japanese Language News,Corporate Events,Technology (TRBC),Asia / Pacific,Corporate Finance,News Written In Japanese,Technology / Media / Telecoms,IT Services and Consulting (TRBC)" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="29日の主な自社株買い・消却、株式分割など一覧" />
<meta name="twitter:description" content="２９日に自社株買いや消却、株式分割を発表した主な企業の一覧は以下の通り。　＜自己株消却＞        ・日本プロセス        、発行済み株式総数の７．４％に相当する４２万２６７４株を１０月３１日に消却へ。　＜株式分割＞        ・日本プロセス        は、１１月３０日現在">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://jp.reuters.com/article/29%E6%97%A5%E3%81%AE%E4%B8%BB%E3%81%AA%E8%87%AA%E7%A4%BE%E6%A0%AA%E8%B2%B7%E3%81%84%E3%83%BB%E6%B6%88%E5%8D%B4-%E6%A0%AA%E5%BC%8F%E5%88%86%E5%89%B2%E3%81%AA%E3%81%A9%E4%B8%80%E8%A6%A7-idJPL4N1MA28W"
        },
        "headline": "29日の主な自社株買い・消却、株式分割など一覧",
        "url": "https://jp.reuters.com/article/29%E6%97%A5%E3%81%AE%E4%B8%BB%E3%81%AA%E8%87%AA%E7%A4%BE%E6%A0%AA%E8%B2%B7%E3%81%84%E3%83%BB%E6%B6%88%E5%8D%B4-%E6%A0%AA%E5%BC%8F%E5%88%86%E5%89%B2%E3%81%AA%E3%81%A9%E4%B8%80%E8%A6%A7-idJPL4N1MA28W",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-09-29T09:01:50+0000",
        "dateModified": "2017-09-29T09:01:50+0000",
        "datePublished": "2017-09-29T09:01:50+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "２９日に自社株買いや消却、株式分割を発表した主な企業の一覧は以下の通り。　＜自己株消却＞        ・日本プロセス        、発行済み株式総数の７．４％に相当する４２万２６７４株を１０月３１日に消却へ。　＜株式分割＞        ・日本プロセス        は、１１月３０日現在",
        "articleSection": "Markets",
        "creator": ["Reuters Editorial"],
        "keywords": ["29日の主な自社株買い・消却、株式分割など一覧","Company News","Japan","Software and IT Services (TRBC)","Japanese Language News","Corporate Events","Technology (TRBC)","Asia / Pacific","Corporate Finance","News Written In Japanese","Technology / Media / Telecoms","IT Services and Consulting (TRBC)", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.DartZone" content="jp.reuters/markets/moneynews/markets/article" />
    <meta name="analyticsAttributes.channel" content="Article - Markets" />
    <meta name="analyticsAttributes.contentType" content="Article" />
    <meta name="analyticsAttributes.contentChannel" content="Markets - Markets" />
    <meta name="analyticsAttributes.topicChannel" content="Markets" />
    <meta name="analyticsAttributes.topicSubChannel" content="Markets" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources_v2/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources_v2/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources_v2/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources_v2/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources_v2/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources_v2/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    <style>
.rubric{position: absolute;top: 20px;left: -1px;background: #ff8000;color: #fff;font-weight: bold;padding: 3px;padding-left: 10px;font-size: 12px;padding-right: 5px;z-index: 99999;}
.text_box{width: 230px; border: 1px solid #ccc;font-size: 1.5em;}
.text_box span{display:block;}
.text_box span:first-of-type{margin: 6px 0 8px;text-align:center;color:#f37021;}
.text_box span:nth-of-type(2){width: 100%; height: 1px; border-top: 1px solid #cccccc; margin-top: 6px;}
.text_box span:nth-of-type(3) {height: 44px; line-height: 22px; text-align: center; font-size: 12px;}

</style>

<!--/* Distil Networks Bot Discovery script tag */-->
<script type="text/javascript" src="https://cdn.distiltag.com/api/v1/defense/script/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8" async></script>
<noscript><img src="https://cdn.distiltag.com/api/v1/defense/noscript/jbGgBzARE9bHOhVUFTu6qTSnLIHlhKsqB3zjEme8"></noscript>
<!--/* End Bot Discovery script tag */-->
<script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'jp.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/article.jp.bundle.js"></script>
            
<script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	
<div class="linebreak"></div>
	<script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_d49axf7wy8"><div data-reactroot="" data-reactid="1" data-react-checksum="-1888153459"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"><div class="Playlist_playlist_2MjyC" data-reactid="39"><div data-reactid="40"><div class="Playlist_left_1Eh1E" style="opacity:0;" data-reactid="41"><div class="Playlist_fade_DcPuL" data-reactid="42"></div><button class="Playlist_arrow_osgL-" data-reactid="43"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="44"><g stroke="none" stroke-width="1" data-reactid="45"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="46"></polygon></g></svg></button></div><div class="Playlist_right_36JGu" style="opacity:1;" data-reactid="47"><div class="Playlist_fade_DcPuL" data-reactid="48"></div><button class="Playlist_arrow_osgL-" data-reactid="49"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="50"><g stroke="none" stroke-width="1" data-reactid="51"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="52"></polygon></g></svg></button></div></div><div class="HorizontalScroll_host_nktaU" data-reactid="53"><div class="Playlist_items_pcF8J" data-reactid="54"><div class="Item_item_3dyZ7" data-reactid="55"><div class="Item_thumbnail_2M50c" data-reactid="56"><div style="background-image:url(//static.reuters.com/resources_v2/react/0b9ae0631dc9cb1d12dd2eb240ef07bb.png);" class="Item_image_3uHyJ" data-reactid="57"></div></div><div class="Item_content_3czN5" data-reactid="58"><div class="Item_headline_3W_Za" data-reactid="59">29日の主な自社株買い・消却、株式分割など一覧</div></div><div class="Item_progress_ILI_z" style="width:0%;" data-reactid="60"></div></div></div></div></div><div class="Search_search_3LYh4" data-reactid="61"><form action="/search/news" data-reactid="62"><input type="text" class="Search_input_2sECg" placeholder="Search Reuters..." name="blob" data-reactid="63"/></form><button class="Search_button_3qiVa" data-reactid="64"><svg height="18" width="18.03" viewBox="0 0 18.03 18" data-reactid="65"><path id="menu_search_icon" d="M1478.74,68.393l-4.28-4.28a7.576,7.576,0,0,0-.61-9.917,7.419,7.419,0,0,0-5.34-2.206,7.5,7.5,0,0,0-5.33,2.206A7.391,7.391,0,0,0,1461,59.5a7.485,7.485,0,0,0,7.51,7.514,7.606,7.606,0,0,0,4.64-1.573l4.26,4.28a0.967,0.967,0,0,0,.66.284,0.925,0.925,0,0,0,.65-0.284A0.905,0.905,0,0,0,1478.74,68.393Zm-4.63-8.911a5.614,5.614,0,0,1-9.6,3.975h0a5.649,5.649,0,0,1,0-7.949A5.62,5.62,0,0,1,1474.11,59.482Z" transform="translate(-1461 -52)" data-reactid="66"></path></svg></button><button class="Search_close_2dj4F" data-reactid="67"><svg height="21px" width="21px" version="1.1" viewBox="0 0 21 21" data-reactid="68"><g stroke="none" stroke-width="1" data-reactid="69"><path d="M10.38,8.98 L1.67,0.27 C1.28680009,-0.098267157 0.679382799,-0.0922326176 0.303575091,0.283575091 C-0.0722326176,0.659382799 -0.078267157,1.26680009 0.29,1.65 L9,10.36 L0.29,19.07 C-0.078267157,19.4531999 -0.0722326176,20.0606172 0.303575091,20.4364249 C0.679382799,20.8122326 1.28680009,20.8182672 1.67,20.45 L10.38,11.74 L19.09,20.45 C19.4731999,20.8182672 20.0806172,20.8122326 20.4564249,20.4364249 C20.8322326,20.0606172 20.8382672,19.4531999 20.47,19.07 L11.76,10.36 L20.47,1.65 C20.8498701,1.26842463 20.8498701,0.651575368 20.47,0.27 C20.0884246,-0.109870139 19.4715754,-0.109870139 19.09,0.27 L10.38,8.98 Z" data-reactid="70"></path></g></svg></button></div></div></div><div class="Navigation_navigation_1LuuV" data-reactid="71"><div class="Back_back_3ho0s" data-reactid="72"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="73"><g stroke="none" stroke-width="1" data-reactid="74"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="75"></polygon></g></svg><!-- react-text: 76 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="77"><div class="Navigation_inner_2LSFO" data-reactid="78"><div class="Navigation_levels_28RIk" data-reactid="79"><div class="Navigation_level_2K3yP" data-reactid="80"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="81"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="82"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="83"></div><div class="ScrollPanel_title_1eEwt" data-reactid="84">Sections</div><div class="ScrollPanel_container_2Fs9B" data-reactid="85"><div data-reactid="86"><a href="/home" class="MenuItem_menu-item_cABJH" data-reactid="87"><!-- react-text: 88 -->ホーム<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="89"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="90"><g stroke="none" stroke-width="1" data-reactid="91"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="92"></polygon></g></svg></span></a><a href="/investing" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="93"><!-- react-text: 94 -->マーケット<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="95"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="96"><g stroke="none" stroke-width="1" data-reactid="97"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="98"></polygon></g></svg></span></a><a href="/investing/currencies" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="99"><!-- react-text: 100 -->外為<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="101"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="102"><g stroke="none" stroke-width="1" data-reactid="103"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="104"></polygon></g></svg></span></a><a href="/investing/markets" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="105"><!-- react-text: 106 -->株式市場<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="107"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="108"><g stroke="none" stroke-width="1" data-reactid="109"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="110"></polygon></g></svg></span></a><a href="/news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="111"><!-- react-text: 112 -->ニュース<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="113"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="114"><g stroke="none" stroke-width="1" data-reactid="115"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="116"></polygon></g></svg></span></a><a href="/news/global-economy" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="117"><!-- react-text: 118 -->経済・政策<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="119"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="120"><g stroke="none" stroke-width="1" data-reactid="121"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="122"></polygon></g></svg></span></a><a href="/news/world" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="123"><!-- react-text: 124 -->ワールド<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="125"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="126"><g stroke="none" stroke-width="1" data-reactid="127"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="128"></polygon></g></svg></span></a><a href="/news/enterprise" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="129"><!-- react-text: 130 -->企業・産業<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="131"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="132"><g stroke="none" stroke-width="1" data-reactid="133"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="134"></polygon></g></svg></span></a><a href="/opinion" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="135"><!-- react-text: 136 -->オピニオン<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="137"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="138"><g stroke="none" stroke-width="1" data-reactid="139"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="140"></polygon></g></svg></span></a><a href="/news/life" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="141"><!-- react-text: 142 -->ライフ<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="143"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="144"><g stroke="none" stroke-width="1" data-reactid="145"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="146"></polygon></g></svg></span></a><a href="/news/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="147"><!-- react-text: 148 -->写真<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="149"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="150"><g stroke="none" stroke-width="1" data-reactid="151"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="152"></polygon></g></svg></span></a><div class="Navigation_mobile_231kH" data-reactid="153"><a href="/news/pictures" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="154"><span class="MenuItem_icon_3b0Tt" data-reactid="155"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="156"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="157"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="158"></path></svg></span><!-- react-text: 159 -->写真<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="160"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="161"><g stroke="none" stroke-width="1" data-reactid="162"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="163"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="164"><span class="MenuItem_icon_3b0Tt" data-reactid="165"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="166"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="167"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="168"></path></svg></span><!-- react-text: 169 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="170"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="171"><g stroke="none" stroke-width="1" data-reactid="172"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="173"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="174"><div class="TopBar_left_wA_ai" data-reactid="175"><div class="Dropdown_dropdown_3Tvx0" data-reactid="176"><button class="Dropdown_button_1sGAp" data-reactid="177"><span class="Dropdown_title_2DvZL" data-reactid="178">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="179"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="180"><a href="https://financial.thomsonreuters.com/" data-reactid="181">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="182">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="183">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="184">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="185">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="186">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="187">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="188">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="189"><div class="TopBar_item_9jewa" data-reactid="190"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="191">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="192"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="193">Login</a></div><div class="TopBar_item_9jewa" data-reactid="194"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="195">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="196"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="197">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="198"><span data-reactid="199"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="200"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="201"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="202"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="203"><div data-reactid="204"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="205"><div class="Featured_featured_3rxlE" data-reactid="206"><button class="Featured_next_2L8Cz" data-reactid="207"></button><button class="Featured_third_a44eG" data-reactid="208"></button><div class="Featured_label_aVzie" data-reactid="209">編集長のおすすめ</div><div class="Featured_container_RlT52" data-reactid="210"><span data-reactid="211"><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="0" data-reactid="212"><a href="//jp.reuters.com/article/ai-facial-expression-kuroda-idJPKBN1CP0GH" class="Item_overlay_1po6H" data-reactid="213"></a><div class="Item_preimage_2fl8l" data-reactid="214"><div class="Item_image_22wf9" style="background-image:url(&quot;//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206303768&amp;r=LYNXMPED9J0HT&quot;);" data-reactid="215"><img src="//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171020&amp;t=2&amp;i=1206303768&amp;r=LYNXMPED9J0HT" alt="焦点：世界初、ＡＩで日銀総裁の表情解析　政策予想に応用も" data-reactid="216"/></div></div><div class="Item_content_1YuV9" data-reactid="217"><div class="Item_category_23PzX" data-reactid="218">トップニュース</div><div class="Item_title_2g1oj" data-reactid="219">焦点：世界初、ＡＩで日銀総裁の表情解析　政策予想に応用も</div><div class="Item_navigation_1JSSa" data-reactid="220"><button class="Item_back_23KxE" data-reactid="221"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="222"><g stroke="none" stroke-width="1" data-reactid="223"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="224"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="225"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="226"><g stroke="none" stroke-width="1" data-reactid="227"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="228"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="1" data-reactid="229"><a href="//jp.reuters.com/article/north-korea-special-wonsan-idJPKBN1CO063" class="Item_overlay_1po6H" data-reactid="230"></a><div class="Item_preimage_2fl8l" data-reactid="231"><div class="Item_image_22wf9" style="background-image:url(&quot;//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171010&amp;t=2&amp;i=1204870288&amp;w=520&amp;fh=&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED990RK&quot;);" data-reactid="232"><img src="//s3.reutersmedia.net/resources/r/?m=02&amp;d=20171010&amp;t=2&amp;i=1204870288&amp;w=520&amp;fh=&amp;fw=&amp;ll=&amp;pl=&amp;sq=&amp;r=LYNXMPED990RK" alt="観光と兵器で生き残り、金正恩氏が元山で描く夢" data-reactid="233"/></div></div><div class="Item_content_1YuV9" data-reactid="234"><div class="Item_label_WkUkk" data-reactid="235">特別リポート</div><div class="Item_category_23PzX" data-reactid="236">ワールドニュース</div><div class="Item_title_2g1oj" data-reactid="237">観光と兵器で生き残り、金正恩氏が元山で描く夢</div><div class="Item_navigation_1JSSa" data-reactid="238"><button class="Item_back_23KxE" data-reactid="239"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="240"><g stroke="none" stroke-width="1" data-reactid="241"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="242"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="243"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="244"><g stroke="none" stroke-width="1" data-reactid="245"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="246"></polygon></g></svg></button></div></div></div><div class="Item_item_3OF7w" style="transform:;opacity:0;z-index:0;" data-index="2" data-reactid="247"><a href="//jp.reuters.com/article/sexual-harassment-breakingviews-idJPKBN1CO0FZ" class="Item_overlay_1po6H" data-reactid="248"></a><div class="Item_preimage_2fl8l" data-reactid="249"><div class="Item_image_22wf9" style="background-image:url(&quot;//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171021&amp;t=2&amp;i=1206402004&amp;r=LYNXMPED9I0A8&quot;);" data-reactid="250"><img src="//s4.reutersmedia.net/resources/r/?m=02&amp;d=20171021&amp;t=2&amp;i=1206402004&amp;r=LYNXMPED9I0A8" alt="セクハラ騒動、企業経営を脅かすリスクに" data-reactid="251"/></div></div><div class="Item_content_1YuV9" data-reactid="252"><div class="Item_category_23PzX" data-reactid="253">経済ニュース</div><div class="Item_title_2g1oj" data-reactid="254">セクハラ騒動、企業経営を脅かすリスクに</div><div class="Item_navigation_1JSSa" data-reactid="255"><button class="Item_back_23KxE" data-reactid="256"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="257"><g stroke="none" stroke-width="1" data-reactid="258"><polygon id="Combined-Shape" points="16.0283223 28.2703591 14.9723039 29.3356409 0.2899908 14.781 14.9723039 0.226359141 16.0283223 1.29164086 2.4206354 14.781" data-reactid="259"></polygon></g></svg></button><button class="Item_forward_2gKJp" data-reactid="260"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="261"><g stroke="none" stroke-width="1" data-reactid="262"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="263"></polygon></g></svg></button></div></div></div></span></div><div class="Featured_menu_21jXV" data-reactid="264"><a href="/news/pictures" class="MenuItem_menu-item_cABJH" data-reactid="265"><span class="MenuItem_icon_3b0Tt" data-reactid="266"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="267"><path d="M28.5,30h-25C1.6,30,0,28.5,0,26.6c0,0,0,0,0,0V10.2c0-1.9,1.6-3.4,3.5-3.4c0,0,0,0,0,0h3.7c1.1,0,2-0.7,2.2-1.8 c0.3-1.7,1.8-3,3.5-3h6.2c1.8,0,3.3,1.3,3.5,3c0.2,1,1.1,1.8,2.2,1.8h3.7c1.9,0,3.5,1.5,3.5,3.4c0,0,0,0,0,0v16.4 C32,28.5,30.4,30,28.5,30z M3.5,8.1c-1.1,0-2.1,0.9-2.1,2v16.4c0,1.1,1,2,2.1,2h25c1.1,0,2.1-0.9,2.1-2V10.2c0-1.1-1-2-2.1-2h-3.7 c-1.8,0-3.3-1.3-3.5-3c-0.2-1.1-1.1-1.8-2.2-1.8h-6.2c-1.1,0-2,0.8-2.2,1.8c-0.3,1.7-1.8,3-3.5,3L3.5,8.1z" data-reactid="268"></path><path d="M16,23.9c-3.8-0.1-6.8-3.2-6.7-7s3.2-6.8,7-6.7C20,10.3,23,13.3,23,17C23,20.8,19.8,23.9,16,23.9C16,23.9,16,23.9,16,23.9z M16,11.6c-3,0.1-5.4,2.5-5.4,5.6s2.5,5.4,5.6,5.4c3-0.1,5.4-2.5,5.4-5.5C21.5,14,19,11.5,16,11.6z" data-reactid="269"></path></svg></span><!-- react-text: 270 -->写真<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="271"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="272"><g stroke="none" stroke-width="1" data-reactid="273"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="274"></polygon></g></svg></span></a><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH" data-reactid="275"><span class="MenuItem_icon_3b0Tt" data-reactid="276"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="277"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="278"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="279"></path></svg></span><!-- react-text: 280 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="281"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="282"><g stroke="none" stroke-width="1" data-reactid="283"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="284"></polygon></g></svg></span></a></div></div></div></div></div><div class="Edition_edition_teD1o" data-reactid="285"><div class="Edition_container_2AeUl" data-reactid="286"><div class="Edition_content_3tvpW" data-reactid="287"><button class="Edition_selected_3qJwJ" data-reactid="288"><div class="Edition_label_1fLWo" data-reactid="289"></div><img src="//static.reuters.com/resources_v2/react/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="290"/><div class="Edition_value_1mo7Z" data-reactid="291">United States</div><div class="Edition_icon_2GMva" data-reactid="292"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="293"><g stroke="none" stroke-width="1" data-reactid="294"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="295"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="296"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="297"><span data-reactid="298">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="299"><span data-reactid="300">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="301"><span data-reactid="302">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="303"><span data-reactid="304">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="305"><span data-reactid="306">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="307"><span data-reactid="308">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="309"><span data-reactid="310">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="311"><span data-reactid="312">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="313"><span data-reactid="314">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="315"><span data-reactid="316">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="317"><span data-reactid="318">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="319"><span data-reactid="320">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="321"><span data-reactid="322">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="323"><span data-reactid="324">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="325"><span data-reactid="326">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="327"><span data-reactid="328">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="329"><span data-reactid="330">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="331"></div><div class="Navigation_backdrop_15WBk" data-reactid="332"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_qa2o6hsxwg"><div data-reactroot="" data-reactid="1" data-react-checksum="1778785586"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="JPL4N1MA28W" id="JPL4N1MA28W" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/marketEyeNews" data-reactid="13">#マーケットアイ</a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">2017年9月29日 /  09:03 / 22日前</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">29日の主な自社株買い・消却、株式分割など一覧</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="lower-container" data-reactid="17"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="20"><div class="BylineBar_first-container_1wTRC" data-reactid="21"><div class="BylineBar_border-wrap_2Jm9i" data-reactid="22"><p class="BylineBar_byline_31BCV" data-reactid="23"></p><div class="BylineBar_last-container_1J6-E" data-reactid="24"><p class="BylineBar_reading-time_39cOG" data-reactid="25">1 分で読む</p><div class="BylineBar_share-container_10gSP" data-reactid="26"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="27"></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="28"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="29"><div class="ArticleBody_container_c040c" data-reactid="30"><div class="ArticleBody_body_2ECha" data-reactid="31"><p data-reactid="32"><pre>２９日に自社株買いや消却、株式分割を発表した主な企業の一覧は以下の通り。

　＜自己株消却＞
    
    ・日本プロセス        、発行済み株式総数の７．４％に相当する４２万２６７４株
を１０月３１日に消却へ。

　＜株式分割＞
    
    ・日本プロセス        は、１１月３０日現在の株主に対して、１２月１日付で、１
対２の株式分割を実施すると発表した。

　＊午後３時以降に発表した企業を対象にしています。

</pre></p><div class="ArticleBody_copyrightNotice_3Zfpq" data-reactid="33"><p data-reactid="34"></p><p data-reactid="35"></p></div><div class="ArticleBody_trustBadgeContainer_1_iEv" data-reactid="36"><span class="ArticleBody_trustBadgeTitle_3xFqc" data-reactid="37">私たちの行動規範：</span><span class="trustBadgeUrl" data-reactid="38"><a href="http://thomsonreuters.com/en/about-us/trust-principles.html" data-reactid="39">トムソン・ロイター「信頼の原則」</a></span></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="40"></div></div></div></div></div></div><span data-reactid="41"></span><span data-reactid="42"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="43"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="44">0 : 0</span><ul data-reactid="45"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="46">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="47">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="48">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="49">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="50">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="51">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="52">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="53">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="54">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="55">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="56">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="57">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="58">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="59">landscape-tablet-and-below</li></ul><!-- react-empty: 60 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_euoht17hey"><div data-reactroot="" data-reactid="1" data-react-checksum="-818215642"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="//jp.reuters.com/tools/mobile" data-reactid="9">モバイル</a></li><li data-reactid="10"><a href="http://newslink.jp.reuters.com/join/subscribe" data-reactid="11">ニュースメール</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html " data-reactid="13">Reuters Plus</a></li><li data-reactid="14"><a href="//info.evidon.com/pub_info/307" data-reactid="15">クッキー</a></li><li data-reactid="16"><a href="//jp.reuters.com/info/terms" data-reactid="17">ロイター利用規約</a></li><li data-reactid="18"><a href="//jp.reuters.com/info/privacy" data-reactid="19">個人情報保護方針</a></li></ul></div></div><div data-reactid="20"><div class="Footer_social_3V2HY" data-reactid="21"><div class="Footer_inner_3A8nh" data-reactid="22"><div class="SocialTool_container_2JNxB" data-reactid="23"><ul data-reactid="24"><li data-reactid="25"><a href="https://twitter.com/Reuters_co_jp" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_twitter_1xUSq" data-reactid="26"><svg height="512.002px" id="Capa_1" style="enable-background:new 0 0 512.002 512.002;" width="512.002px" version="1.1" viewBox="0 0 512.002 512.002" x="0px" y="0px" xml:space="preserve" data-reactid="27"><g data-reactid="28"><path d="M512.002,97.211c-18.84,8.354-39.082,14.001-60.33,16.54c21.686-13,38.342-33.585,46.186-58.115 c-20.299,12.039-42.777,20.78-66.705,25.49c-19.16-20.415-46.461-33.17-76.674-33.17c-58.011,0-105.042,47.029-105.042,105.039 c0,8.233,0.929,16.25,2.72,23.939c-87.3-4.382-164.701-46.2-216.509-109.753c-9.042,15.514-14.223,33.558-14.223,52.809 c0,36.444,18.544,68.596,46.73,87.433c-17.219-0.546-33.416-5.271-47.577-13.139c-0.01,0.438-0.01,0.878-0.01,1.321 c0,50.894,36.209,93.348,84.261,103c-8.813,2.399-18.094,3.687-27.674,3.687c-6.769,0-13.349-0.66-19.764-1.888 c13.368,41.73,52.16,72.104,98.126,72.949c-35.95,28.176-81.243,44.967-130.458,44.967c-8.479,0-16.84-0.496-25.058-1.471 c46.486,29.807,101.701,47.197,161.021,47.197c193.211,0,298.868-160.062,298.868-298.872c0-4.554-0.104-9.084-0.305-13.59 C480.111,136.775,497.92,118.275,512.002,97.211z" data-reactid="29"></path></g><g data-reactid="30"></g><g data-reactid="31"></g><g data-reactid="32"></g><g data-reactid="33"></g><g data-reactid="34"></g><g data-reactid="35"></g><g data-reactid="36"></g><g data-reactid="37"></g><g data-reactid="38"></g><g data-reactid="39"></g><g data-reactid="40"></g><g data-reactid="41"></g><g data-reactid="42"></g><g data-reactid="43"></g><g data-reactid="44"></g></svg></a></li><li data-reactid="45"><a href="https://www.facebook.com/reuters.co.jp" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_facebook_2Nibf" data-reactid="46"><svg id="Layer_1" style="enable-background:new 0 0 9 16;" version="1.1" viewBox="0 0 9 16" x="0px" y="0px" xml:space="preserve" data-reactid="47"><path id="logo_facebook" d="M5.8,16V8.7h2.7l0.4-2.8H5.8V4c0-0.8,0.2-1.4,1.5-1.4H9V0.1C8.7,0.1,7.8,0,6.6,0c-2.3,0-4,1.3-4,3.8v2.1 H0v2.8h2.7V16H5.8L5.8,16z" data-reactid="48"></path></svg></a></li><li data-reactid="49"><a href="https://www.linkedin.com/company/thomson-reuters/1400" target="_blank" class="SocialTool_social-button_1Z8qb SocialTool_linkedin_1TH4N" data-reactid="50"><svg id="Layer_1" style="enable-background:new 0 0 12 12;" version="1.1" viewBox="0 0 12 12" x="0px" y="0px" xml:space="preserve" data-reactid="51"><path id="logo_linkedin" d="M0.1,12V3.6h2.6V12H0.1 M2.7,1.3c0,0.7-0.6,1.4-1.3,1.4C0.6,2.7,0,2.1,0,1.4S0.5,0,1.3,0c0,0,0,0,0.1,0 C2.1,0,2.7,0.5,2.7,1.3C2.7,1.2,2.7,1.3,2.7,1.3 M9.4,12V7.4c0-1.1-0.4-1.8-1.3-1.8c-0.6,0-1.1,0.4-1.3,1C6.7,6.7,6.7,7,6.7,7.2V12 H4.2V6.3c0-1,0-1.9-0.1-2.7h2.2l0.1,1.2h0C7,3.9,8,3.4,9,3.4c1.7,0,3,1.1,3,3.6V12H9.4" data-reactid="52"></path></svg></a></li></ul></div></div></div><div class="Footer_legal_frqkR" data-reactid="53"><div class="Footer_inner_3A8nh" data-reactid="54"><p data-reactid="55"><span data-reactid="56">国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</span></p><p data-reactid="57"><a href="//thomsonreuters.com/copyright/ " target="_blank" data-reactid="58"><span data-reactid="59"><!-- react-text: 60 -->© <!-- /react-text --><!-- react-text: 61 -->2017<!-- /react-text --><!-- react-text: 62 --> <!-- /react-text --></span><span data-reactid="63">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div><div style="height:0;" data-reactid="64"><span data-reactid="65"></span><!-- react-empty: 66 --></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Markets'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

