<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-0f8e69fcf2487bfbd <![endif]-->
<!--[if !IE]> token: 9ff7970a-859f-4026-a134-ff46d7636929 <![endif]-->
<!--[if !IE]> App Server /produs--i-0f8e69fcf2487bfbd/ <![endif]-->

<!doctype html><html lang="ja"><head>
<title>
            出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン | ロイター</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" />
<meta name="google-site-verification" content="H9ahVdRxjlM56O9Un526uBCSaj_izzkfUjOCS--Zpco" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	 <script type="text/javascript" src="//reuters-d.openx.net/w/1.0/jstag?nc=4735792-jp.reuters"></script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>
<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.ContentChannel" content="FeaturedTopicJapaneseStocks" />
<meta name="DCSext.ChannelList" content="FeaturedTopicJapaneseStocks" />
<meta name="DCSext.ContentHeadline" content="%E5%87%BA%E6%9D%A5%E9%AB%98%E5%A4%89%E5%8C%96%E7%8E%87%E3%83%A9%E3%83%B3%E3%82%AD%E3%83%B3%E3%82%B0%EF%BC%8813%E6%99%82%E5%8F%B0%EF%BC%89%EF%BD%9E%E3%83%9E%E3%82%AF%E3%83%AD%E3%83%9F%E3%83%AB+%E3%80%81PSS%E3%81%AA%E3%81%A9%E3%81%8C%E3%83%A9%E3%83%B3%E3%82%AF%E3%82%A4%E3%83%B3" />
<meta name="DCSext.PageNumber" content="1" />
<meta name="DCSext.PageTotal" content="1" />
<meta name="DCSext.contentversion" content="original" />
<meta name="DCSext.rAuthor" content="Reuters Editorial">
<meta name="WT.z_inlinetype" content="false" />
<meta name="WT.z_navid" content="nav-Text-FeaturedTopicJapaneseStocks" />

<link rel="canonical" href="https://jp.reuters.com/article/idJP00093500_20170720_04620170720" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://jp.mobile.reuters.com/article/idJP00093500_20170720_04620170720" />
<link rel="amphtml" href="http://jp.mobile.reuters.com/article/amp/idJP00093500_20170720_04620170720">
<meta name="description" content="*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="REVISION_DATE" content="Thu Jul 20 04:53:25 UTC 2017">

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2017-07-20T04:53:25+0000" />
<meta name="sailthru.title" content="出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン" />

<meta property="og:locale" content="ja_JP"/>
<meta property="og:site_name" content="ロイター" />
<meta name="site edition" content="Reuters Japan" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="og:title" content="出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン" />
<meta property="og:url" content="https://jp.reuters.com/article/idJP00093500_20170720_04620170720" />
<meta property="og:type" content="article" />
<meta property="og:description" content="*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;">
<meta property="og:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />
<meta property="og:article:published_time" content="2017-07-20T04:53:25+0000" />
<meta property="og:article:modified_time" content="2017-07-20T04:53:25+0000" /> 
<meta property="og:article:section" content="Investing - Fisco" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="" />

<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン" />
<meta name="twitter:description" content="*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources_v2/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://jp.reuters.com/article/idJP00093500_20170720_04620170720"
        },
        "headline": "出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン",
        "url": "https://jp.reuters.com/article/idJP00093500_20170720_04620170720",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources_v2/images/rcom-default.png",
        "dateCreated": "2017-07-20T04:53:25+0000",
        "dateModified": "2017-07-20T04:53:25+0000",
        "datePublished": "2017-07-20T04:53:25+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;",
        "articleSection": "Investing - Fisco",
        "creator": ["Reuters Editorial"],
        "keywords": ["", "Article"],
        "about":"Article"
    }
</script>
<meta name="DCSext.rChannel" content="Investing"> 

<meta name="DCSext.ContentType"  content="Article">
<meta name="DCSext.DartZone" content="jp.reuters/markets/fisco/article" />
<meta name="WT.cg_n" content="Investing - Fisco">
<meta name="WT.cg_s" content="FeaturedTopicJapaneseStocks">
<link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="https://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="https://s4.reutersmedia.net/resources_v2/css/core-legacy.css" />
    <link rel="stylesheet" type="text/css" href="https://s3.reutersmedia.net/resources_v2/css/rcom-article-2015.css" />
    <link rel="stylesheet" type="text/css" href="https://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="//s2.reutersmedia.net/resources_v2/css/rcom-article-2015.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-article-2015-jp.css"/>

<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules.css"/>
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-modules-jp.css"/>


<link href="/resources_v2/css/rcom-main-betajp-articlecopyright.css" rel="stylesheet" />

<style type="text/css">
.gridPanel.grid12 {margin-left:0;}
.article .column2 {
// aligns the top MPU to top of article pic
margin-top: 0px!important; 
}
.column2 .ad{margin-bottom:0px;}

</style>


<!-- ALCMS Poll Embed Includes -->
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/chart.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p8/css/tipsy.css">
<link rel="stylesheet" charset="utf-8" href="//d1qygsju6bog0o.cloudfront.net/p14/css/embed.css">

<!--[if lt IE 10]>
<style>
.poll_embed {display:none;}
.tweet_embed.rlo {display: none;}
</style>
<![endif]-->

<!--[if lt IE 9]>
<style>
.tweet_embed, .graphiq_embed, .infographic_embed {display:none;}

</style>
<![endif]-->

<!-- End -->

<style>
.cmb-playhead {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(https://s3.reutersmedia.net/resources_v2/images/playhead-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;

}
.cmb-playhead:hover {
    width: 87px;
    height: 46px;
    position: absolute;
    float: left;
    background: url(https://s3.reutersmedia.net/resources_v2/images/playhead-blue-icon.png) top left no-repeat;
    bottom: 10px;
    left: 10px;
}
</style>

<script src="https://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="https://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<script type="text/javascript" src="/resources_v2/js/rcom-parsely.js"></script>
<script type="text/javascript" src="/resources_v2/js/singlePageView.js"></script>
<!-- <script type="text/javascript" src="//s2.reutersmedia.net/resources_v2/js/rcom-ads-2015.js"></script> -->
<script>
$( document ).ready(function() {

     $( "#videoButton1" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

    $( "#pimage" ).click(function() {
          $("#pimage").hide();
          $("#videoButton1").hide();
          $("#rlo").show();
     });

});
</script>
<style type="text/css">
#breakingNewsContent.info-banner {height:auto;}
#breakingNewsUltra {margin-top:-1px;}
.nav-item .subnav {left:1px;}

div.module .moduleBody ul li .headlineMed a {font-size:14px;}
#columnist_author #author_name{ color:#006E97;}
#columnist_author #author_name:hover{ text-decoration: underline;}

.related-video .feature, 
.related-news {padding:5px 0;}
#relatedNews .related-coverage-header { display: inline; float: left; font-size: 1.1em; margin-top:.3em; }
.related-video .feature ul, 
.related-news ul {float: left; display: inline; margin-left: 10px; }
.related-video .feature ul li, 
.related-news ul li {margin:0 0 .4em 0;}
.related-video .feature ul li a, 
.related-news ul li a {font-size:1.4em; line-height:1.2; color:#006E97;}
.related-photo .related-photo-txt {width:100%;}
.related-photo, .cms-insert {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
#TopSection_Article { border: none; padding: 0;}

#jpTextAd_t1 { background-image: url(https://static.reuters.com/resources/media/editorial/20150413/black_pr.png); background-repeat: no-repeat; padding-left: 20px; position: relative; width: 620px; height: 40px; background-position: 0 6px; font-size:14px; clear: both;}
#articleTextAd  { margin-bottom:10px; padding-bottom:5px; font-weight:bold; list-style: disc outside none;   display: list-item;}
#articleTextAd { clear:both;   font-size: 13px !important; line-height: 16px !important; }
#jpTextAd {clear:left;}
.slider.slider-module {float:left; width:100%; overflow:hidden;}
.column2 .moduleHeader h3 {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'> 
googletag.cmd.push(function() { 
googletag.defineSlot('/1309/jp.reuters/%5Bsection%5D', [300, 250], 'ad-div-mpu').addService(googletag.companionAds()).addService(googletag.pubads());
googletag.companionAds().setRefreshUnfilledSlots(true); 
googletag.pubads().enableVideoAds(); 
googletag.enableServices(); 
}); 
</script>
<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', '').replace('https://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP article">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->

<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/stocks/world" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/stocks/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        <li><a href="/news/special" class="nav-link-subsec">ロイター特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/energy" class="nav-link-subsec">原発・エネルギー</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/philippines" class="nav-link-subsec">フィリピン</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ政権特集</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        <li><a href="/news/business/top100innovators" class="nav-link-subsec">イノベーション</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                               " id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="https://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section class="ad-horizontal">
	<div class="group wrap" id="">
		<style type="text/css">
.cms-insert .cms-media-content img {
    width: auto !important;
    max-width: 647px;
}
</style>
<script type="text/javascript">
Reuters.namespace("info");
Reuters.info.articleId = 'JP00093500_20170720_04620170720';
Reuters.info.articlePartnerURI = '';
Reuters.info.channel = 'FeaturedTopicJapaneseStocks';
Reuters.info.articleUrl = '/article/idJP00093500_20170720_04620170720';
</script>

<style>
#div_gpt_lb{display: inline-block;
position: relative;
text-align: center;
width: 976px;
margin-bottom:10px;
margin-top:-10px;
}
.mpu {margin-bottom:20px;}
.mpu .ad {clear:left;}
</style>
<div id="div_gpt_lb"><script>
gatherAd('div_gpt_lb',  [[728, 90],[970,250],[970,90],[970,66], [940,230]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script>
</div>
</div>
	</section><section>
	<div class="group wrap" id="subBannerStrip">
		</div>
	</section><section class="main-content">
	<div class="group wrap" id="articleContent">
		<div class="article-header">
<span class="article-section">Fisco</span>
                        <span class="divider"> | </span>
                    <span class="timestamp">2017年 07月 20日 13:53 JST</span>
    
    <h1 class="article-headline">出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン／日本株</h1>
                <script>document.title= document.title.split("|")[0]  + '／' + "日本株"+ " | " + document.title.split("|")[1];</script>
        </div>

</div>
	</section><section>
	<div class="group wrap" id="rcs-articleContent">
		<div class="column1 col col-10">
		<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="https://jp.reuters.com/article/idJP00093500_20170720_04620170720"
					
				
					data-share-title="出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン／日本株"
				
                data-share-desc="*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;&#12525;&#12511;&#12523; &#12289;PSS&#12394;&#12393;&#12364;&#12521;&#12531;&#12463;&#1245"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP00093500_20170720_04620170720">
            </div>
            
    <div class="reuters-share  reuters-share-sticky"
            	data-share-short-url=""
                data-share-url="https://jp.reuters.com/article/idJP00093500_20170720_04620170720"
					
				
					data-share-title="出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン／日本株"
				
                data-share-desc="*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;&#12525;&#12511;&#12523; &#12289;PSS&#12394;&#12393;&#12364;&#12521;&#12531;&#12463;&#1245"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP00093500_20170720_04620170720">
            </div>
            
    <script type="text/javascript">
$("#columnist_author").click(function() {
	try{
		$("#author_copyright").toggle();
		if($("#author_name").css("margin-top")=="0px")
		{
			$("#author_name").css("margin-top","30px");
		}
		else
		{
			$("#author_name").css("margin-top","0px");
		}
	}catch(e){
		alert(e.message);
	}
});
</script>
<span id="articleText">
<span id="midArticle_start"></span>

<span class="focusParagraph"><p><br>*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;&#12525;&#12511;&#12523; &#12289;PSS&#12394;&#12393;&#12364;&#12521;&#12531;&#12463;&#12452;&#12531;<br>&#8251;&#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#12391;&#12399;&#12289;&#30452;&#36817;5&#26085;&#24179;&#22343;&#12398;&#20986;&#26469;&#39640;&#12392;&#37197;&#20449;&#24403;&#26085;&#12398;&#20986;&#26469;&#39640;&#12434;&#27604;&#36611;&#12377;&#12427;&#12371;&#12392;&#12391;&#12289;&#29289;&#33394;&#12398;&#20670;&#21521;&#12394;&#12393;&#24066;&#22580;&#21442;&#21152;&#32773;&#12398;&#38306;&#24515;&#12434;&#30693;&#12427;&#12371;&#12392;&#12364;&#12391;&#12365;&#12414;&#12377;&#12290;<br><br>&#9632;&#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#19978;&#20301;&#12288;[7&#26376;20&#26085;&#12288;13:31&#12288;&#29694;&#22312;]<br>&#65288;&#30452;&#36817;5&#26085;&#24179;&#22343;&#20986;&#26469;&#39640;&#27604;&#36611;&#65289;<br><br>&#12467;&#12540;&#12489;&#8658;&#37528;&#26564;&#8658;&#20986;&#26469;&#39640;&#8658;5&#26085;&#24179;&#22343;&#20986;&#26469;&#39640;&#8658;&#20986;&#26469;&#39640;&#22793;&#21270;&#27604;&#29575;&#8658;&#26666;&#20385;&#22793;&#21270;&#29575;<br>6955 FDK&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;23248000 &#12288;1237400&#12288; 1778.78% 0.71%<br>3810 &#12469;&#12452;&#12496;&#12540;S&#12288;&#12288;&#12288;&#12288; &#12288;3299900 &#12288;245000&#12288; 1246.90% -10.36%<br>6778 &#12450;&#12523;&#12481;&#12470;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;438100 &#12288;38400&#12288; 1040.89% 2.21%<br>7836 &#12450;&#12499;&#12483;&#12463;&#12473;&#12288;&#12288;&#12288;&#12288; &#12288;8596100 &#12288;766120&#12288; 1022.03% 4.61%<br>3458 &#12471;&#12540;&#12450;&#12540;&#12523;&#12452;&#12540;&#12288;&#12288; &#12288;222000 &#12288;21880&#12288; 914.63% 7.93%<br>6016 &#12472;&#12515;&#12497;&#12531;&#12456;&#12531;&#12472;&#12531;&#12288; &#12288;1416000 &#12288;163600&#12288; 765.53% 5.67%<br>3978*&#12510;&#12463;&#12525;&#12511;&#12523;&#12288;&#12288;&#12288;&#12288; &#12288;1012300 &#12288;182360&#12288; 455.11% 4.72%<br>7212 &#12456;&#12501;&#12486;&#12483;&#12463;&#12288;&#12288;&#12288;&#12288; &#12288;222600 &#12288;42740&#12288; 420.82% 4.64%<br>3606 &#12524;&#12490;&#12454;&#12531;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;89865100 &#12288;18501820&#12288; 385.71% 6.7%<br>4839 WOWOW&#12288;&#12288;&#12288;&#12288; &#12288;108700 &#12288;22420&#12288; 384.83% 5.72%<br>4563 &#12450;&#12531;&#12472;&#12455;&#12473;MG&#12288;&#12288; &#12288;42197500 &#12288;9298860&#12288; 353.79% 5.29%<br>5912 OSJBHD&#12288;&#12288;&#12288; &#12288;1968300 &#12288;435400&#12288; 352.07% 1.72%<br>4595 &#12511;&#12474;&#12507;&#12513;&#12487;&#12451;&#12288;&#12288;&#12288; &#12288;112200 &#12288;24900&#12288; 350.60% 2.97%<br>1333 &#12510;&#12523;&#12495;&#12491;&#12481;&#12525;&#12288;&#12288;&#12288; &#12288;1109600 &#12288;246620&#12288; 349.92% 7.84%<br>1968 &#22826;&#24179;&#38651;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;596000 &#12288;142200&#12288; 319.13% 11.83%<br>7707*PSS&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;3088900 &#12288;767200&#12288; 302.62% 4.51%<br>7271 &#23433;&#27704;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;2047900 &#12288;518480&#12288; 294.98% 20.23%<br>4816 &#26481;&#26144;&#12450;&#12491;&#12513;&#12288;&#12288;&#12288;&#12288; &#12288;17000 &#12288;4340&#12288; 291.71% 1.26%<br>8029 &#12523;&#12483;&#12463;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;2496000 &#12288;641600&#12288; 289.03% 5.65%<br>8079 &#27491;&#26628;&#39135;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;80500 &#12288;21240&#12288; 279.00% 4.62%<br>6911 &#26032;&#26085;&#28961;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;547500 &#12288;149040&#12288; 267.35% 3.28%<br>3914 JIG-SAW&#12288;&#12288; &#12288;134800 &#12288;38060&#12288; 254.18% 1.7%<br>4274*&#32048;&#35895;&#28779;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;213000 &#12288;60800&#12288; 250.33% 6.68%<br>3673*&#12502;&#12525;&#12489;&#12522;&#12540;&#12501;&#12288;&#12288;&#12288; &#12288;944200 &#12288;274640&#12288; 243.80% 5.6%<br>9927 &#12527;&#12483;&#12488;&#12510;&#12531;&#12288;&#12288;&#12288;&#12288; &#12288;12241000 &#12288;3890800&#12288; 214.61% 15.07%<br>4812*ISID&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;208200 &#12288;68180&#12288; 205.37% 7.06%<br>3284 &#12501;&#12540;&#12472;&#12515;&#12540;&#12473;&#12288;&#12288;&#12288; &#12288;844300 &#12288;282900&#12288; 198.44% 5.95%<br>6274 &#26032;&#24029;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;272000 &#12288;93220&#12288; 191.78% 3.23%<br>2175*SMS&#12288;&#12288;&#12288;&#12288;&#12288;&#12288; &#12288;566800 &#12288;201560&#12288; 181.21% 4.73%<br>4355 &#12525;&#12531;&#12464;&#12521;&#12452;&#12501;&#12288;&#12288;&#12288; &#12288;594100 &#12288;212660&#12288; 179.37% 1.91%<br><br><br><br>&#65288;*&#65289;&#12399;&#12521;&#12531;&#12461;&#12531;&#12464;&#12395;&#26032;&#35215;&#12391;&#20837;&#12387;&#12390;&#12365;&#12383;&#37528;&#26564;<br>20&#26085;&#31227;&#21205;&#24179;&#22343;&#22770;&#36023;&#20195;&#37329;&#12364;5000&#19975;&#20870;&#20197;&#19979;&#12398;&#12418;&#12398;&#12399;&#38500;&#22806;<br><br><br><br>&#12298;CS&#12299;<br></span><span id="midArticle_0"></span>
        
        <span class="first-article-divide"></span>
            <span class="second-article-divide"></span>
            <span class="third-article-divide"></span></span>

<p id="copyrightNotice" class="copyright">当コンテンツはＦＩＳＣＯから情報の提供を受けています。掲載情報の著作権は情報提供元に帰属します。記事の無断転載を禁じます。当コンテンツにおけるニュース、取引価格、データなどの情報はあくまでも利用者の個人使用のために提供されているものであって、商用目的のために提供されているものではありません。当コンテンツは、投資活動を勧誘又は誘引するものではなく、また当コンテンツを取引又は売買を行う際の意思決定の目的で使用することは適切ではありません。当コンテンツは投資助言となる投資、税金、法律等のいかなる助言も提供せず、また、特定の金融の個別銘柄、金融投資あるいは金融商品に関するいかなる勧告もしません。当コンテンツの使用は、資格のある投資専門家の投資助言に取って代わるものではありません。提供されたいかなる見解又は意見はＦＩＳＣＯの見解や分析であって、ロイターの見解、分析ではありません。情報内容には万全を期しておりますが、保証されるものではありませんので、万一この情報に基づいて被ったいかなる損害についても、弊社および情報提供元は一切の責任を負いません。</br>【FISCO】</p><div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="linebreak"></div>
	<div class="reuters-share  reuters-share-color"
            	data-share-short-url=""
                data-share-url="https://jp.reuters.com/article/idJP00093500_20170720_04620170720"
					
				
					data-share-title="出来高変化率ランキング（13時台）～マクロミル 、PSSなどがランクイン／日本株"
				
                data-share-desc="*13:53JST &#20986;&#26469;&#39640;&#22793;&#21270;&#29575;&#12521;&#12531;&#12461;&#12531;&#12464;&#65288;13&#26178;&#21488;&#65289;&#65374;&#12510;&#12463;&#12525;&#12511;&#12523; &#12289;PSS&#12394;&#12393;&#12364;&#12521;&#12531;&#12463;&#1245"
                data-share-img=""
                data-share="twitter,facebook,linkedin,google,mailArticle"
                
                data-share-id="JP00093500_20170720_04620170720">
            </div>
            
    <link href="https://static.reuters.com/resources/media/editorial/20170428/follow-reuters.css" rel="stylesheet"><ul class="horizontal-list" id="follow-reuters">
<li class="label">ロイターをフォローする
	<ul class="follow-buttons">
        <li class="button" id="mailmag"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327032&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>メルマガを<br>購読する</a></li>
        <li class="button" id="fb"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327272&iu=/4735792/jp.reuters/ad/advertorial" target="_blank"><i class="shr-ico"></i>Facebookで<br>フォロー</a></li>
        <li class="button" id="twitter"><a href="https://pubads.g.doubleclick.net/gampad/clk?id=97327512&iu=/4735792/jp.reuters/ad/advertorial" target="_parent"><i class="shr-ico"></i>Twitterで<br>フォロー</a></li>
    </ul>
</li>
</ul>
<div class="linebreak"></div>
<div class="linebreak"></div>
	<script type="text/javascript">
Reuters.namespace("jp");
Reuters.jp.pre = function(){
	var title = $("title").text(),
	channel = $("meta[name='DCSext.ContentID_forexNews']").attr("content"),
	pretag = $("#articleText").find("pre").length;
	
	if (title.indexOf("市場サマリー") != -1 && typeof channel != "undefined"){
		document.write('<style type="text/css">#articleText p {white-space:pre-wrap; font-size:1.4em; font-family:MS gothic, monospace !important;}</style>');
	}
	if (title.indexOf("今週の主要材料")!=-1 && pretag > 0){
		document.write("<\/pre>");
	}
	if ((title.indexOf("経済指標予測") != -1 || title.indexOf("市場サマリー") != -1 || title.indexOf("今週の主要材料") !=-1) && pretag > 0){
		document.write('<style type="text/css">#articleText pre {font-size:1.2em; white-space:pre;}</style>')
	}
}
Reuters.jp.pre();
</script><div class="linebreak"></div>
	<div id="div_gpt_fullbanner"></div>
<div class="linebreak"></div>
	<script language="javascript" src="/resources_v2/js/inlineArticleLinking.js"></script>

<script language="javascript" type="text/javascript" >
var cacheVer = new Date().getTime();
document.write("<script src='/assets/js-article-keywords.js?ver="+cacheVer+"'></scr" + "ipt>"); 

function replace_here(){var e=document.getElementById("articleText");if(e)for(var r=e.getElementsByTagName("p"),i=0;i<r.length;i++){var a=r[i].innerHTML;if(-1!==a.indexOf("here")){var n=a.split("here")[0];if(">"==n.substr(n.length-1,1)){var t=n.split('href="')[1].split('"')[0];switch(!0){case-1!=t.indexOf("reuters.com/article/"):linkword="記事はこちら";break;case-1!=t.indexOf(".gif")||-1!=t.indexOf("reutersmedia.net/resources/r/")||-1!=t.indexOf("chartapi/chart_api.asp"):linkword="図表はこちら";break;default:linkword="こちら"}r[i].innerHTML=a.replace(/here/g,linkword)}}}}replace_here();
</script>
<div class="linebreak"></div>
	
<div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "728037" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div style="clear:both;height:20px; width:100%"></div><div class="linebreak"></div>
	
<div id="logly-lift-4271884"></div> <script charset="UTF-8"> (function(){ var _lgy_lw = document.createElement("script"); _lgy_lw.type = "text/javascript"; _lgy_lw.charset = "UTF-8"; _lgy_lw.async = true; _lgy_lw.src= (("https:" == document.location.protocol) ? "https://" : "http://")+"l.logly.co.jp/lift_widget.js?adspot_id=4271884"; var _lgy_lw_0 = document.getElementsByTagName("script")[0]; _lgy_lw_0.parentNode.insertBefore(_lgy_lw, _lgy_lw_0); })(); </script>
<div class="linebreak"></div>
	<div class="prMark"><div id="reuters_PCarticle_popIn_recommend"></div> 

<!---

<div><h3>情報</h3></div>
<script id="mNCC" language="javascript"> medianet_width='620';  medianet_height= '80'; medianet_crid='548587614';  </script>  <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CU33315T" language="javascript"></script> 
<br>&nbsp;<br>

--><div class="linebreak"></div>
</div><div class="linebreak"></div>
	<div id="ArticleInDepth"><h3>編集長のおすすめ</h3><span name="trackingEnabledModule" moduleName="Also on Reuters 1-1" moduleId="20805709">
              <script language="javascript">addImpression("20805709_Also on Reuters 1-1");</script>
      <div class="AlsoUnit left gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0804172349_613714"><script language="javascript">addImpression("E0804172349_613714");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/article/trump-elderson-hearing-idJPKBN1AJ30C">&#31859;&#22823;&#38506;&#23529;&#12364;&#21484;&#21914;&#29366;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/trump-elderson-hearing-idJPKBN1AJ30C"><img src="//s2.reutersmedia.net/resources/r/?m=02&d=20170803&t=2&i=1195698452&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED721Z3" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/trump-elderson-hearing-idJPKBN1AJ30C">&#12488;&#12521;&#12531;&#12503;&#27663;&#38263;&#30007;&#12398;&#38754;&#20250;&#12395;&#32097;&#12415;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-2" moduleId="20786673">
              <script language="javascript">addImpression("20786673_Also on Reuters 1-2");</script>
      <div class="AlsoUnit right gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0805170718_613721"><script language="javascript">addImpression("E0805170718_613721");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/article/column-kiichi-murashima-idJPKBN1AJ0E1">&#29378;&#12358;&#29289;&#20385;&#19978;&#26119;&#12398;&#31563;&#26360;&#12365;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/column-kiichi-murashima-idJPKBN1AJ0E1"><img src="//s2.reutersmedia.net/resources/r/?m=02&d=20170523&t=2&i=1186007772&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED4M20D" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/column-kiichi-murashima-idJPKBN1AJ0E1">&#32972;&#26223;&#12395;&#39640;&#40802;&#21270;&#12398;&#24433;&#38911;&#12418;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 1-3" moduleId="20440598">
              <script language="javascript">addImpression("20440598_Also on Reuters 1-3");</script>
      <div class="AlsoUnit center gridPanel grid3"><span name="trackingEnabledModule" moduleName="E0805171633_613725"><script language="javascript">addImpression("E0805171633_613725");</script><div class="module AlsoOnReuters"><div class="moduleHeader"><h3><a href="//jp.reuters.com/article/toyota-mazda-press-conference-idJPKBN1AK1C2">&#12488;&#12520;&#12479;&#12392;&#12510;&#12484;&#12480;&#12364;&#36039;&#26412;&#26989;&#21209;&#25552;&#25658;</a></h3></div><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><a href="//jp.reuters.com/article/toyota-mazda-idJPKBN1AK0WN"><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170804&t=2&i=1195803625&w=200&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED730MV" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" style="margin-top:0px" /></a></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/article/toyota-mazda-idJPKBN1AK0WN">&#31859;&#21512;&#24321;&#24037;&#22580;&#24314;&#35373;&#12392;&#65317;&#65334;&#38283;&#30330;&#12408;</a></div></div></div></div></span></div></span>
      <span name="trackingEnabledModule" moduleName="Also on Reuters 2" moduleId="19550342">
              <script language="javascript">addImpression("19550342_Also on Reuters 2");</script>
      <span name="trackingEnabledModule" moduleName="E0803171007_613689"><script language="javascript">addImpression("E0803171007_613689");</script><div class="module AlsoOnReuters"><div class="moduleBody"><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="//jp.reuters.com/news/picture/pictures-of-the-month-july-idJPRTS19ZGX"><div class="slideshowOverlay"></div><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170801&t=2&i=1195331901&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-08-01T145007Z_6800_MRPRC15281D0700_RTRMADP_0_GREECE-WEATHER" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/news/picture/pictures-of-the-month-july-idJPRTS19ZGX">7&#26376;&#12398;&#12505;&#12473;&#12488;&#12471;&#12519;&#12483;&#12488;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="//jp.reuters.com/news/picture/smuggled-animals-idJPRTX3CYZK"><div class="slideshowOverlay"></div><img src="//s4.reutersmedia.net/resources/r/?m=02&d=20170726&t=2&i=1194501350&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-07-26T130504Z_27541_MRPGF10000084402_RTRMADP_0_INDONESIA-ANIMALS" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/news/picture/smuggled-animals-idJPRTX3CYZK">&#23494;&#36664;&#12373;&#12428;&#12427;&#21205;&#29289;&#12383;&#12385;</a></div></div><div class="alsoThumbnail" style="margin-right: 12px;"><div class="alsoImage"><div class="photo"><table cellpadding="0" cellspacing="0" border="0"><tr><td valign="middle"><a href="//jp.reuters.com/news/picture/the-long-journey-to-school-idJPRTX3DB8M"><div class="slideshowOverlay"></div><img src="//s1.reutersmedia.net/resources/r/?m=02&d=20170728&t=2&i=1194901207&w=200&fh=&fw=&ll=&pl=&sq=&r=2017-07-28T170509Z_27615_MRPGM1E93Q0ZF301_RTRMADP_0_CHINA" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></td></tr></table></div></div><div class="alsoOnCaption"><a href="//jp.reuters.com/news/picture/the-long-journey-to-school-idJPRTX3DB8M">&#19990;&#30028;&#12398;&#21361;&#38522;&#12394;&#36890;&#23398;&#36335;</a></div></div></div></div></span></span>
      <div class="AlsoOnReutersLinebreak"><div class="linebreak"></div>

</div>
</div><div class="linebreak"></div>
	<span name="trackingEnabledModule" moduleName="hot keywords[s]" moduleId="19931150">
              <script language="javascript">addImpression("19931150_hot keywords[s]");</script>
      <link href="https://static.reuters.com/resources/media/editorial/20151207/hot-keywords.min.css?c=2" rel="stylesheet">
<div class="moduleHeader" id="hot-keyword-header"><h3>注目のキーワード</h3></div>
<span name="trackingEnabledModule" moduleName="hot-keywords-contents[s]" moduleId="19929707">
              <script language="javascript">addImpression("19929707_hot-keywords-contents[s]");</script>
      <div id="hot-keyword"><div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/eurocrisis">欧州政治</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/uselection">トランプ政権</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/russia">ロシア</a></h2>
		<div class="timestamp">1</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/bank-of-japan">日銀</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/northkorea">北朝鮮</a></h2>
		<div class="timestamp">5</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="feature">
		<h2><a href="/news/world/china">中国</a></h2>
		<div class="timestamp">2</div>
		</div>
</div>
		</div>
		<div class="linebreak"></div>
</div><div class="linebreak"></div>
	</span>
      <script type="text/javascript" src="https://static.reuters.com/resources/media/editorial/20151110/hot-keywords.min.js"></script>
<div class="linebreak"></div>
<div class="linebreak"></div>
	</span>
      <div class="gridPanel grid8"><div class="linebreak"></div>

</div><div class="linebreak"></div>
	<div class="prMark">
</div><div class="linebreak"></div>
	<div class="prMark"><div id="div_gpt_mpucenter_double"><script>
gatherAd('div_gpt_mpucenter_double',  [[1, 1],[600, 250],[600, 300],[620, 300]], TR3.extractDartZone(), 'no', 'bizdev_mpucenter_double');
</script></div><div class="linebreak"></div>
<div class="linebreak"></div>
</div><div class="linebreak"></div>
	</div>

	<div class="column2 col col-4">
		<div id="div_gpt_mpu" class="mpu"><script>
gatherAd('div_gpt_mpu',  [[300, 250],[300,600],[300,1050],[160,600],[160,600]], TR3.extractDartZone(), 'yes', 'mpu');
</script></div><div class="linebreak"></div>
<div class="focus"><!--
		  SHARED MODULE ID: "656806" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [worldNews, jp_column], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div class="poll"><!--
		  SHARED MODULE ID: "656771" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [foreignExchNews, forexGlobalMarketReport, forexMarketOutlook, forexNews, forexNYMarketReport, jp_forumcolumn], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<div id="Fx_column"><style type="text/css">
.moduleHeader#fxforum-header {position:relative; background:#333; color:#fff; clear:both; margin:0; padding:0;}
.moduleHeader#fxforum-header h3 {background:url("https://static.reuters.com/resources/media/editorial/20120529/poll_header_text.gif") no-repeat left top #333; background-position:5px 4px; margin:0; display:block; font-size:20px; line-height:36px;}
.moduleHeader#fxforum-header h3 span.header-text {visibility:hidden;}
.moduleHeader#fxforum-header span.button {position:absolute; top:6px; right:10px; font-size:12px; font-weight:bold;}
.moduleHeader#fxforum-header span.button a {color:#000; display:block; padding:3px 10px 2px; background:#f3f3f3; border-radius:3px;}
.moduleHeader#fxforum-header span.button a:hover {background:#b099d1; color:#fff; text-decoration:none;}
</style>

<div class="moduleHeader" id="fxforum-header">
<h3><a href="/investing/currencies/fx-forum"><span class="header-text">外国為替フォーラム</span></a></h3>
<span class="button"><a href="/investing/currencies/fx-forum">参加する</a></span>
</div><div class="focus"><span name="trackingEnabledModule" moduleName="E0805170701_613720"><script language="javascript">addImpression("E0805170701_613720");</script><div class="module"><div class="moduleBody"><div class="feature"><div class="photo"><a href="jp.reuters.com/article/column-forexforum-hideo-kumano-idJPKBN1AK0EQ"><img src="//s4.reutersmedia.net/resources/media/global/assets/images/20170804/20170804_2986184120170804065458.jpg" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="jp.reuters.com/article/column-forexforum-hideo-kumano-idJPKBN1AK0EQ">&#12450;&#12505;&#12494;&#12511;&#12463;&#12473;&#65378;&#22793;&#36074;&#65379;&#21152;&#36895;&#12398;&#33469;</a></h2><p>&#23433;&#20493;&#25913;&#36896;&#20869;&#38307;&#12398;&#31038;&#20250;&#25919;&#31574;&#12471;&#12501;&#12488;&#12391;&#12289;&#12450;&#12505;&#12494;&#12511;&#12463;&#12473;&#12364;&#32020;&#31883;&#12394;&#25104;&#38263;&#25126;&#30053;&#12363;&#12425;&#12373;&#12425;&#12395;&#36960;&#12398;&#12367;&#24656;&#12428;&#12364;&#12354;&#12427;&#12392;&#31532;&#19968;&#29983;&#21629;&#32076;&#28168;&#30740;&#12398;&#29066;&#37326;&#33521;&#29983;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="jp.reuters.com/article/column-forexforum-hideo-kumano-idJPKBN1AK0EQ">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><div class="photo"><a href="jp.reuters.com/article/column-kiichi-murashima-idJPKBN1AJ0E1"><img src="//s2.reutersmedia.net/resources/r/?m=02&d=20170803&t=2&i=1195574122&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED7208G" alt="&#20889;&#30495;" title="&#20889;&#30495;" border="0" /></a></div><h2><a href="jp.reuters.com/article/column-kiichi-murashima-idJPKBN1AJ0E1">&#29289;&#20385;&#12398;&#31563;&#26360;&#12365;&#29378;&#12431;&#12377;&#39640;&#40802;&#21270;</a></h2><p>&#20491;&#20154;&#28040;&#36027;&#21205;&#21521;&#12434;&#20104;&#28204;&#12377;&#12427;&#19978;&#12391;&#12399;&#12289;&#24180;&#37329;&#29983;&#27963;&#32773;&#12398;&#29366;&#27841;&#12434;&#27491;&#30906;&#12395;&#25226;&#25569;&#12377;&#12427;&#24517;&#35201;&#24615;&#12364;&#39640;&#12414;&#12387;&#12390;&#12356;&#12427;&#12392;&#12471;&#12486;&#12451;&#12464;&#12523;&#12540;&#12503;&#12398;&#26449;&#23947;&#24112;&#19968;&#27663;&#12399;&#25351;&#25688;&#12290;&nbsp; <span class="inlineLinks"><a href="jp.reuters.com/article/column-kiichi-murashima-idJPKBN1AJ0E1">&#35352;&#20107;&#12398;&#20840;&#25991;</a></span>&nbsp;</p></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/opinion-abenomics-feldman-idJPKBN1AI07B">&#12450;&#12505;&#12494;&#12511;&#12463;&#12473;&#24489;&#27963;&#12398;&#26465;&#20214;&#65309;&#12501;&#12455;&#12523;&#12489;&#12510;&#12531;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/column-forexforum-osamu-takashima-idJPKBN1AI09N">&#12489;&#12523;&#23433;&#12422;&#12360;&#12395;&#12489;&#12523;&#20870;&#19978;&#26119;&#12418;&#65309;&#39640;&#23798;&#20462;&#27663;</a></h2></div><div class="dividerInlineH"></div><div class="feature"><h2><a href="//jp.reuters.com/article/column-ryutaro-kono-idJPKBN1AH2QF">&#31859;&#22269;&#12418;&#27177;&#23041;&#20027;&#32681;&#12395;&#12394;&#12427;&#12363;&#65309;&#27827;&#37326;&#40845;&#22826;&#37070;&#27663;</a></h2></div></div></div></span></div><div class="linebreak"></div>
<div class="linebreak"></div>
</div><div id="div_gpt_mpu2" class="mpu"><script>
gatherAd('div_gpt_mpu2',   [[300, 250]], TR3.extractDartZone(), 'yes', 'mpu2');
</script></div>
<div class="linebreak"></div>
	<div id="most-popular-parsely"><script src="//s4.reutersmedia.net/resources_v2/js_source/rcom-parsely.js" language="javascript"></script>
<!--chartbeat-->
<div class="moduleHeader"><h3>ロイターニュースランキング</h3></div>

<link href="/resources_v2/css/rcom-modules.css" rel="stylesheet" />
<link href="/resources_v2/css/rcom-modules-jp.css" rel="stylesheet" />
<div class="columnLeft"><div id="mostPopularRead"><div id="parselyArticles"><div class="module"><div class="moduleBody"><ul></ul></div><div id="parselyArticlesRemark"></div></div></div></div></div><script type="text/javascript">
        var video_btn_url = '<img src="https://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "not in use for this version";
	var max_json_num = 5;
	var filter_str = "/news/picture";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var parselyObjects= [{"data":[{"video_link":"","_hits":"21","source":"charbeat","title":"トヨタ・マツダ、米合弁工場建設とＥＶ開発へ　資本提携も","url":"http:\/\/jp.reuters.com\/article\/toyota-mazda-idJPKBN1AK0WN"},{"video_link":"","_hits":"19","source":"charbeat","title":"米雇用統計：識者はこうみる","url":"http:\/\/jp.reuters.com\/article\/us-econ-job-idJPKBN1AK1WS"},{"video_link":"","_hits":"17","source":"charbeat","title":"メッセージ送信し恋人を自殺させた女に2年半の禁錮刑、米裁判所","url":"http:\/\/jp.reuters.com\/article\/message-idJPKBN1AK03R"},{"video_link":"","_hits":"13","source":"charbeat","title":"米7月雇用、予想上回る20.9万人増　ＦＲＢの引き締め観測高まる","url":"http:\/\/jp.reuters.com\/article\/usa-economy-job-idJPKBN1AK1W6"},{"video_link":"","_hits":"11","source":"charbeat","title":"「海図なき戦い」へ協業強化　トヨタ・マツダ両社長が提携会見","url":"http:\/\/jp.reuters.com\/article\/toyota-mazda-press-conference-idJPKBN1AK1C2"}]}];
	
		if (typeof Reuters.parsely.parseParsely == 'function') { Reuters.parsely.parseParsely(parselyObjects); } 
	</script>
</div><div class="focus"><!--
		  SHARED MODULE ID: "728948" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [topNews, technologyNews, special1, special4, companyNews, businessNews, worldNews, marketsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div><div class="linebreak"></div>
	<!--
		  SHARED MODULE ID: "656751" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [special1, special3, special7, topNews, businessNews, jp_column, jp_views], empty: false
		    exclude chans: , empty: true
		-->
		<div class="linebreak"></div>
	<div class="RightRail_Video_4"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/video" >
					ビデオ</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="mediaList videoList size140">
<div class="photo4up"><div class="feature"><div class="photo">
                 <a href="/video/2017/08/04/%E4%BB%8A%E4%B8%96%E7%B4%80%E4%B8%AD%E3%81%AB%E5%8D%97%E3%82%A2%E3%82%B8%E3%82%A2%E3%81%AF%E4%BA%BA%E3%81%8C%E4%BD%8F%E3%82%81%E3%81%AA%E3%81%84%E5%A0%B4%E6%89%80%E3%81%AB-%E7%B1%B3%EF%BC%AD%EF%BC%A9%EF%BC%B4%E4%BA%88%E6%B8%AC%E5%AD%97%E5%B9%95%E3%83%BB3%E6%97%A5?videoId=372249907&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="//s3.reutersmedia.net/resources/r/?d=20170804&i=131336016&w=140&r=131336016-6_0&t=2"
                                
                                border="0" alt="今世紀中に南アジアは人が住めない場所に、米ＭＩＴ予測（字幕・3日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/08/04/%E4%BB%8A%E4%B8%96%E7%B4%80%E4%B8%AD%E3%81%AB%E5%8D%97%E3%82%A2%E3%82%B8%E3%82%A2%E3%81%AF%E4%BA%BA%E3%81%8C%E4%BD%8F%E3%82%81%E3%81%AA%E3%81%84%E5%A0%B4%E6%89%80%E3%81%AB-%E7%B1%B3%EF%BC%AD%EF%BC%A9%EF%BC%B4%E4%BA%88%E6%B8%AC%E5%AD%97%E5%B9%95%E3%83%BB3%E6%97%A5?videoId=372249907&videoChannel=201"  >今世紀中に南アジアは人が住めない場所に、米ＭＩＴ予測（字幕・3日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/08/04/%E3%83%89%E3%83%90%E3%82%A4%E3%81%AE%E8%B6%85%E9%AB%98%E5%B1%A4%E4%BD%8F%E5%AE%85%E3%81%A7%E7%81%AB%E7%81%BD-%E9%81%8E%E5%8E%BB%E3%81%AB%E3%82%82%E5%87%BA%E7%81%AB4%E6%97%A5?videoId=372249882&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="//s3.reutersmedia.net/resources/r/?d=20170804&i=131335237&w=140&r=131335237-1&t=2"
                                
                                border="0" alt="ドバイの超高層住宅で火災、過去にも出火（4日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/08/04/%E3%83%89%E3%83%90%E3%82%A4%E3%81%AE%E8%B6%85%E9%AB%98%E5%B1%A4%E4%BD%8F%E5%AE%85%E3%81%A7%E7%81%AB%E7%81%BD-%E9%81%8E%E5%8E%BB%E3%81%AB%E3%82%82%E5%87%BA%E7%81%AB4%E6%97%A5?videoId=372249882&videoChannel=201"  >ドバイの超高層住宅で火災、過去にも出火（4日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/08/04/%E7%86%B1%E6%B3%A2%E8%A5%B2%E6%9D%A5%E3%81%AE%E3%82%A4%E3%82%BF%E3%83%AA%E3%82%A2-%E5%90%84%E5%9C%B0%E3%81%A740%E5%BA%A6%E3%81%AE%E6%AD%B4%E5%8F%B2%E7%9A%84%E9%AB%98%E6%B8%A9%E3%82%92%E8%A8%98%E9%8C%B23%E6%97%A5?videoId=372249832&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="//s1.reutersmedia.net/resources/r/?d=20170804&i=131335062&w=140&r=131335062-11_0&t=2"
                                
                                border="0" alt="熱波襲来のイタリア、各地で40度の歴史的高温を記録（3日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/08/04/%E7%86%B1%E6%B3%A2%E8%A5%B2%E6%9D%A5%E3%81%AE%E3%82%A4%E3%82%BF%E3%83%AA%E3%82%A2-%E5%90%84%E5%9C%B0%E3%81%A740%E5%BA%A6%E3%81%AE%E6%AD%B4%E5%8F%B2%E7%9A%84%E9%AB%98%E6%B8%A9%E3%82%92%E8%A8%98%E9%8C%B23%E6%97%A5?videoId=372249832&videoChannel=201"  >熱波襲来のイタリア、各地で40度の歴史的高温を記録（3日）</a>
		</h2></div><div class="feature"><div class="photo">
                 <a href="/video/2017/08/04/%E4%B8%AD%E5%8D%B0%E5%9B%BD%E5%A2%83%E3%82%92%E5%B7%A1%E3%82%8B%E5%AF%BE%E7%AB%8B%E5%86%8D%E7%87%83-%E4%B8%A1%E9%A6%96%E8%84%B3%E3%81%AE%E5%AF%BE%E9%9D%A2%E3%82%92%E7%9B%AE%E5%89%8D%E3%81%AB%E6%8E%A7%E3%81%88%E5%AD%97%E5%B9%95%E3%83%BB3%E6%97%A5?videoId=372249777&videoChannel=201"  >                	
					  <div class="videoOverlay"></div>
                      <img
                                
                                        src="//s4.reutersmedia.net/resources/r/?d=20170804&i=131333889&w=140&r=131333889-33_0&t=2"
                                
                                border="0" alt="中印国境を巡る対立再燃、両首脳の対面を目前に控え（字幕・3日）"
                                 />
		</a>
			</div><h2><a href="/video/2017/08/04/%E4%B8%AD%E5%8D%B0%E5%9B%BD%E5%A2%83%E3%82%92%E5%B7%A1%E3%82%8B%E5%AF%BE%E7%AB%8B%E5%86%8D%E7%87%83-%E4%B8%A1%E9%A6%96%E8%84%B3%E3%81%AE%E5%AF%BE%E9%9D%A2%E3%82%92%E7%9B%AE%E5%89%8D%E3%81%AB%E6%8E%A7%E3%81%88%E5%AD%97%E5%B9%95%E3%83%BB3%E6%97%A5?videoId=372249777&videoChannel=201"  >中印国境を巡る対立再燃、両首脳の対面を目前に控え（字幕・3日）</a>
		</h2></div></div></div><!-- end mediaList -->




<!-- Section landing page -->
      <div class="moreLink">
				<a href="/news/video">&#187; ビデオ一覧</a></div></div>
		</div>
		</div><div class="linebreak"></div>
<div id="div_gpt_mpulow" class="mpu"><script>
gatherAd('div_gpt_mpulow',   [[300, 250],[300,600]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>
<div class="linebreak"></div>
	<script type="text/javascript">

 if ((!TR3.data.doNotFireTags) && ( !! TR3.data.contentType && TR3.data.contentType == "articles")) {



var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61469;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61468;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 62128;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61466;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61465;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61464;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61463;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61462;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61461;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61460;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61458;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61457;
} else {
  pidChange = 61482;  
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"
    ,passBack: function() {
_ttf = [];
var pidChange;
var site_pathname = window.location.pathname;
if (site_pathname.match(/sports/g)) {
  pidChange = 61445;
} else if (site_pathname.match(/entertainment/g)) {
  pidChange = 61446;
} else if (site_pathname.match(/oddly/g)) {
  pidChange = 61447;
} else if (site_pathname.match(/opinion/g)) {
  pidChange = 61448;
} else if (site_pathname.match(/business/g)) {
  pidChange = 61449;
} else if (site_pathname.match(/technology/g)) {
  pidChange = 61450;
} else if (site_pathname.match(/world/g)) {
  pidChange = 61451;
} else if (site_pathname.match(/domestic/g)) {
  pidChange = 61452;
} else if (site_pathname.match(/markets/g)) {
  pidChange = 61453;
} else if (site_pathname.match(/currencies/g)) {
  pidChange = 61454;
} else if (site_pathname.match(/stocks/g)) {
  pidChange = 61455;
} else if (site_pathname.match(/policy/g)) {
  pidChange = 61456;
} else {
  pidChange = 61484; 
}
window._ttf = window._ttf || [];
_ttf.push({
    pid: pidChange
    ,slot: '.column1 #articleText > p'
    ,lang: "en"
    ,format: "inread"
    ,minSlot: 2
    ,BTF: false
    ,css: "margin: 15px auto; max-width: 550px;"

});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = '//cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);
}
});

(function (d) {
     var js, s = d.getElementsByTagName('script')[0];
     js = d.createElement('script');
     js.async = true;
     js.src = 'https://cdn.teads.tv/media/format.js';
      s.parentNode.insertBefore(js, s);
})(window.document);

    
    TR3.log("Adding in-read for JP new 102016 via CMS");
    }
</script><div class="linebreak"></div>
	<div id="rtv-sticky"></div>
<style>#rtv-sticky{width: 300px; height: 169px; position: fixed; bottom: 20px;}</style><div class="linebreak"></div>
<div class="linebreak"></div>
	</div>

</div>
	</section><section>
	<div class="group wrap" id="">
		<div id="TopSection_Article"><div class="section" id="topSections">
	<div class="sectionContent">
<div id="topSectionsTitle"><img src="/resources_v2/images/h_topSections_jp.gif" border="0" alt="トップセクション" /></div>

<style>
#TopSection_Article  #topSections   .module .moduleBody .feature .photo { float: left;}
#TopSection_Article  #topSections .gridPanel {margin-left: 0; margin-right: 20px;}
#TopSection_Article .feature .photo a {float:none;}
#TopSection_Article #topSections .columnLeft {float:left;}
#TopSection_Article #topSections .columnCenter {float:left; margin:0;}
#TopSection_Article #topSections .columnRight {float:right;}
</style><div class="linebreak"></div>
	<div class="sectionColumns">

<div class="gridPanel grid12">
<div class="columnLeft"><div class="no-float gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/topNews" >
					トップニュース</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><div class="photo">
				<a href="/article/toyota-mazda-press-conference-idJPKBN1AK1C2"  ><img
                                
                                        src="//s2.reutersmedia.net/resources/r/?m=02&d=20170804&t=2&i=1195803627&w=220&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED730RD"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/toyota-mazda-press-conference-idJPKBN1AK1C2"  >「海図なき戦い」へ協業強化　トヨタ・マツダ両社長が提携会見</a>
	</h2></div><ul>
		<li><a href="/article/usa-economy-job-idJPKBN1AK1W6"  >米7月雇用、予想上回る20.9万人増　ＦＲＢの引き締め観測高まる</a>
	</li><li><a href="/article/us-econ-job-idJPKBN1AK1WS"  >米雇用統計：識者はこうみる</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="vertical gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/opinion" >
					コラム</a>
					</h3>
			</div>
		<div class="moduleBody">
		
<style type="text/css">
#topSections .vertical .feature .photo {background:#f5f5f5; text-align:center; width:100%; margin-right:0; }
#topSections .vertical .feature .photo a {display:block; line-height:0;}
</style>
<div class="feature"><div class="photo">
				<a href="/article/column-forexforum-hideo-kumano-idJPKBN1AK0EQ"  ><img
                                
                                        src="//s4.reutersmedia.net/resources/r/?m=02&d=20170804&t=2&i=1195745444&w=120&fh=&fw=&ll=&pl=&sq=&r=LYNXMPED7309V"
                                
                                border="0" alt="Photo"
                                 /></a>
	</div><h2><a href="/article/column-forexforum-hideo-kumano-idJPKBN1AK0EQ"  >コラム：改造内閣にアベノミクス「変質」加速の芽＝熊野英生氏</a>
	</h2></div><ul>
		<li><a href="/article/column-kiichi-murashima-idJPKBN1AJ0E1"  >コラム：狂うＣＰＩ上昇の筋書き、背景に高齢化も＝村嶋帰一氏</a>
	</li><li><a href="/article/opinion-abenomics-feldman-idJPKBN1AI07B"  >オピニオン：アベノミクス復活の条件＝フェルドマン氏</a>
	</li><li><a href="/article/us-iran-north-korea-idJPKBN1AK06F"  >コラム：イランと北朝鮮、トランプ氏が学ぶべき「教訓」</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnCenter"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/investing/news" >
					マーケット</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/%E3%83%AD%E3%83%B3%E3%83%89%E3%83%B3%E6%A0%AA%E5%BC%8F%E5%B8%82%E5%A0%B4%EF%BC%9D%E7%B6%9A%E4%BC%B8-%E9%80%B1%E9%96%93%E3%83%99%E3%83%BC%E3%82%B9%E3%81%A7%E4%BB%8A%E5%B9%B4%E6%9C%80%E5%A4%A7%E3%81%AE%E4%BC%B8%E3%81%B3-idJPL4N1KQ4SD"  >ロンドン株式市場＝続伸、週間ベースで今年最大の伸び</a>
	</h2></div><ul>
		<li><a href="/article/%E3%83%A6%E3%83%BC%E3%83%AD%E5%9C%8F%E9%87%91%E8%9E%8D%E3%83%BB%E5%82%B5%E5%88%B8%E5%B8%82%E5%A0%B4%EF%BC%9D%E7%8B%AC%E9%80%A3%E9%82%A6%E5%82%B5%E5%88%A9%E5%9B%9E%E3%82%8A%E4%BD%8E%E4%B8%8B-%E3%83%AD%E3%82%B7%E3%82%A2%E7%96%91%E6%83%91%E5%B7%A1%E3%82%8B%E7%B1%B3%E5%A4%A7%E9%99%AA%E5%AF%A9%E5%8F%AC%E9%9B%86%E5%8F%97%E3%81%91-idJPL4N1KQ4Q5"  >ユーロ圏金融・債券市場＝独連邦債利回り低下、ロシア疑惑巡る米大陪審召集受け</a>
	</li><li><a href="/article/%E7%B1%B3%E7%B5%8C%E6%B8%88%E6%88%90%E9%95%B7%E7%8E%87-%E7%AC%AC3%E5%9B%9B%E5%8D%8A%E6%9C%9F%E3%81%AF%EF%BC%8B3.7%EF%BC%85%EF%BC%9D%E3%82%A2%E3%83%88%E3%83%A9%E3%83%B3%E3%82%BF%E9%80%A3%E9%8A%80%EF%BC%A7%EF%BC%A4%EF%BC%B0%E3%83%8A%E3%82%A6-idJPL4N1KQ4RS"  >米経済成長率、第3四半期は＋3.7％＝アトランタ連銀ＧＤＰナウ</a>
	</li><li><a href="/article/britain-boe-idJPL4N1KQ2PJ"  >UPDATE 2-小幅な利上げには対応可能、誇張すべきでない＝英中銀副総裁</a>
	</li><li><a href="/article/idJPL4N1KQ407"  >UPDATE 2-「海図なき戦い」へ協業強化　トヨタ・マツダ両社長が提携会見</a>
	</li></ul>
	</div>
		</div>
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665286" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [businessNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665295" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [technologyNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665299" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [domesticJPNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665302" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [sportsNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665304" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [entertainmentNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><!--
		  SHARED MODULE ID: "665306" hidden for channel: true
		    channel: FeaturedTopicJapaneseStocks
		    include chans: [oddlyEnoughNews], empty: false
		    exclude chans: , empty: true
		-->
		</div></div><div class="columnRight"><div class="gridPanel grid3"><div class="module">
		
		<div class="moduleHeader">
				<h3>
					<a href="/news/world" >
					ワールド</a>
					</h3>
			</div>
		<div class="moduleBody">
		<div class="feature"><h2><a href="/article/asean-philippines-northkorea-missiles-idJPKBN1AK1B3"  >フィリピン、ＡＳＥＡＮ会合で北朝鮮対応の総意模索へ＝外相</a>
	</h2></div><ul>
		<li><a href="/article/china-corruption-idJPKBN1AK11Z"  >元遼寧省トップ、収賄罪で無期懲役判決＝人民日報</a>
	</li><li><a href="/article/jt-indonesia-idJPKBN1AK0SR"  >ＪＴ、インドネシアのたばこ会社を745億円で買収　東南アジア強化</a>
	</li><li><a href="/article/usa-congress-idJPKBN1AK0RJ"  >米議会、共和党員の公約果たさぬまま休会入り</a>
	</li><li><a href="/article/northkorea-usa-travel-idJPKBN1AK0OG"  >北朝鮮、米国人の渡航禁止措置を批判＝ＫＣＮＡ</a>
	</li></ul>
	</div>
		</div>
		<div class="linebreak"></div>
</div></div><div class="dividerInlineH"></div>

<div class="linebreak"></div>
	<div class="gridPanel grid12"><div class="module">
	<div class="moduleHeader"><h3><a href="/news/topNews">トップニュース</a></h3></div>
	<div class="moduleBody">
		<div class="otherSections">

			<a href="/investing/markets">国内株式</a> &nbsp;|&nbsp;
			<a href="/investing/news/forex">外国為替</a> &nbsp;|&nbsp;
			<a href="/news/business">ビジネス</a> &nbsp;|&nbsp;

			<a href="/news/technology">テクノロジー</a> &nbsp;|&nbsp;
			<!--<a href="/news/globalcoverage/china">中国</a> &nbsp;|&nbsp;-->
			<a href="/news/globalcoverage/forexforum">外国為替フォーラム</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/globaleconomy">世界経済展望</a> &nbsp;|&nbsp;

			<a href="/news/globalcoverage/boj">日銀</a> &nbsp;|&nbsp;
			<a href="/news/globalcoverage/frb">ＦＲＢ</a>&nbsp;|&nbsp;
                        <a href="/news/entertainment">エンタメ</a>&nbsp;|&nbsp;
                        <a href="/news/oddlyEnough">こぼれ話</a>

		</div>
	</div>
</div>
</div></div>

</div>

</div>
</div>
</div><script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/reuters_new.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script></div>
	</section></div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="//twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="//www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="//www.linkedin.com/company/thomson-reuters/1400" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="//newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/en.html ">Reuters Plus</a> | <a href="//agency.reuters.com/">ロイター・ニュース・エージェンシー</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="//thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/jp/privacy-statement.html" target="_blank">ロイター利用規約</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/jp/privacy-statement.html" target="_blank">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="//thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>
</footer>

<script src="https://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="https://s2.reutersmedia.net/resources_v2/js/core-article.js" type="text/javascript"></script>
<script type="text/javascript" src="/assets/js-article-keywords.js"></script>
<!-- Recommendation Tracking Pixel -->
<script src="/resources_v2/js/tracker-article-v2.js" type="text/javascript"></script>

<!-- Taboola 
<script type="text/javascript">
 window._taboola = window._taboola || [];
 window._taboola.push({article:'auto'}); 
 !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/reuters-network/loader.js');
</script>
<script type="text/javascript">  window._taboola = window._taboola || [];  window._taboola.push({flush:true});</script>
-->

<script src="/resources_v2/js/libraries/jquery.qrcode.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
<script src="/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>

<script type="text/javascript">
var webTrendsExists;
function checkWebTrends() {
	webTrendsExists = webTrendsExists || typeof Webtrends !== 'undefined';
}
function dcsMultiTrack (){}

$('.slider-module').slick({
	arrows: false,
	touchMove: false,
	swipeToSlide: true
});

$('.slider-left').click(function(){
	$(".slider").slick('slickPrev');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "previous-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'previous-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});
$('.slider-right').click(function(){
	$(".slider").slick('slickNext');
	checkWebTrends();
    if (webTrendsExists) {
            Webtrends.multiTrack({
                argsa: [
                    "WT.z_event", "next-slide",
                    "WT.dl", "16"
                ]
            });
        }
        dataLayer.push({
              'analyticsAttributes': ''
          });
          dataLayer.push({
              'event': 'GA_event',
               'category': 'Article',
               'action': 'next-slide',
               'analyticsAttributes': {
                        'inlineSlideshowView': '1'
                }
          });
});


function weChatBox_show(tag,url){
$("#shr-qrcode").empty();  
if ( $('html').hasClass( 'canvas' ) ) {
	$("#shr-qrcode").qrcode({
		render: "canvas",
		width:178,
		height:178,
		text: url
	});
} else {
	$("#shr-qrcode").qrcode({
		render: "table",
		width:178,
		height:178,
		text: url
	});
}
    shrBoxShow(tag);
}

function shrBoxHide(tag){
	$('.shr-overlay').removeClass('active');
}

function shrBoxShow(tag){
    $('.shr-overlay').addClass('active');
}

$(document).ready(function() {
   var paragraphHeader = $('#relatedNews').prev().prev();
   if (paragraphHeader.text() === paragraphHeader.text().toUpperCase()) {
        $('#relatedNews').insertBefore(paragraphHeader);
    } 
}); 
</script>
<div class="shr-overlay">
<div id="weChatBox" class="shr-box shr-qr">
	<div class="shr-qr-top group">
		<a href="javascript:void(0)" onclick="shrBoxHide('weChatBox')" class="shr-qr-close">X</a>
	</div>
	<div id="shr-qrcode" class="shr-qr-content"></div>
</div>
</div>
<script type="text/javascript">
var allSpans = document.getElementsByTagName('span');
for (i = 0; i < allSpans.length; i++) {
  if (allSpans[i].id.indexOf('symbol') == 0) {
    var symbol = allSpans[i].innerHTML.replace(/^\s+|\s+$/g, '');
    var localPath = '/investing/quotes/quote';
    allSpans[i].innerHTML = '<a href="' + localPath + '?symbol=' + encodeURIComponent(symbol) + '">' + symbol + '</a>';
  }
}
</script>


<script>
if (!(/iPad/i.test(navigator.userAgent))) {
  var shareArtTopShare = $('.column1.col.col-10 .reuters-share').first().offset().top + 30;
  var shareArtBottShare = $('.column1.col.col-10 .reuters-share').last().offset().top - 400;
  $(window).scroll(function () {
    if ($('.reuters-share.reuters-share-sticky').length > 0) {
      if (($(window).scrollTop() > shareArtTopShare) && (shareArtBottShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeIn(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'hidden');
      }
      if (($(window).scrollTop() > shareArtBottShare) || (shareArtTopShare > $(window).scrollTop())) {
        $('.reuters-share-sticky').fadeOut(300);
        $('.column1.col.col-10 .reuters-share').last().css('visibility', 'visible');
      }
    }
  });
}
</script>   <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Article");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'FeaturedTopicJapaneseStocks'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = 'Article'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>
</body>
</html>
