<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-00e0d720a27ee9b70 <![endif]-->
<!--[if !IE]> Cached on Thu, 01 Mar 2018 15:00:20 GMT and will expire on Thu, 01 Mar 2018 15:05:20 GMT <![endif]-->
<!--[if !IE]> token: e9c10e44-8922-44c1-be81-f3307243d63e <![endif]-->
<!--[if !IE]> App Server /produs--i-00e0d720a27ee9b70/ <![endif]-->

<!doctype html><html lang="ja"><head>
<title>White House Communications Director Hope Hicks resigns | jp.reuters.com</title>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="INDEX, FOLLOW">

<!-- Segment -->
<script>
  !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("IEWBqQ8VWHijTQxb7lEBGFGS9uIJzigZ");
  }}();
    </script>

<!-- Page hiding snippet  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
})(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
</script> 

<!-- Data Layer Object Declaration -->
<script>window.dataLayer = window.dataLayer || [];</script>

<!-- New Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
    {'gtm.start': new Date().getTime(),event:'gtm.js'}
    );var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="SVDMcE-27ZUUuh-EcZzejAJ0YIFjxD9H_nwAX6YVTw4" />
<meta name="google-site-verification" content="H9ahVdRxjlM56O9Un526uBCSaj_izzkfUjOCS--Zpco" /><meta name="msvalidate.01" content="2055F771212E9574BFD5AF29D47FBA04" /><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
    var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.appendChild(rct);
})();

</script><div class="linebreak"></div>
	<style>
@font-face { font-family: 'knowledge-reg'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Regular.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-light'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Light.woff') format('woff'); font-weight: normal; font-style: normal; }
@font-face { font-family: 'knowledge-medium'; src: url('//static.reutersmedia.net/resources_v2/fonts/Knowledge-Medium.woff') format('woff'); font-weight: normal; font-style: normal; }
</style>
<script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script><script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
<script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<script type="text/javascript">
var parallelMediaHosts = new Array();
parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

<meta name="DCSext.DartZone" content="jp.reuters/pictures/slideshow" />
<meta name="analyticsAttributes.channel" content="Slideshow - Slideshow Page" />
<meta name="analyticsAttributes.contentType" content="Slideshow" />
<meta name="analyticsAttributes.contentChannel" content="Pictures - Slideshow" />
<meta name="analyticsAttributes.topicChannel" content="Pictures" />
<meta name="analyticsAttributes.topicSubChannel" content="Slideshow" />

<link rel="canonical" href="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ" />
                <meta name="twitter:card" content="gallery" />
        <meta name="twitter:image0" content="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA" />
            <meta name="twitter:image1" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132738&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1A8B8477E0_RTRMADP_0_USA-TRUMP" />
            <meta name="twitter:image2" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132759&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E9E623F10_RTRMADP_0_USA-TRUMP" />
            <meta name="twitter:image3" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132744&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E06B73470_RTRMADP_0_TRUMP-ASIA-JAPAN" />
            <meta name="description" content="White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis">
<meta name="title" content="White House Communications Director Hope Hicks resigns | Pictures | Reuters.com" />
<meta name="author" content="Canice Leung">
<meta name="keywords" content="PICTURES REPORT" />
<meta name="news_keywords" content="PICTURES REPORT" />
<link rel="image_src" href="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545&fw=810&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA" />
<meta name="analyticsAttributes.articleDate" content="2018-02-28" />
<meta name="analyticsAttributes.author" content="Canice Leung" />
<meta name="analyticsAttributes.canonicalUrl" content="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ" />
<meta name="analyticsAttributes.contentTitle" content="White House Communications Director Hope Hicks resigns | Pictures | Reuters" />
<meta name="analyticsAttributes.edition" content="JP" />
<meta name="analyticsAttributes.keywords" content="PICTURES REPORT" />
<meta name="analyticsAttributes.keywordSlug" content="PICTURES REPORT" />
<meta name="analyticsAttributes.slideshowCurrentSlideNumber" content="1" />
<meta name="analyticsAttributes.slideshowTotalSlides" content="20" />

<meta property="og:description" content="White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis" />
<meta property="og:image" content="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545&fw=810&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA" />
<meta property="og:locale" content="ja_JP" />
<meta property="og:site_name" content="JP" />
<meta property="og:title" content="White House Communications Director Hope Hicks resigns | Pictures | Reuters" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ" />
<meta property="article:author" content="Canice Leung" />
<meta property="article:modified_time" content="2018-02-28T22:10:01+0000" /> 
<meta property="article:published_time" content="2018-02-28T22:10:01+0000" />
<meta property="article:publisher" content="https://www.facebook.com/reuters.co.jp" />
<meta property="article:section" content="RCOMJP_NWS" /> 
<meta property="article:tag" content="PICTURES REPORT" />

<meta name="twitter:description" content="White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis" />
<meta name="twitter:image" content="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545&fw=810&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA" />
<meta name="twitter:title" content="White House Communications Director Hope Hicks resigns | Pictures | Reuters" />
<meta name="twitter:card" content="gallery" />
    <meta name="twitter:image0" content="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA" />
<meta name="twitter:image1" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132738&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1A8B8477E0_RTRMADP_0_USA-TRUMP" />
<meta name="twitter:image2" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132759&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E9E623F10_RTRMADP_0_USA-TRUMP" />
<meta name="twitter:image3" content="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132744&w=&fh=545px&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E06B73470_RTRMADP_0_TRUMP-ASIA-JAPAN" />
<meta name="twitter:site" content="@Reuters_co_jp" />
<meta name="twitter:creator" content="@Reuters_co_jp" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://jp.mobile.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ" />
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ"
    },
    "description": "White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis",
    "headline": "White House Communications Director Hope Hicks resigns",
    "url": "https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ",
    "thumbnailUrl": "https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545&fw=810&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA",
    "dateCreated": "2018-02-28T22:10:01+0000",
    "dateModified": "2018-02-28T22:10:01+0000",
    "articleSection": "RCOMJP_NWS", 
    "creator": ["Canice Leung"],
    "keywords": ["PICTURES REPORT", "Slideshow"],
    "about": "Slideshow",
    "author": ["Canice Leung"],
    "datePublished": ["02/28/2018"],
    "publisher": {
        "@type": "Organization",
        "name": "Reuters",
        "logo": {
          "@type": "ImageObject",
          "url": "https://s3.reutersmedia.net/resources_v2/images/reuters_social_logo.png",
          "width": "200",
          "height": "200"
        }
    },
    "image": {
        "@type": "ImageObject", 
        "author": "Canice Leung", 
        "contentLocation": "WASHINGTON", 
        "contentUrl": "https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545&fw=810&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA", 
        "description": "White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis", 
        "height":"300px", 
        "width":"250px", 
        "url":"https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ", 
        "name": "White House Communications Director Hope Hicks resigns" 
    },
    "associatedMedia": {
        "@type": "ImageObject", 
        "author": "Canice Leung", 
        "contentLocation": "WASHINGTON", 
        "contentUrl": "https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=&fh=545&fw=810&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA", 
        "description": "White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis", 
        "name": "White House Communications Director Hope Hicks resigns" 
    }
}
</script>		
<script>
if (abp == false || abp == '0'){ adBlocked = '0'; } else { adBlocked = '1'; }	
analytics.page('Slideshow', {		
    article_keyword_slug: 'PICTURES REPORT',		
    content_type: 'Slideshow',		
    edition: 'JP',		
    canonical_url: 'https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ',		
    content_channel: 'Pictures - Slideshow',  		
    content_title: 'White House Communications Director Hope Hicks resigns',		
    content_type_channel: 'Slideshow - Slideshow Page',		
    content_author: 'Canice Leung',		
    content_date: '2018-02-28',		
    keywords: 'PICTURES REPORT',		
    topic_channel: 'Pictures',		
    topic_sub_channel: 'Slideshow',
    ad_blocked: adBlocked,
    platform: 'Desktop',	
    page_view_type: 'Page Load'		
});
if (document.referrer.indexOf('/article/') > -1) {
    analytics.track('article.recirculation', {
        article_keyword_slug: 'PICTURES REPORT',		
        content_type: 'Slideshow',		
        edition: 'JP',		
        canonical_url: 'https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ',		
        content_channel: 'Pictures - Slideshow',  		
        content_title: 'White House Communications Director Hope Hicks resigns',		
        content_type_channel: 'Slideshow - Slideshow Page',		
        content_author: 'Canice Leung',		
        content_date: '2018-02-28',		
        keywords: 'PICTURES REPORT',		
        topic_channel: 'Pictures',		
        topic_sub_channel: 'Slideshow',
        ad_blocked: adBlocked
    });
}
window.article_platform = 'Desktop';
window.article_edition = 'JP';
</script>

<link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon.ico" />
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://s1.reutersmedia.net/resources_v2/images/favicon/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://s3.reutersmedia.net/resources_v2/images/favicon/favicon-96x96.png" sizes="96x96" />
<link rel="stylesheet" type="text/css" href="https://s2.reutersmedia.net/resources_v2/css/core.css" />
<link rel="stylesheet" type="text/css" href="https://s4.reutersmedia.net/resources_v2/css/core-modules.css" />
    <link rel="stylesheet" type="text/css" href="https://s3.reutersmedia.net/resources_v2/css/core-betajp.css" />
<script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery-2.2.4.min.js" type="text/javascript"></script>


<link rel="stylesheet" type="text/css" href="/resources_v2/css/core-slideshow.css" />
<link rel="stylesheet" type="text/css" href="/resources_v2/css/rcom-slideshow-redesign-11242014-jp.css" />

<style type="text/css">
.slideshow-more {
    clear: both;
}
</style>
<!-- Start: GPT Async -->
<script type='text/javascript'>
                var gptadslots=[];
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function(){ var gads = document.createElement('script');
                                gads.async = true; gads.type = 'text/javascript';
                                var useSSL = 'https:' == document.location.protocol;
                                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                                var node = document.getElementsByTagName('script')[0];
                                node.parentNode.insertBefore(gads, node);
                })();
</script>
 
<script type="text/javascript">

GPT= {};
GPT.fn = {};

gPath =  window.location.pathname.toLowerCase();


GPT.fn.getDartZone = function() {
                var m = document.getElementsByTagName("meta");
                for (i = 0; i < m.length; i++)
                    if (m[i].name == "DCSext.DartZone") return m[i].content;
                return "undefined"
 };

var n = document.getElementsByTagName("meta");
 for (i = 0; i < n.length; i++)
                    if (n[i].name == "DCSext.DartZone") { var dz = n[i].content.split("/")[0]; console.log("domain is: " + dz); }

                googletag.cmd.push(function() {
                var site =  GPT.fn.getDartZone();
                //console.info("Target site :"+ site);
 
                                var articleId = document.querySelector('meta[name="DCSext.ContentID"]').content;
 
                                //Adslot 1 declaration
                                //gptadslots[1]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[728,90],[970,90],[970,66],[970,250]],'div-gpt-ad-645995223577717256-1').setTargeting('type',['leaderboard']).addService(googletag.pubads());

                                gptadslots[1]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[728,90],[970,90],[970,66],[970,250]],'div-gpt-ad-645995223577717256-1').setTargeting('type',['leaderboard']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
 
                                //Adslot 2 declaration
                                //gptadslots[2]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[300,250]],'div-gpt-ad-645995223577717256-2').setTargeting('type',['mpu']).addService(googletag.pubads());
   
                                 gptadslots[2]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [[300,250]],'div-gpt-ad-645995223577717256-2').setTargeting('type',['mpu']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
								
				//Adslot 3 declaration
                                //gptadslots[3]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [300,250],'div-gpt-ad-645995223577717256-3').setTargeting('type',['mpu_inslide']).addService(googletag.pubads());

                                 gptadslots[3]= googletag.defineSlot('/4735792/'+dz+ '/pictures/slideshow', [300,250],'div-gpt-ad-645995223577717256-3').setTargeting('type',['mpu_inslide']).setTargeting('articleId', [articleId]).addService(googletag.pubads());
 
                                //googletag.pubads().enableSingleRequest();
                                googletag.pubads().enableAsyncRendering();
                               // googletag.pubads().collapseEmptyDivs();
                                googletag.enableServices();
                });

          // Action which calls the inslide slot the first time
            var callInsideSlot = function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-645995223577717256-3'); });
            };

        // Action which refreshes the inslide slot
            var refreshInsideSlot = function() {
            googletag.cmd.push(function() {
            googletag.pubads().refresh([gptadslots[3]]);
                   });
            };

         // Action which clears the inslide slot
           var clearInsideSlot = function() {
              googletag.cmd.push(function() {
              googletag.pubads().clear([gptadslots[3]]);
                 });
           };

</script>
<!-- End: GPT -->

<style>
.slideshow .current-channel-header .slideshow-share{
display: none;
}
</style><script src="https://s2.reutersmedia.net/resources_v2/js/libraries/cookie.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core.js" type="text/javascript"></script>
<script src="https://s4.reutersmedia.net/resources_v2/js/libraries/slideshow.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/search.js" type="text/javascript"></script>
<style type="text/css">
.nav-item .subnav {left:1px;}
</style><script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 52639; 
        _sf_async_config.domain = 'jp.reuters.com';  
        _sf_async_config.topStorageDomain = 'reuters.com'; 
        _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('http://www.', '').replace('https://www.', ''); 
        _sf_async_config.flickerControl = false;
        var _sf_startpt = (new Date()).getTime();
    </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body class="BETAJP slideshow">
    <!-- New Google Tag Manager (noscript) -->
         <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
    <!-- End Google Tag Manager (noscript) -->

<section id="breakingNewsContainer" class="hidden"><div id="breakingNews" class="group wrap"><div class="breaking-content"><div class="breaking-news-type"></div><div class="breaking-news-content"></div></div><div class="close-btn">X</div></div></section>

    <header id="headerMain">
        <div class="container group">
            <div class="edition-container group">
                <div class="edition-label">エディション:</div>
                <div class="edition-selector">
                    <div class="edition">日本</div>
                    <div class="edition-arrow"></div>
                </div>
            </div>
            <div class="reuters-nav-main">
                <h2 class="reuters-logo">
                    <a href="/" title="Reuters"></a>
                </h2>
            </div>
            <div id="utilities" class="utilities"></div>
        </div>
    </header>
    <nav id="headerNav">
        <div class="container group">
            <div class="header-mini-logo">
                    <a href="/" title="Reuters"></a>
            </div>
            <ul class="horizontal-list nav-list">
                <li class="nav-item home-tab active-icon
                                                no-subnav" id="nav-item-1">
                                            <a href="/home" class="nav-link-sec">
                                                <div class="home-icon"></div>
                                                <span class="text"></span>
                                            </a>
                                        </li>
                <li class="nav-item" id="nav-item-2">
                                       <a href="/investing" class="nav-link-sec">マーケット</a>
                                <div class="subnav" id="subnav-2">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/news" class="nav-link-subsec">マネーニュース</a></li>
                                        <li><a href="/investing/currencies" class="nav-link-subsec">外国為替</a></li>
                                        <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/world/index" class="nav-link-subsec">海外株式</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/investing/oil" class="nav-link-subsec">原油・エネルギー</a></li>
                                        <li><a href="http://commodities.reuters.co.jp" class="nav-link-subsec">商品先物</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-3">
                                       <a href="/investing/currencies" class="nav-link-sec">外為</a>
                                <div class="subnav" id="subnav-3">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/currencies" class="nav-link-subsec">外為ホーム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/investing/currencies/chart" class="nav-link-subsec">外国為替チャート</a></li>
                                        <li><a href="/news/technology/bitcoin" class="nav-link-subsec">特集 仮想通貨</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-4">
                                       <a href="/investing/markets" class="nav-link-sec">株式市場</a>
                                <div class="subnav" id="subnav-4">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/investing/markets" class="nav-link-subsec">国内株式</a></li>
                                        <li><a href="/investing/quotes" class="nav-link-subsec">個別銘柄情報</a></li>
                                        <li><a href="/investing/world/index" class="nav-link-subsec">海外株式</a></li>
                                        <li><a href="/investing/world/indices" class="nav-link-subsec">各国株式指数</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-5">
                                       <a href="/news" class="nav-link-sec">ニュース</a>
                                <div class="subnav" id="subnav-5">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/topNews" class="nav-link-subsec">トップニュース</a></li>
                                        <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/world" class="nav-link-subsec">ワールド</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/special-report" class="nav-link-subsec">特別リポート</a></li>
                                        <li><a href="/news/interview" class="nav-link-subsec">インタビュー</a></li>
                                        <li><a href="/news/domestic" class="nav-link-subsec">国内</a></li>
                                        <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-6">
                                       <a href="/news/global-economy" class="nav-link-sec">経済・政策</a>
                                <div class="subnav" id="subnav-6">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/global-economy" class="nav-link-subsec">世界経済展望</a></li>
                                        <li><a href="/news/federal-reserve-board" class="nav-link-subsec">米ＦＲＢ特集</a></li>
                                        <li><a href="/news/bank-of-japan" class="nav-link-subsec">日銀特集</a></li>
                                        <li><a href="/news/politics" class="nav-link-subsec">アベノミクス特集</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-7">
                                       <a href="/news/world" class="nav-link-sec">ワールド</a>
                                <div class="subnav" id="subnav-7">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/world/uspolitics" class="nav-link-subsec">米国</a></li>
                                        <li><a href="/news/world/china" class="nav-link-subsec">中国</a></li>
                                        <li><a href="/news/world/eurocrisis" class="nav-link-subsec">欧州</a></li>
                                        <li><a href="/news/world/russia" class="nav-link-subsec">ロシア</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/northkorea" class="nav-link-subsec">北朝鮮</a></li>
                                        <li><a href="/news/world/korea" class="nav-link-subsec">韓国</a></li>
                                        <li><a href="/news/world/rohingya" class="nav-link-subsec">ロヒンギャ難民危機</a></li>
                                        <li><a href="/news/world/mideast" class="nav-link-subsec">中東・アフリカ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/uselection" class="nav-link-subsec">トランプ政権特集</a></li>
                                        <li><a href="/news/world/isis" class="nav-link-subsec">イスラム国の衝撃</a></li>
                                        <li><a href="/news/world/spratly" class="nav-link-subsec">南シナ海領有権問題</a></li>
                                        <li><a href="/news/world/environment" class="nav-link-subsec">自然災害・環境関連</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/world/brexit" class="nav-link-subsec">英国のEU離脱問題</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-8">
                                       <a href="/news/enterprise" class="nav-link-sec">企業・産業</a>
                                <div class="subnav" id="subnav-8">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/business" class="nav-link-subsec">ビジネス</a></li>
                                        <li><a href="/news/technology" class="nav-link-subsec">テクノロジー</a></li>
                                        <li><a href="/news/business/autos" class="nav-link-subsec">自動車産業の未来</a></li>
                                        <li><a href="/news/business/financials" class="nav-link-subsec">金融・Ｍ＆Ａ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/technology/bitcoin" class="nav-link-subsec">特集 仮想通貨</a></li>
                                        <li><a href="/news/technology/mobile" class="nav-link-subsec">モバイル端末</a></li>
                                        <li><a href="/news/technology/electronics" class="nav-link-subsec">岐路に立つ電機産業</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-9">
                                       <a href="/opinion" class="nav-link-sec">オピニオン</a>
                                <div class="subnav" id="subnav-9">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/opinion" class="nav-link-subsec">コラム</a></li>
                                        <li><a href="/investing/currencies/fx-forum" class="nav-link-subsec">外国為替フォーラム</a></li>
                                        <li><a href="/breakingviews" class="nav-link-subsec">Breakingviews</a></li>
                                        <li><a href="/blog" class="nav-link-subsec">ブログ</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item" id="nav-item-10">
                                       <a href="/news/life" class="nav-link-sec">ライフ</a>
                                <div class="subnav" id="subnav-10">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/sports" class="nav-link-subsec">スポーツ</a></li>
                                        <li><a href="/news/sports/olympics" class="nav-link-subsec">平昌五輪特集</a></li>
                                        <li><a href="/news/entertainment" class="nav-link-subsec">エンタテインメント</a></li>
                                        <li><a href="/news/entertainment/oscar" class="nav-link-subsec">アカデミー賞特集</a></li>
                                        </ul>
                                            <ul class="subnav-list">
                                        <li><a href="/news/oddlyEnough" class="nav-link-subsec">世界のこぼれ話</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item pictures-tab active-icon active-text
                                                active" id="nav-item-11">
                                            <a href="/news/pictures" class="nav-link-sec">
                                                <div class="pictures-icon"></div>
                                                <span class="text">写真</span>
                                            </a>
                                        <div class="subnav" id="subnav-11">
                            <div class="subnav-inset">
                                <ul class="subnav-list">
                                    <li><a href="/news/pictures" class="nav-link-subsec">写真ホーム</a></li>
                                        <li><a href="https://widerimage.reuters.com" class="nav-link-subsec">The Wider Image</a></li>
                                        <li><a href="/focus-360" class="nav-link-subsec">フォーカス360</a></li>
                                        </ul>
                            </div>
                        </div>
                    </li>
                <li class="nav-item video-tab active-icon active-text
                                                no-subnav" id="nav-item-12">
                                            <a href="/video" class="nav-link-sec">
                                                <div class="video-icon"></div>
                                                <span class="text">ビデオ</span>
                                            </a>
                                        </li>
                <li class="nav-item search-tab active-icon no-subnav"><div class="search-icon"></div></li>
            </ul>
            <div id="searchBar">
                <form id="searchForm" class="search-form" name="searchbox" method="get" action="/search/news" autocomplete="off">
                    <input id="searchfield" class="search-field" name="blob" type="text" value="" onfocus="this.value = this.value;"  size="30" maxlength="128">
                    <span class="search-line"></span>
                    <input type="submit" id="search-submit-button" class="search-submit-button" value="" onmousedown="if(document.forms['searchbox'].blob.value == '株価, ニュース') { document.forms['searchbox'].blob.value = ''; }">
                    <div class="search-close-button"></div>
                </form>
            </div>
            </div>
    </nav>
    <div class="nav-white-space"></div>
    <div class="edition-header">
        <div class="container">
            <div class="selection-header"></div>
            <ul class="edition-list">
                <li>
                    <div class="item"><a href="//af.reuters.com">Africa</a></div>
                    <div class="item"><a href="//lta.reuters.com">América Latina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ara.reuters.com">عربي</a></div>
                    <div class="item"><a href="//ar.reuters.com">Argentina</a></div>
                </li>
                <li>
                    <div class="item"><a href="//br.reuters.com">Brasil</a></div>
                    <div class="item"><a href="//ca.reuters.com">Canada</a></div>
                </li>   
                <li>
                    <div class="item"><a href="//cn.reuters.com" class="">中国</a></div>
                    <div class="item"><a href="//de.reuters.com" class="">Deutschland</a></div>
                </li>
                <li>
                    <div class="item"><a href="//es.reuters.com">España</a></div>
                    <div class="item"><a href="//fr.reuters.com">France</a></div>
                </li>
                <li>
                    <div class="item"><a href="//in.reuters.com" class="">India</a></div>
                    <div class="item"><a href="//it.reuters.com">Italia</a></div>
                </li>
                <li>
                    <div class="item"><a href="//jp.reuters.com" class="active">日本</a></div>
                    <div class="item"><a href="//mx.reuters.com">México</a></div>
                </li>
                <li>
                    <div class="item"><a href="//ru.reuters.com">РОССИЯ</a></div>
                    <div class="item"><a href="//uk.reuters.com" class="">United Kingdom</a></div>
                </li> 
                <li><div class="item"><a href="//www.reuters.com" class="">United States</a></div></li>
            </ul>
        </div>
    </div>
    
    <div id="content">
            <div id="overlayForSearch"></div><section>
	<div class="group" id="bannerStrip">
		</div>
	</section><div class="section mainSlideshow bleeding">
	<div class="sectionContent">
<div class="group wrap">
<div id="div_gpt_lb" class="ad-leaderboard"><script>
gatherAd('div_gpt_lb', [[728, 90],[970,250],[970,180],[970,90],[1,1]], TR3.extractDartZone(), 'yes', 'leaderboard');
</script></div>
<div class="wrap group">
    <div class="section-back">
        <span class="section-text"><a href="/news/pictures">写真</a></span>
        <span class="divider">|</span>
        <span class="timestamp">2018年 03月 1日 07:10 JST</span>
    </div>
    <div class="current-channel-header">
        <h1 class="current-channel-title">White House Communications Director Hope Hicks resigns</h1>
    </div>
</div>
<div class="current-channel-container">
    <div class="group wrap">
        <div class="slide-container slideshow-slide-container"
             data-slide-ad-position="999999999999"
             data-slide-ad-timer="3">
            <div class="slide-list-container">
                <div class="slider slide-list center">

                    <div class="slide" data-slide-id="1236132748">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA" alt='White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2018年 2月 28日 Wednesday</span>
                                            </div>
                                            White House Communications Director Hope Hicks leaves the Capitol after attending the House Intelligence Committee closed door meeting in Washington, February 27, 2018. REUTERS/Leah Millis</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132748"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132748"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">1</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132738">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132738&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1A8B8477E0_RTRMADP_0_USA-TRUMP" alt='White House Communications Director Hope Hicks (C) departs as she and White House counselor Kellyanne Conway (L) stand on the sidelines while President Donald Trump speaks to reporters in the Oval Office, February 9, 2018. REUTERS/Jonathan Ernst' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Communications Director Hope Hicks (C) departs as she and White House counselor Kellyanne Conway...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2018年 2月 10日 Saturday</span>
                                            </div>
                                            White House Communications Director Hope Hicks (C) departs as she and White House counselor Kellyanne Conway (L) stand on the sidelines while President Donald Trump speaks to reporters in the Oval Office, February 9, 2018. REUTERS/Jonathan Ernst</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132738"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132738"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132738&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1A8B8477E0_RTRMADP_0_USA-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">2</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132759">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132759&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E9E623F10_RTRMADP_0_USA-TRUMP" alt='President Donald Trump confers with White House Communications Director Hope Hicks during an interview with Reuters at the White House, January 17, 2018. REUTERS/Kevin Lamarque' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    President Donald Trump confers with White House Communications Director Hope Hicks during an interview with...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2018年 1月 18日 Thursday</span>
                                            </div>
                                            President Donald Trump confers with White House Communications Director Hope Hicks during an interview with Reuters at the White House, January 17, 2018. REUTERS/Kevin Lamarque</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132759"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132759"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132759&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E9E623F10_RTRMADP_0_USA-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">3</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132744">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132744&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E06B73470_RTRMADP_0_TRUMP-ASIA-JAPAN" alt='White House Communications Director Hope Hicks attends an official dinner thrown by Japan&#039;s Prime Minister Shinzo Abe in honor of President Donald Trump at Akasaka Palace in Tokyo, Japan November 6, 2017. REUTERS/Jonathan Ernst' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Communications Director Hope Hicks attends an official dinner thrown by Japan's Prime Minister...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 11月 6日 Monday</span>
                                            </div>
                                            White House Communications Director Hope Hicks attends an official dinner thrown by Japan's Prime Minister Shinzo Abe in honor of President Donald Trump at Akasaka Palace in Tokyo, Japan November 6, 2017. REUTERS/Jonathan Ernst</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132744"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132744"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132744&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E06B73470_RTRMADP_0_TRUMP-ASIA-JAPAN"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">4</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132755">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132755&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1F28117AC0_RTRMADP_0_DAVOS-MEETING-TRUMP" alt='White House Communications Director Hope Hicks walks on the tarmac after the World Economic Forum (WEF) annual meeting in Davos, Switzerland January 26, 2018. REUTERS/Carlos Barria' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Communications Director Hope Hicks walks on the tarmac after the World Economic Forum (WEF) annual...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2018年 1月 27日 Saturday</span>
                                            </div>
                                            White House Communications Director Hope Hicks walks on the tarmac after the World Economic Forum (WEF) annual meeting in Davos, Switzerland January 26, 2018. REUTERS/Carlos Barria</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132755"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132755"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132755&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1F28117AC0_RTRMADP_0_DAVOS-MEETING-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">5</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132749">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132749&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E94CE6610_RTRMADP_0_DAVOS-MEETING-TRUMP" alt='White House Communications Director Hope Hicks attends the World Economic Forum (WEF) annual meeting in Davos, Switzerland January 26, 2018. REUTERS/Carlos Barria' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Communications Director Hope Hicks attends the World Economic Forum (WEF) annual meeting in Davos,...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2018年 1月 26日 Friday</span>
                                            </div>
                                            White House Communications Director Hope Hicks attends the World Economic Forum (WEF) annual meeting in Davos, Switzerland January 26, 2018. REUTERS/Carlos Barria</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132749"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132749"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132749&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E94CE6610_RTRMADP_0_DAVOS-MEETING-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">6</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132737">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132737&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC18E1A45CC0_RTRMADP_0_USA-SEPT11" alt='Trump&#039;s communication director Hope Hicks and Trump&#039;s economic adviser Gary Cohn speak before observing a moment of silence in remembrance of those lost in the 9/11 attacks at the White House, September 11, 2017. REUTERS/Kevin Lamarque' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Trump's communication director Hope Hicks and Trump's economic adviser Gary Cohn speak before observing a...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 9月 11日 Monday</span>
                                            </div>
                                            Trump's communication director Hope Hicks and Trump's economic adviser Gary Cohn speak before observing a moment of silence in remembrance of those lost in the 9/11 attacks at the White House, September 11, 2017. REUTERS/Kevin Lamarque</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132737"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132737"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132737&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC18E1A45CC0_RTRMADP_0_USA-SEPT11"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">7</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132751">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132751&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E8BB48860_RTRMADP_0_USA-TRUMP" alt='(L-R) Then-White House Director of Strategic Communications Hope Hicks, Chief Strategist Steve Bannon, Chief of Staff Reince Priebus and Senior Advisor Stephen Miller follow President Donald Trump (not seen) on the South Lawn of the White House in Washington, before his departure to Harrisburg, Pennsylvania, April 29, 2017. REUTERS/Yuri Gripas' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    (L-R) Then-White House Director of Strategic Communications Hope Hicks, Chief Strategist Steve Bannon, Chief...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 4月 30日 Sunday</span>
                                            </div>
                                            (L-R) Then-White House Director of Strategic Communications Hope Hicks, Chief Strategist Steve Bannon, Chief of Staff Reince Priebus and Senior Advisor Stephen Miller follow President Donald Trump (not seen) on the South Lawn of the White House in Washington, before his departure to Harrisburg, Pennsylvania, April 29, 2017. REUTERS/Yuri Gripas</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132751"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132751"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132751&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E8BB48860_RTRMADP_0_USA-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">8</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132747">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132747&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E3D179830_RTRMADP_0_USA-TRUMP-JAPAN" alt='White House chief strategist Steve Bannon and White House director of strategic communications Hope Hicks walk along the colonnade ahead of a joint press conference by Japanese Prime Minister Shinzo Abe and President Donald Trump at the White House, February 10, 2017. REUTERS/Jim Bourg' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House chief strategist Steve Bannon and White House director of strategic communications Hope Hicks walk...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 2月 11日 Saturday</span>
                                            </div>
                                            White House chief strategist Steve Bannon and White House director of strategic communications Hope Hicks walk along the colonnade ahead of a joint press conference by Japanese Prime Minister Shinzo Abe and President Donald Trump at the White House, February 10, 2017. REUTERS/Jim Bourg</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132747"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132747"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132747&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1E3D179830_RTRMADP_0_USA-TRUMP-JAPAN"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">9</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132753">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132753&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1C32D1DE70_RTRMADP_0_USA-TRUMP-PENNSYLVANIA" alt='Senior White House staff member Hope Hicks points as President Donald Trump appears on stage at a rally in Harrisburg, Pennsylvania, April 29, 2017. REUTERS/Carlo Allegri' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Senior White House staff member Hope Hicks points as President Donald Trump appears on stage at a rally in...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 4月 30日 Sunday</span>
                                            </div>
                                            Senior White House staff member Hope Hicks points as President Donald Trump appears on stage at a rally in Harrisburg, Pennsylvania, April 29, 2017. REUTERS/Carlo Allegri</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132753"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132753"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132753&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1C32D1DE70_RTRMADP_0_USA-TRUMP-PENNSYLVANIA"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">10</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132741">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132741&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1531195AD0_RTRMADP_0_USA-TRUMP" alt='White House Communications Director Hope Hicks steps from Air Force One in Morristown as President Donald Trump spends the weekend in nearby Bedminster, New Jersey, September 29, 2017. REUTERS/Kevin Lamarque' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Communications Director Hope Hicks steps from Air Force One in Morristown as President Donald...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 9月 30日 Saturday</span>
                                            </div>
                                            White House Communications Director Hope Hicks steps from Air Force One in Morristown as President Donald Trump spends the weekend in nearby Bedminster, New Jersey, September 29, 2017. REUTERS/Kevin Lamarque</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132741"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132741"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132741&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1531195AD0_RTRMADP_0_USA-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">11</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132743">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s2.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132743&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1369F4F2B0_RTRMADP_0_USA-TRUMP-POPE" alt='White House Director of Strategic Communications Hope Hicks (C) and White House Director of Social Media Dan Scavino (L) arrive at the Vatican to meet Pope Francis, May 24, 2017. REUTERS/Jonathan Ernst' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    White House Director of Strategic Communications Hope Hicks (C) and White House Director of Social Media Dan...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 5月 24日 Wednesday</span>
                                            </div>
                                            White House Director of Strategic Communications Hope Hicks (C) and White House Director of Social Media Dan Scavino (L) arrive at the Vatican to meet Pope Francis, May 24, 2017. REUTERS/Jonathan Ernst</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132743"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132743"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s2.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132743&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1369F4F2B0_RTRMADP_0_USA-TRUMP-POPE"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">12</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132742">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132742&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1335ED4A60_RTRMADP_0_USA-TRUMP" alt='President-elect Donald Trump greets campaign manager and senior advisor, Kellyanne Conway (C), and Campaign Communications Director Hope Hicks (L) during a USA Thank You Tour event in Mobile, Alabama, December 17, 2016. REUTERS/Lucas Jackson' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    President-elect Donald Trump greets campaign manager and senior advisor, Kellyanne Conway (C), and Campaign...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 12月 18日 Sunday</span>
                                            </div>
                                            President-elect Donald Trump greets campaign manager and senior advisor, Kellyanne Conway (C), and Campaign Communications Director Hope Hicks (L) during a USA Thank You Tour event in Mobile, Alabama, December 17, 2016. REUTERS/Lucas Jackson</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132742"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132742"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132742&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1335ED4A60_RTRMADP_0_USA-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">13</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132756">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132756&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPS1BEUBHVSDAA_RTRMADP_0_USA-ELECTION-TRUMP" alt='Republican presidential nominee Donald Trump listens to his press secretary Hope Hicks as he tours the Flint Water Plant and Facilities in Flint, Michigan, September 14, 2016. REUTERS/Mike Segar' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Republican presidential nominee Donald Trump listens to his press secretary Hope Hicks as he tours the Flint...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 9月 15日 Thursday</span>
                                            </div>
                                            Republican presidential nominee Donald Trump listens to his press secretary Hope Hicks as he tours the Flint Water Plant and Facilities in Flint, Michigan, September 14, 2016. REUTERS/Mike Segar</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132756"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132756"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132756&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPS1BEUBHVSDAA_RTRMADP_0_USA-ELECTION-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">14</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132757">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s4.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132757&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPTM3EC7J13S601_RTRMADP_0_USA-ELECTION-REPUBLICANS" alt='Republican presidential candidate Donald Trump&#039;s communications director Hope Hicks (L) crosses paths with Trump&#039;s former campaign manager Corey Lewandowski (R) at the Republican National Convention in Cleveland, Ohio, July 18, 2016. REUTERS/Jonathan Ernst' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Republican presidential candidate Donald Trump's communications director Hope Hicks (L) crosses paths with...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 7月 20日 Wednesday</span>
                                            </div>
                                            Republican presidential candidate Donald Trump's communications director Hope Hicks (L) crosses paths with Trump's former campaign manager Corey Lewandowski (R) at the Republican National Convention in Cleveland, Ohio, July 18, 2016. REUTERS/Jonathan Ernst</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132757"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132757"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s4.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132757&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPTM3EC7J13S601_RTRMADP_0_USA-ELECTION-REPUBLICANS"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">15</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132754">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132754&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPS1BETLYSTMAA_RTRMADP_0_USA-ELECTION-TRUMP" alt='Republican presidential candidate Donald Trump speaks to press secretary Hope Hicks on the golf course at his Trump International Golf Links in Aberdeen, Scotland, June 25, 2016. REUTERS/Carlo Allegri' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Republican presidential candidate Donald Trump speaks to press secretary Hope Hicks on the golf course at his...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 6月 26日 Sunday</span>
                                            </div>
                                            Republican presidential candidate Donald Trump speaks to press secretary Hope Hicks on the golf course at his Trump International Golf Links in Aberdeen, Scotland, June 25, 2016. REUTERS/Carlo Allegri</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132754"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132754"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132754&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPS1BETLYSTMAA_RTRMADP_0_USA-ELECTION-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">16</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132752">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132752&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPS1AEUMHNIVAA_RTRMADP_0_USA-ELECTION-TRUMP" alt='Campaign communications director Hope Hicks departs the offices of Republican president-elect Donald Trump at Trump Tower in New York, New York, November 11, 2016. REUTERS/Carlo Allegri' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Campaign communications director Hope Hicks departs the offices of Republican president-elect Donald Trump at...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 11月 12日 Saturday</span>
                                            </div>
                                            Campaign communications director Hope Hicks departs the offices of Republican president-elect Donald Trump at Trump Tower in New York, New York, November 11, 2016. REUTERS/Carlo Allegri</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132752"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132752"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132752&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPS1AEUMHNIVAA_RTRMADP_0_USA-ELECTION-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">17</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132739">
                        <div class="slide-image">
                        <div class="slide-image-enclosure slide-image-portrait">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132739&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPHT1ED1K19LSXB_RTRMADP_0_USA-TRUMP-INAUGURATION" alt='(L-R) Donald Trump&#039;s White House Director of Strategic Communications Hope Hicks, Senior Counselor Steve Bannon and Counselor to the President Kellyanne Conway arrive for the presidential inauguration on the West Front of the Capitol in Washington, January 20, 2017. REUTERS/Win McNamee/Pool' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    (L-R) Donald Trump's White House Director of Strategic Communications Hope Hicks, Senior Counselor Steve...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2017年 1月 21日 Saturday</span>
                                            </div>
                                            (L-R) Donald Trump's White House Director of Strategic Communications Hope Hicks, Senior Counselor Steve Bannon and Counselor to the President Kellyanne Conway arrive for the presidential inauguration on the West Front of the Capitol in Washington, January 20, 2017. REUTERS/Win McNamee/Pool</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132739"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132739"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132739&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPHT1ED1K19LSXB_RTRMADP_0_USA-TRUMP-INAUGURATION"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">18</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132750">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132750&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPD1AETHGBJYAB_RTRMADP_0_USA-ELECTION-TRUMP" alt='Hope Hicks, communication director for Republican presidential candidate Donald Trump, is pictured following a news conference at Trump Tower in the Manhattan, New York, May 31, 2016. REUTERS/Carlo Allegri' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Hope Hicks, communication director for Republican presidential candidate Donald Trump, is pictured following a...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 6月 1日 Wednesday</span>
                                            </div>
                                            Hope Hicks, communication director for Republican presidential candidate Donald Trump, is pictured following a news conference at Trump Tower in the Manhattan, New York, May 31, 2016. REUTERS/Carlo Allegri</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132750"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132750"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132750&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPD1AETHGBJYAB_RTRMADP_0_USA-ELECTION-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">19</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide" data-slide-id="1236132736">
                        <div class="slide-image">
                        <div class="slide-image-enclosure ">
                            <img data-lazy="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132736&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPD1AESVNHJZAB_RTRMADP_0_USA-ELECTION-TRUMP" alt='Hope Hicks, campaign communications director for Republican presidential candidate Donald Trump, looks at her mobile device at a campaign rally in De Pere, Wisconsin, March 30, 2016. REUTERS/Jim Young' /></div></div>
                        <div class="slide-desc">
                            <div class="grid8 slide-desc-main-container">
                                <div class="slide-desc-main">
                                    <div class="slide-desc-txt">
                                        <p>
                                                    Hope Hicks, campaign communications director for Republican presidential candidate Donald Trump, looks at her...<span class="extended-txt-btn">more</span>
                                                    </p>
                                            </div>
                                    <div class="slide-desc-txt extended-txt-container">

                                        <div class="extended-txt">
                                            <div class="slide-desc-info slide-desc-byline">
                                                <span class="slide-desc-credit">Reuters</span> /
                                                <span class="slide-desc-date">2016年 3月 31日 Thursday</span>
                                            </div>
                                            Hope Hicks, campaign communications director for Republican presidential candidate Donald Trump, looks at her mobile device at a campaign rally in De Pere, Wisconsin, March 30, 2016. REUTERS/Jim Young</div>
                                        <span class="close-extended-txt-btn">Close</span>
                                    </div>
                                    <div class="slide-desc-share">
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132736"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ/1236132736"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132736&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPD1AESVNHJZAB_RTRMADP_0_USA-ELECTION-TRUMP"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div>
                                </div>
                            </div>
                            <div class="grid2 slide-desc-more">
                                <span class="slide-desc-slidenum"><span class="slide-desc-curnum">20</span> / <span class="slide-desc-totalnum">20</span></span>
                            </div>
                        </div>
                    </div>

                    <div class="slide slide-end-screen" data-slide-id="end-screen">
                                <div class="end-screen group" style="background: url('https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=1100&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA'); background-size: 1100px;">
                                    <div class="end-screen-overlay"></div>
                                    
                                    <div class="share-slideshow">
                                        <span class="end-screen-label"> このスライドショーを共有する</span>
                                        <div class="reuters-share"
                                                data-share-id="JPRTX4ZDYJ"
                                                data-share-media-id="1236132748"
                                                data-share-url="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ"
                                                data-share-title="White House Communications Director Hope Hicks resigns"
                                                data-share-desc="Hope Hicks, one of President Donald Trump's longest-serving aides, is resigning from..."
                                                data-share-img="https://s1.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236132748&w=780&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T221001Z_29892_MRPRC1B2CE94F00_RTRMADP_0_USA-TRUMP-RUSSIA"
                                                data-share="twitter,facebook,linkedin,google,mailSlide"></div>
                                    </div> 
                                    <div class="replay-slideshow">
                                        <div class="reuters-static-btn shr-replay">
                                            <span class="reuters-static-enc"><a href="https://jp.reuters.com/news/picture/white-house-communications-director-hope-idJPRTX4ZDYJ"><i class="btn-ico"></i>
                                                <span class="shr-txt end-screen-label">もう一度見る</span>
                                            </a></span>
                                        </div>
                                    </div>                    
                                    <div class="end-screen-right">
                                            <div class="view-next">
                                                <div class="reuters-static-btn shr-next">
                                                    <span class="reuters-static-enc"><a href="https://jp.reuters.com/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC"><i class="btn-ico"></i>
                                                        <span class="next-screen-label">次を見る</span>
                                                    </a></span>
                                                </div>
                                            </div>  
                                            <div class="next-slideshow">                                              
                                                <a href="https://jp.reuters.com/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC">
                                                    <img src="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236015869&w=400&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T143505Z_29878_MRPRC1B0CCD97A0_RTRMADP_0_EUROPE-WEATHER-BRITAIN" alt="Arctic storm blankets Europe">
                                                </a>
                                            </div>
                                            <h2 class="slideshow-title">
                                                    <a href="https://jp.reuters.com/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC">
                                                        Arctic storm blankets Europe</a>
                                            </h2>
                                        </div>
                                    </div>
                                <a href="https://jp.reuters.com/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC" class="arrow-end-next">
                                    <div class="arrow-right-ico"></div>
                                </a>
                            </div>
                        </div>
            </div>
        </div>
    </div>
</div>

<div id="div_gpt_mpu" class="mod-slideshow-ad"><script>
gatherAd('div_gpt_mpu', [[300, 250]], 'jp.reuters/pictures/slideshow', 'yes', 'mpu');
</script>
</div>
</div>

</div>
</div>
<section class="sec-slideshow-next">
	<div class="group wrap" id="">
		<header class="module-header next-slideshow-header">
				<h4 class="module-heading">次のスライドショー <span class="ico-next-slideshow"></span></h4>
			</header><div class="linebreak"></div>
	<div class="module">
		
		<div class="moduleBody">
		<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://jp.reuters.com/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236015869&w=490&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T143505Z_29878_MRPRC1B0CCD97A0_RTRMADP_0_EUROPE-WEATHER-BRITAIN"
                                
                                border="0" alt="Arctic storm blankets Europe"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://jp.reuters.com/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC">
                      Arctic storm blankets Europe</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Bitterly cold weather grips parts of Europe.</p>
              <span class="timestamp">2018年 02月 28日</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://jp.reuters.com/news/picture/at-the-gun-range-with-florida-youth-shoo-idJPRTX4Z8PI">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1235812428&w=490&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T012515Z_29872_MRPRC154E5C7560_RTRMADP_0_USA-GUNS-SHOOTINGCLUB-YOUTH"
                                
                                border="0" alt="At the gun range with Florida youth shooting club"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://jp.reuters.com/news/picture/at-the-gun-range-with-florida-youth-shoo-idJPRTX4Z8PI">
                      At the gun range with Florida youth shooting club</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  Teens practice clay target shooting at a gun range in Sunrise, Florida, just a dozen miles away from the scene of a mass shooting at Marjory Stoneman Douglas...</p>
              <span class="timestamp">2018年 02月 28日</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://jp.reuters.com/news/picture/bombs-fall-on-syrias-ghouta-idJPRTX4Z12X">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s1.reutersmedia.net/resources/r/?m=02&d=20180227&t=2&i=1235713124&w=490&fh=&fw=&ll=&pl=&sq=&r=2018-02-27T185516Z_29864_MRPRC1E5A4517D0_RTRMADP_0_MIDEAST-CRISIS-SYRIA-GHOUTA"
                                
                                border="0" alt="Bombs fall on Syria's Ghouta"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://jp.reuters.com/news/picture/bombs-fall-on-syrias-ghouta-idJPRTX4Z12X">
                      Bombs fall on Syria's Ghouta</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  The bombardment of eastern Ghouta over the past week has been one of the heaviest of Syria's seven-year war.</p>
              <span class="timestamp">2018年 02月 28日</span></div> 

      </div>

<div class="mod-slideshow-next">
          <div class="mod-slideshow-photo ">
              <a href="https://jp.reuters.com/news/picture/making-an-oscar-idJPRTX4Z6TM">
                  <div class="slideshowOverlay"></div>
                  <img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20180227&t=2&i=1235665823&w=490&fh=&fw=&ll=&pl=&sq=&r=2018-02-27T161159Z_29860_MRPRC1D3AA10530_RTRMADP_0_AWARDS-OSCARS-STATUETTES"
                                
                                border="0" alt="Making an Oscar"
                                 />
		</a>
          </div>
          <div class="mod-slideshow-info">
              <h3 class="mod-slideshow-title">
                  <a href="https://jp.reuters.com/news/picture/making-an-oscar-idJPRTX4Z6TM">
                      Making an Oscar</a>
              </h3>
              <p class="mod-slideshow-blurb">
                  The Academy Awards statuettes are shaped and plated in 24 carat gold.</p>
              <span class="timestamp">2018年 02月 28日</span></div> 

      </div>

</div>
		</div>
		</div>
	</section><section class="wrap morepicturesSection">
	<div class="group" id="">
		<div class="column1 col col-10">
		<section  class="module  ">
		
		<header class="module-header">
				<h4 class="module-heading">
					<span class="title-last">その他のスライドショー</span>
					</h4>
                </header>
		<section class="module-content">
		<div class="slideshow-container">
        <div class="group slideshow-row">
            <div id="JPRTX4Z6K4" class="photo-container">
                <a class="thumb-link" href="/news/picture/the-colors-of-holi-idJPRTX4Z6K4">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20180301&t=2&i=1236376059&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-03-01T141509Z_29903_MRPRC1FF8F07830_RTRMADP_0_FESTIVAL-HOLI"
                                
                                border="0" alt="The colors of Holi"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/the-colors-of-holi-idJPRTX4Z6K4">The colors of Holi</a></h3>
                        <p class="slide-blurb">The Hindu festival of Holi, also known as the Festival of Colors, heralds the beginning of spring.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 3月 1日 Thursday</span></time>
                </div>
            </div>

            <div id="JPRTX4ZCOJ" class="photo-container">
                <a class="thumb-link" href="/news/picture/blessing-the-ar-15-idJPRTX4ZCOJ">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20180301&t=2&i=1236366617&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-03-01T134509Z_29902_MRPRC1933599950_RTRMADP_0_USA-GUNS-CHURCH"
                                
                                border="0" alt="Blessing the AR-15"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/blessing-the-ar-15-idJPRTX4ZCOJ">Blessing the AR-15</a></h3>
                        <p class="slide-blurb">The Sanctuary Church, started by a son who broke away from the Unification Church founded by Sun Myung Moon, blesses AR-15s in Newfoundland, Pennsylvania</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 3月 1日 Thursday</span></time>
                </div>
            </div>

            <div id="JPRTX4ZGPE" class="photo-container">
                <a class="thumb-link" href="/news/picture/mascots-unveiled-for-tokyo-2020-olympics-idJPRTX4ZGPE">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20180301&t=2&i=1236192056&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-03-01T022510Z_29894_MRPRC1461D66130_RTRMADP_0_OLYMPICS-2020-MASCOTS"
                                
                                border="0" alt="Mascots unveiled for Tokyo 2020 Olympics"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/mascots-unveiled-for-tokyo-2020-olympics-idJPRTX4ZGPE">Mascots unveiled for Tokyo 2020 Olympics</a></h3>
                        <p class="slide-blurb">Mascot-loving Japan has two new characters to get excited about after two futuristic designs with pointy ears and chequered patterns were unveiled to promote the 2020 Olympics and Paralympics.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 3月 1日 Thursday</span></time>
                </div>
            </div>

            </div>
            <div class="group slideshow-row">
            <div id="JPRTX4Z7KF" class="photo-container">
                <a class="thumb-link" href="/news/picture/paris-fashion-week-idJPRTX4Z7KF">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236029900&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T152507Z_29880_MRPRC1FDAEB7920_RTRMADP_0_FASHION-PARIS-LANVIN"
                                
                                border="0" alt="Paris Fashion Week"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/paris-fashion-week-idJPRTX4Z7KF">Paris Fashion Week</a></h3>
                        <p class="slide-blurb">Backstage and collection highlights from Paris.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 3月 1日 Thursday</span></time>
                </div>
            </div>

            <div id="JPRTX4Z7AC" class="photo-container">
                <a class="thumb-link" href="/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s3.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236015869&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T143505Z_29878_MRPRC1B0CCD97A0_RTRMADP_0_EUROPE-WEATHER-BRITAIN"
                                
                                border="0" alt="Arctic storm blankets Europe"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/arctic-storm-blankets-europe-idJPRTX4Z7AC">Arctic storm blankets Europe</a></h3>
                        <p class="slide-blurb">Bitterly cold weather grips parts of Europe.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 2月 28日 Wednesday</span></time>
                </div>
            </div>

            <div id="JPRTX4Z2D2" class="photo-container">
                <a class="thumb-link" href="/news/picture/mobile-world-congress-idJPRTX4Z2D2">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1236001820&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T134505Z_29877_MRPRC1906801350_RTRMADP_0_TELECOMS-MOBILEWORLD"
                                
                                border="0" alt="Mobile World Congress"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/mobile-world-congress-idJPRTX4Z2D2">Mobile World Congress</a></h3>
                        <p class="slide-blurb">Highlights from Europe's biggest annual technology conference in Barcelona.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 2月 28日 Wednesday</span></time>
                </div>
            </div>

            </div>
            <div class="group slideshow-row">
            <div id="JPRTX4Z8PI" class="photo-container">
                <a class="thumb-link" href="/news/picture/at-the-gun-range-with-florida-youth-shoo-idJPRTX4Z8PI">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s2.reutersmedia.net/resources/r/?m=02&d=20180228&t=2&i=1235812428&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-02-28T012515Z_29872_MRPRC154E5C7560_RTRMADP_0_USA-GUNS-SHOOTINGCLUB-YOUTH"
                                
                                border="0" alt="At the gun range with Florida youth shooting club"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/at-the-gun-range-with-florida-youth-shoo-idJPRTX4Z8PI">At the gun range with Florida youth shooting club</a></h3>
                        <p class="slide-blurb">Teens practice clay target shooting at a gun range in Sunrise, Florida, just a dozen miles away from the scene of a mass shooting at Marjory Stoneman Douglas High School.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 2月 28日 Wednesday</span></time>
                </div>
            </div>

            <div id="JPRTX4Z7L8" class="photo-container">
                <a class="thumb-link" href="/news/picture/havanas-neon-night-lights-idJPRTX4Z7L8">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s4.reutersmedia.net/resources/r/?m=02&d=20180227&t=2&i=1235762665&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-02-27T221012Z_29868_MRPRC18519DCBE0_RTRMADP_0_CUBA-NEONLIGHTS"
                                
                                border="0" alt="Havana's neon night lights"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/havanas-neon-night-lights-idJPRTX4Z7L8">Havana's neon night lights</a></h3>
                        <p class="slide-blurb">A Cuban artist restores the vintage signs of the cinemas, hotels and cabarets that lit up Havana's nightlife in its 1950s heyday.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 2月 28日 Wednesday</span></time>
                </div>
            </div>

            <div id="JPRTX4Z12X" class="photo-container">
                <a class="thumb-link" href="/news/picture/bombs-fall-on-syrias-ghouta-idJPRTX4Z12X">
                    <div class="photo-thumb">
                        <div class="slideshowOverlay"></div>
                        <img
                                
                                        src="https://s1.reutersmedia.net/resources/r/?m=02&d=20180227&t=2&i=1235713124&w=300&fh=&fw=&ll=&pl=&sq=&r=2018-02-27T185516Z_29864_MRPRC1E5A4517D0_RTRMADP_0_MIDEAST-CRISIS-SYRIA-GHOUTA"
                                
                                border="0" alt="Bombs fall on Syria's Ghouta"
                                 />
		</div>
                </a>
                <div class="slide-details">
                    <header class="photo-header">
                        <h3 class="photo-heading"><a href="/news/picture/bombs-fall-on-syrias-ghouta-idJPRTX4Z12X">Bombs fall on Syria's Ghouta</a></h3>
                        <p class="slide-blurb">The bombardment of eastern Ghouta over the past week has been one of the heaviest of Syria's seven-year war.</p>
                    </header>
                <time class="article-time"><span class="timestamp">2018年 2月 28日 Wednesday</span></time>
                </div>
            </div>

            </div>
            </div>

</section>
		</section>

<div class="control-nav center">
					<a class="control-nav-button" href="/news/pictures/archive?page=2&pageSize=9">
						次のページ </a>
				</div>
			</div>

	<div class="column2 col col-4">
		<div class="header-no-margin"><header class="module-header ">
                        <h4 class="module-heading">
                                    <span class="title-last">スライドショーランキング</span>
                                    </h4>
                            </header>
                <script type="text/javascript">
        var video_btn_url = '<img src="https://s3.reutersmedia.net/resources_v2/images/btn_rel_video.gif" border="0" height="11px" width="43px" alt="Video" />';
        var _raw_json_note = "*Page views over the last 15 minutes";
	var max_json_num = 5;
	var filter_str = "";
	var filter_arr = [];
        filter_arr = filter_str.split(",");
 
	var mostPopularSlideshow= [{"pages":[{"path":"jp.reuters.com\/news\/picture\/blessing-the-ar-15-idJPRTX4ZCOJ","stats":{"internal":1,"crowd":0,"direct":0,"toprefs":[],"recirc":0,"platform":{"d":1,"m":1},"visits":2,"platform_engaged":{"d":1,"m":0},"search":0,"engaged_visit":{"hist":[0,0,1,0,0,0,0,0,0,0],"avg":2.75,"median":3.0},"links":0,"write":0,"new":1,"read":1,"domload":{"hist":[0,0,0,0,1,2,0,0,0,0,0],"avg":4916.0,"median":6000.0},"idle":1,"social":1,"scroll":{"hist":[1,1,1,0,0,1,1,0,0,0],"avg":2.8,"median":2.0},"people":2,"article":2,"engaged_time":{"hist":[0,0,1,0,0,0,1,0,0,0,0,0],"avg":85.0,"median":180.0},"writing_visit":{"hist":[0,0,0,0,0,0,0,0,0,0],"avg":0,"median":0},"num_refs":1,"visit":{"hist":[0,0,1,0,0,0,0,0,0,1],"avg":28.89,"median":30.0},"subscr":0},"title":"Blessing the AR-15 | jp.reuters.com","sections":["slideshow"],"authors":["dave lucas","reuters"]}]}];
	</script>


<div id="mostPopularRead"><div id="most-popular" class="most-popular-collection"><div class="moduleBody"><ul></ul></div><div id="most-popular-remark"></div></div>
<script type="text/javascript">
    if (mostPopularSlideshow.length != 0) {
        ssCnt = mostPopularSlideshow[0].pages.length;
        if (ssCnt > 4) { ssCnt = 5; }
        
        function createSSTrending(ss) {
            var ssObj = mostPopularSlideshow[0];
            var ssRank = ss + 1;
            var ssLink = ssObj.pages[ss].path;
var articleId =null;
if(ssLink.includes('='))
articleId = ssLink.substring(ssLink.indexOf('=') + 1);
else
articleId = ssLink.substring(ssLink.lastIndexOf('-id') + 3);
if(!articleId)
return;
            var chartbeatURL = '/assets/jsonArticle?isSlideshow=true&articleId=' + articleId;
            $("#most-popular ul").append('<li id="ssTrending-'+ssRank+'"><div class="most-popular-title"><div class="most-popular-img photo-thumb"><div class="slideshowOverlay"></div><a href="http://'+ssLink+'"></a></div><a href="http://'+ssLink+'" class="photo-title"></a></div></li>');
            $.getJSON(chartbeatURL, function (ssPhoto) {
                var ssTitle = ssPhoto.headline;
                var ssIMG = ssPhoto.image[0].url;
                var ssTrendingIMG = ssIMG.replace('&w=60&', '&w=280&');
                $('#most-popular #ssTrending-' + ssRank + ' .photo-title').append(ssTitle);
                $('#most-popular #ssTrending-' + ssRank + ' .photo-thumb a').append('<img src="' + ssTrendingIMG + '" alt="">');
                if ($('#ssTrending-' + ssRank + ' img').height() > $('#ssTrending-' + ssRank + ' img').width()) {
                    $('#ssTrending-' + ssRank + ' .most-popular-img').addClass('photo-portrait')
                }
            });
        }
        for (var ssNum = 0; ssNum < ssCnt; ssNum++) {
            createSSTrending(ssNum);
        }
    }
</script></div>
</div><div class="linebreak"></div>
	<div id="div_gpt_mpulow"><script>
gatherAd('div_gpt_mpulow', [[300, 250],[300,600],[1,1]], TR3.extractDartZone(), 'yes', 'mpulow');
</script></div>
</div>

</div>
	</section><div class="section">
	<div class="sectionContent">
<div class="sectionColumns">

<div class="gridPanel grid12">
</div>

</div>

</div>
</div>
</div>
<footer>
<section class="footer">
	<div class="group wrap" id="">
		<div id="section-follow-buttons"><span class="footer-follow">ロイターをフォロー: </span>
<ul>
<li id="foot-twitter"><a href="//twitter.com/Reuters_co_jp"><span class="follow-button follow-twitter">Follow Us On Twitter</span></a></li>
<li id="foot-facebook"><a href="//www.facebook.com/reuters.co.jp" target="_blank"><span class="follow-button follow-facebook">Follow Us On Facebook</span></a></li>
<!--<li id="foot-rssfeed"><a href="/tools/rss" target="_blank"><span class="follow-button follow-rss">RSS</span></a></li>-->
<li id="foot-linkedin"><a href="//www.linkedin.com/company/10256858/" target="_blank"><span class="follow-button follow-linkedin">Follow Us On LinkedIn</span></a></li>
</ul></div><div class="footer-more-links"><style type="text/css">
.footer div.footer-more-links span,
.footer-body .footer-policy-links p {font-family: "Hiragino Kaku Gothic Pro","Meiryo","MS Pgothic","knowledge",helvetica,arial,sans-serif;}
</style>
<span>
<span class="footer-more">その他: </span>
<a href="//newslink.jp.reuters.com/join/subscribe">ニュースメール</a> | <a href="/tools/mobile">モバイル</a> 
</span></div><script>

callAds();
</script>
</div>
	</section><section class="footer-body">
	<div class="group wrap" id="">
		<div class="footer-services-link"><a href="//plus.reuters.com/ja.html ">ロイター・プラス</a> | <a href="//agency.reuters.com/ja.html?utm_source=website&utm_medium=reuters&utm_campaign=site-referral&utm_content=japan&utm_term=0">ロイター・ニュース・エージェンシー</a> | <a href="//agency.reuters.com/en/platforms-delivery/reuters-brand-attribution-guidelines.html">ブランド・ガイドライン</a>
<!-- |  <a href="//thomsonreuters.com/site/delivery-options/">配信オプション</a> -->
</div><div class="disclaimer"><div class="footer-summary">
      <p>トムソン・ロイターは世界最大級の国際マルチメディア通信社です。 マーケットニュース、ビジネスニュース、テクノロジーニュース、外国為替フォーラム、ワールド、ヘッドラインニュース、速報ニュース、コラム、ブログ、国内株式、海外株式、外国為替、投資信託情報が、ロイター.co.jpサイト、ビデオ、モバイルサイト、インタラクティブ・テレビプラットフォームでご利用いただけます。</p>
    </div>
</div><div class="product-container">
  <a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">
    <div class="product">
      <div class="prod-title">Eikon</div>
        <div class="prod-content">Information, analytics and exclusive news on financial markets - delivered in an intuitive desktop and mobile interface 
        </div>
    </div>
  </a>
  <a href="//japan.thomsonreuters.com/trading/elektron/" target="_blank">  
    <div class="product">
      <div class="prod-title">Elektron</div>
        <div class="prod-content">Everything you need to empower your workflow and enhance your enterprise data management 
      </div>
    </div>
  </a>
  <a href="//risk.thomsonreuters.com/products/world-check" target="_blank">  
    <div class="product">
      <div class="prod-title">World-Check</div>
      <div class="prod-content">Screen for heightened risk individual and entities globally to help uncover hidden risks in business relationships and human networks 
      </div>
    </div>
  </a>  
  <a href="//legalsolutions.thomsonreuters.com/law-products/westlaw-legal-research/" target="_blank">
    <div class="product">
      <div class="prod-title">Westlaw</div>
      <div class="prod-content">Build the strongest argument relying on authoritative content, attorney-editor expertise, and industry defining technology 
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/onesource/" target="_blank">  
    <div class="product">
      <div class="prod-title">ONESOURCE</div>
      <div class="prod-content">The most comprehensive solution to manage all your complex and ever-expanding tax and compliance needs
      </div>
    </div>
  </a>
  <a href="//tax.thomsonreuters.com/products/brands/checkpoint/" target="_blank">  
    <div class="product prod-last">
      <div class="prod-title">CHECKPOINT</div>
      <div class="prod-content">The industry leader for online information for tax, accounting and finance professionals 
      </div>
    </div>
  </a>  
</div><div class="linebreak"></div>
	<div class="footer-policy-links"><p>国内株式関連の情報は約20分遅れ、海外株式関連の情報は15分以上の遅れで表示しています。為替情報は10分ごとに更新されており、約10分前の相場を表示しています。日経平均株価の著作権は日本経済新聞社に帰属します。本件情報を無断で再配信することは禁じられております。</p>
      <p>ロイター日本語ニュースはトムソン・ロイターが提供する有料金融情報端末「トムソン・ロイター・アイコン」上で、全て優先的にご覧いただけます。リアルタイムでニュースや金融データをご覧いただくための詳細は<a href="//japan.thomsonreuters.com/trading/eikon/" target="_blank">こちら</a>。</p>
<div class="footer-policies">
<ul>
<li class="h-links">
<div class="reuters-copyright">

 <script type="text/javascript">
            var year = new Date();
            document.write('<a href="/info/copyright">&copy;  ' + year.getFullYear() + ' Reuters. All Rights Reserved.</a>');
        </script>
</div>
</li>
<li class="h-links"><a href="/info/query/">お問合せ</a></li>
<li class="h-links"><a href="/info/faq">よくあるご質問</a></li>
<li class="h-links"><a href="//info.evidon.com/pub_info/307" id="_bapw-link" target="_blank">クッキー</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/jp/privacy-statement.html" target="_blank">ロイター利用規約</a></li>
<li class="h-links"><a href="https://www.thomsonreuters.com/jp/privacy-statement.html" target="_blank">個人情報保護方針</a></li>
 <li class="h-links"><a href="/info/copyright/">著作権</a></li>
<li class="h-links"><a href="/info/disclaimer">免責事項</a></li>
<li class="h-links"><a href="//thomsonreuters.com/en/careers.html" target="_blank">採用情報</a></li>
</ul>
</div></div></div>
	</section>
</footer>

<script src="https://s4.reutersmedia.net/resources_v2/js/core-header.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/core-login.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/core-tracking.js" type="text/javascript"></script>
<script src="https://s2.reutersmedia.net/resources_v2/js/rcom-social-share.js" type="text/javascript"></script>
    <script src="https://s2.reutersmedia.net/resources_v2/js/libraries/core-lib.js" type="text/javascript"></script>
	<script src="https://s4.reutersmedia.net/resources_v2/js/core-modules.js" type="text/javascript"></script>
<script src="https://s3.reutersmedia.net/resources_v2/js/libraries/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script>
    <script src="https://s4.reutersmedia.net/resources_v2/js/rcom-slideshow.js" type="text/javascript"></script>
<script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap_footer.js"></script>

<script type="text/javascript">
	$(document).ready( function() {
		var sclTracking = new rcom_scrollTracker("Slideshow");
		if( inAppleMobileDevice() ) {document.addEventListener("scroll", sclTracking, false);} else {$(window).scroll( sclTracking );}
	});
</script>

<section>
	<div class="group" id="">
		<script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = 'Slideshow'; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Canice Leung, Reuters'; 
        _sf_async_config.type = 'Slideshow'; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</div>
	</section>
</body>
</html>
